<!DOCTYPE html><html lang=en-US><head ><link rel=stylesheet href=https://photographylife.com/wp-content/cache/minify/f48b3.single.include.cc7026.css media=all><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><title>The Power of The Image</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://photographylife.com/the-power-of-the-image><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="The Power of The Image"><meta property=og:url content=https://photographylife.com/the-power-of-the-image><meta property=og:site_name content="Photography Life"><meta property=article:publisher content=https://www.facebook.com/photographylifeblog><meta property=article:published_time content=2020-07-24T20:46:30+00:00><meta property=article:modified_time content=2020-07-24T20:49:37+00:00><meta property=og:image content=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1.jpg><meta property=og:image:width content=2048><meta property=og:image:height content=1367><meta property=fb:app_id content=1556600787909775><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@KillerPhotoTips><meta name=twitter:site content=@KillerPhotoTips> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://photographylife.com/#organization","name":"Photography Life","url":"https://photographylife.com/","sameAs":["https://www.facebook.com/photographylifeblog","https://www.instagram.com/photographylifeblog/","https://www.linkedin.com/company/photographylife","https://www.youtube.com/c/PhotographyLifeChannel","https://twitter.com/KillerPhotoTips"],"logo":{"@type":"ImageObject","@id":"https://photographylife.com/#logo","inLanguage":"en-US","url":"https://photographylife.com/wp-content/uploads/2019/07/PL-Transparent-Logo-224.png","width":224,"height":224,"caption":"Photography Life"},"image":{"@id":"https://photographylife.com/#logo"}},{"@type":"WebSite","@id":"https://photographylife.com/#website","url":"https://photographylife.com/","name":"Photography Life","description":"PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels","publisher":{"@id":"https://photographylife.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://photographylife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://photographylife.com/the-power-of-the-image#primaryimage","inLanguage":"en-US","url":"https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1.jpg","width":2048,"height":1367,"caption":"NIKON D750 + 70-200mm f/2.8 @ 200mm, ISO 6400, 1/500, f/2.8"},{"@type":"WebPage","@id":"https://photographylife.com/the-power-of-the-image#webpage","url":"https://photographylife.com/the-power-of-the-image","name":"The Power of The Image","isPartOf":{"@id":"https://photographylife.com/#website"},"primaryImageOfPage":{"@id":"https://photographylife.com/the-power-of-the-image#primaryimage"},"datePublished":"2020-07-24T20:46:30+00:00","dateModified":"2020-07-24T20:49:37+00:00","breadcrumb":{"@id":"https://photographylife.com/the-power-of-the-image#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://photographylife.com/the-power-of-the-image"]}]},{"@type":"BreadcrumbList","@id":"https://photographylife.com/the-power-of-the-image#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://photographylife.com/","url":"https://photographylife.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://photographylife.com/category/essays","url":"https://photographylife.com/category/essays","name":"Essays and Inspiration"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://photographylife.com/the-power-of-the-image","url":"https://photographylife.com/the-power-of-the-image","name":"The Power of The Image"}}]},{"@type":"Article","@id":"https://photographylife.com/the-power-of-the-image#article","isPartOf":{"@id":"https://photographylife.com/the-power-of-the-image#webpage"},"author":{"@id":"https://photographylife.com/#/schema/person/14f3fcb7af01d3c2499e433ac244f851"},"headline":"The Power of The Image","datePublished":"2020-07-24T20:46:30+00:00","dateModified":"2020-07-24T20:49:37+00:00","mainEntityOfPage":{"@id":"https://photographylife.com/the-power-of-the-image#webpage"},"commentCount":0,"publisher":{"@id":"https://photographylife.com/#organization"},"image":{"@id":"https://photographylife.com/the-power-of-the-image#primaryimage"},"keywords":"Social Media,Instagram,Inspiration,Essays","articleSection":"Essays and Inspiration","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://photographylife.com/the-power-of-the-image#respond"]}]},{"@type":["Person"],"@id":"https://photographylife.com/#/schema/person/14f3fcb7af01d3c2499e433ac244f851","name":"Stephen Weir","image":{"@type":"ImageObject","@id":"https://photographylife.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a495266310b88419dfb5cd5b16d31a24?s=96&d=mm&r=g","caption":"Stephen Weir"},"description":"Stephen Weir is a professional photographer based in Australia who specializes in stage, wedding, and event photography. You can visit Stephen's website and see more of his work here.","sameAs":["https://www.instagram.com/gallery1studioofficial/"]}]}</script> <link rel=dns-prefetch href=//clientcdn.pushengage.com><link rel=alternate type=application/rss+xml title="Photography Life &raquo; Feed" href=https://photographylife.com/feed>  <script data-cfasync=false>var mi_version='7.11.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5483678-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-5483678-1','auto',{'useAmpClientId':true});__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('require','linkid','linkid.js');__gaTracker('set','dimension1','false');__gaTracker('set','dimension2','post');__gaTracker('set','dimension4','na');__gaTracker('set','displayFeaturesTask',null);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>  <script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/photographylife.com","hash_tracking":"false"};</script> <link rel=https://api.w.org/ href=https://photographylife.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fthe-power-of-the-image"><link rel=alternate type=text/xml+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fthe-power-of-the-image&#038;format=xml"><style>img#wpstats{display:none}</style><meta name=msapplication-TileColor content=#2d89ef><meta name=theme-color content=#ffffff><script data-cfasync=false>var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=[];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/photographylife";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.initCallback=function(){(freestar.config.enabled_slots.length===0)?freestar.initCallbackCalled=false:freestar.newAdSlots(freestar.config.enabled_slots)}</script><link rel=amphtml href=https://photographylife.com/the-power-of-the-image/amp>  <script data-cfasync=false>function monsterinsights_forms_record_impression(event){monsterinsights_add_bloom_forms_ids();var monsterinsights_forms=document.getElementsByTagName("form");var monsterinsights_forms_i;for(monsterinsights_forms_i=0;monsterinsights_forms_i<monsterinsights_forms.length;monsterinsights_forms_i++){var monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");var skip_conversion=false;if(!monsterinsights_form_id){monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");if(monsterinsights_form_id&&monsterinsights_form_id.lastIndexOf('wpcf7-f',0)===0){var tokens=monsterinsights_form_id.split('-').slice(0,2);var result=tokens.join('-');monsterinsights_forms[monsterinsights_forms_i].setAttribute("id",result);monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");}else{monsterinsights_form_id=false;}}
if(!monsterinsights_form_id&&monsterinsights_forms[monsterinsights_forms_i].parentElement.className.indexOf('nf-form-layout')>=0){monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].parentElement.parentElement.parentElement.getAttribute('id');if(monsterinsights_form_id&&0===monsterinsights_form_id.lastIndexOf('nf-form-',0)){tokens=monsterinsights_form_id.split('-').slice(0,3);result=tokens.join('-');monsterinsights_forms[monsterinsights_forms_i].setAttribute('id',result);monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].getAttribute('id');skip_conversion=true;}}
if(monsterinsights_form_id&&monsterinsights_form_id!=='commentform'&&monsterinsights_form_id!=='adminbar-search'){__gaTracker('send',{hitType:'event',eventCategory:'form',eventAction:'impression',eventLabel:monsterinsights_form_id,eventValue:1,nonInteraction:1});if(monsterinsights_form_id&&0===monsterinsights_form_id.lastIndexOf('wpforms-form-',0)){continue;}
if(monsterinsights_forms_has_class(monsterinsights_forms[monsterinsights_forms_i],'frm-show-form')){continue;}
if(monsterinsights_form_id&&0===monsterinsights_form_id.lastIndexOf('gform_',0)){continue;}
if(skip_conversion){continue;}
var custom_conversion_mi_forms=false;if(custom_conversion_mi_forms){continue;}
var __gaFormsTrackerWindow=window;if(__gaFormsTrackerWindow.addEventListener){document.getElementById(monsterinsights_form_id).addEventListener("submit",monsterinsights_forms_record_conversion,false);}else{if(__gaFormsTrackerWindow.attachEvent){document.getElementById(monsterinsights_form_id).attachEvent("onsubmit",monsterinsights_forms_record_conversion);}}}else{continue;}}}
function monsterinsights_forms_has_class(element,className){return(' '+element.className+' ').indexOf(' '+className+' ')>-1;}
function monsterinsights_forms_record_conversion(event){var monsterinsights_form_conversion_id=event.target.id;var monsterinsights_form_action=event.target.getAttribute("miforms-action");if(monsterinsights_form_conversion_id&&!monsterinsights_form_action){document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action","submitted");__gaTracker('send',{hitType:'event',eventCategory:'form',eventAction:'conversion',eventLabel:monsterinsights_form_conversion_id,eventValue:1});}}
function monsterinsights_forms_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){var __gaFormsTrackerWindow=window;if(__gaFormsTrackerWindow.addEventListener){__gaFormsTrackerWindow.addEventListener("load",monsterinsights_forms_record_impression,false);}else{if(__gaFormsTrackerWindow.attachEvent){__gaFormsTrackerWindow.attachEvent("onload",monsterinsights_forms_record_impression);}}}else{setTimeout(monsterinsights_forms_load,200);}}
if(window.jQuery){jQuery(document).on('nfFormReady',function(e,layoutView){var label=layoutView.el;label=label.substring(1,label.length);label=label.split('-').slice(0,3).join('-');__gaTracker('send',{hitType:'event',eventCategory:'form',eventAction:'impression',eventLabel:label,eventValue:1,nonInteraction:1});});}
function monsterinsights_add_bloom_forms_ids(){var bloom_forms=document.querySelectorAll('.et_bloom_form_content form');if(bloom_forms.length>0){for(var i=0;i<bloom_forms.length;i++){if(''===bloom_forms[i].id){var form_parent_root=monsterinsights_find_parent_with_class(bloom_forms[i],'et_bloom_optin');if(form_parent_root){var classes=form_parent_root.className.split(' ');for(var j=0;j<classes.length;++j){if(0===classes[j].indexOf('et_bloom_optin')){bloom_forms[i].id=classes[j];}}}}}}}
function monsterinsights_find_parent_with_class(element,className){if(element.parentNode&&''!==className){if(element.parentNode.className.indexOf(className)>=0){return element.parentNode;}else{return monsterinsights_find_parent_with_class(element.parentNode,className);}}
return false;}
monsterinsights_forms_load();</script> <link rel=icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-32x32.png sizes=32x32><link rel=icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-180x180.png><meta name=msapplication-TileImage content=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-270x270.png></head><body class="post-template-default single single-post postid-225012 single-format-standard pmpro-body-has-access header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class=site-container><ul class=genesis-skip-link><li><a href=#genesis-nav-primary class=screen-reader-shortcut> Skip to primary navigation</a></li><li><a href=#genesis-content class=screen-reader-shortcut> Skip to main content</a></li><li><a href=#genesis-sidebar-primary class=screen-reader-shortcut> Skip to primary sidebar</a></li><li><a href=#genesis-footer-widgets class=screen-reader-shortcut> Skip to footer</a></li></ul><header class=site-header><div class=wrap><div class=title-area><p class=site-title><a href=https://photographylife.com/ >Photography Life</a></p><p class=site-description>PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id=search-2 class="widget widget_search"><div class=widget-wrap><form method=get class="searchform search-form" action=https://photographylife.com/gsearch ><input type=text value=Search... name=q Search... class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><input type=submit class="searchsubmit search-submit" value></form></div></section><section id=text-3 class="widget widget_text"><div class=widget-wrap><div class=textwidget><div class=pl-social><ul><li><a class="feed bt" title="Read us on your favorite reader" href=https://photographylife.com/feed target=_blank rel="noopener noreferrer"></a></li><li><a class="facebook bt" title="Follow us on Facebook" href=https://www.facebook.com/photographylifeblog target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="twitter bt" title="Follow us on Twitter" href=https://twitter.com/KillerPhotoTips target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="youtube bt" title="Visit our YouTube channel" href=https://www.youtube.com/c/PhotographyLifeChannel target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="instagram bt" title="Visit our Instagram page" href=https://www.instagram.com/photographylifeblog/ target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div></div></div></section></div></div></header><nav class=nav-primary aria-label=Main id=genesis-nav-primary><div class=wrap><ul id=menu-main-links class="menu genesis-nav-menu menu-primary js-superfish"><li id=menu-item-17120 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17120"><a title=Reviews href=https://photographylife.com/reviews><span >Reviews</span></a><ul class=sub-menu><li id=menu-item-91422 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91422"><a title="Camera Reviews" href=https://photographylife.com/camera-reviews><span >Camera Reviews</span></a></li><li id=menu-item-91419 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91419"><a title="Lens Reviews" href=https://photographylife.com/lens-reviews><span >Lens Reviews</span></a></li><li id=menu-item-23819 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23819"><a title="Other Gear Reviews" href=https://photographylife.com/other-gear-reviews><span >Other Gear Reviews</span></a></li></ul></li><li id=menu-item-158436 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158436"><a title=Learn href=https://photographylife.com/learn-photography><span >Learn</span></a><ul class=sub-menu><li id=menu-item-140499 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140499"><a title="Beginner Photography" href=https://photographylife.com/learn-photography><span >Beginner Photography</span></a></li><li id=menu-item-153864 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153864"><a title="Landscape Photography" href=https://photographylife.com/landscapes><span >Landscape Photography</span></a></li><li id=menu-item-54454 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54454"><a title="Wildlife Photography" href=https://photographylife.com/wildlife-photography-tips><span >Wildlife Photography</span></a></li><li id=menu-item-54452 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54452"><a title=Portraiture href=https://photographylife.com/portrait-photography><span >Portraiture</span></a></li><li id=menu-item-140569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140569"><a title=Post-Processing href=https://photographylife.com/post-processing-tips-for-beginners><span >Post-Processing</span></a></li><li id=menu-item-23824 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23824"><a title="Advanced Tutorials" href=https://photographylife.com/advanced-photography-tutorials><span >Advanced Tutorials</span></a></li></ul></li><li id=menu-item-45530 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45530"><a title="Lens Database" href=https://photographylife.com/lenses><span >Lenses</span></a><ul class=sub-menu><li id=menu-item-52550 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52550"><a title="Lens Index" href=https://photographylife.com/lens-index><span >Lens Index</span></a></li></ul></li><li id=menu-item-108141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108141"><a title="Top Photo Spots" href=https://photographylife.com/photo-spots><span >Photo Spots</span></a><ul class=sub-menu><li id=menu-item-118782 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118782"><a title="Photo Spots Index" href=https://photographylife.com/photo-spots-index><span >Photo Spots Index</span></a></li><li id=menu-item-108142 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108142"><a title="Submit a Photo Spot" href=https://photographylife.com/submit-photo-spot><span >Submit a Photo Spot</span></a></li></ul></li><li id=menu-item-176150 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176150"><a href=https://photographylife.com/discussions><span >Forum</span></a></li><li id=menu-item-146061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146061"><a title="About Us" href=https://photographylife.com/about-us><span >About Us</span></a><ul class=sub-menu><li id=menu-item-89981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89981"><a title="Contact Us" href=https://photographylife.com/contact-us><span >Contact Us</span></a></li><li id=menu-item-140430 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140430"><a title=Workshops href=https://photographylife.com/workshops><span >Workshops</span></a></li><li id=menu-item-39632 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39632"><a title=Subscribe href=https://photographylife.com/subscribe><span >Subscribe</span></a></li><li id=menu-item-89983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89983"><a title="Submit Content" href=https://photographylife.com/submit-content><span >Submit Content</span></a></li></ul></li><li id=menu-item-89986 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89986"><a title=Shop href=https://photographylife.com/shop><span >Shop</span></a><ul class=sub-menu><li id=menu-item-89987 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89987"><a title=Cart href=https://photographylife.com/cart><span >Cart</span></a></li><li id=menu-item-142262 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142262"><a href=https://photographylife.com/support-us><span >Support Us</span></a></li></ul></li><li id=menu-item-152205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title=Search href=https://photographylife.com/pl-search><span >Search</span></a></li><li id=menu-item-141958 class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-141958"><a title="Log In" href=https://photographylife.com/wp-login.php><span >Log In</span></a></li><li id=menu-item-151844 class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-151844"><a title="Sign Up" href=https://photographylife.com/create-account><span >Sign Up</span></a></li></ul></div></nav><div class=banner_ad><div class=header_ad id=PhotographyLife_970x250_970x90_728x90_320x50_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_970x250_970x90_728x90_320x50_ATF",slotId:"PhotographyLife_970x250_970x90_728x90_320x50_ATF"});</script> </div></div><div class=site-container-wrap><div class=site-inner><div class=content-sidebar-wrap><main class=content id=genesis-content><div class=breadcrumb><span><span><a href=https://photographylife.com/ >Home</a> → <span><a href=https://photographylife.com/category/essays>Essays and Inspiration</a></span></div><article class="post-225012 post type-post status-publish format-standard has-post-thumbnail category-essays tag-social-media tag-instagram tag-inspiration tag-essays pmpro-has-access entry"><header class=entry-header><h1 class="entry-title">The Power of The Image</h1><div class=pl-social-post><ul><li><a class="facebook bt" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fphotographylife.com%2Fthe-power-of-the-image&t=The+Power+of+The+Image" target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="twitter bt" title="Share on Twitter" href="https://twitter.com/intent/tweet?via=KillerPhotoTips&text=The+Power+of+The+Image&url=https%3A%2F%2Fphotographylife.com%2Fthe-power-of-the-image" target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="pinterest bt" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fphotographylife.com%2Fthe-power-of-the-image&media=https%3A%2F%2Fphotographylife.com%2Fwp-content%2Fuploads%2F2020%2F07%2FPower-of-Image-1.jpg&description=The+Power+of+The+Image" target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="reddit bt" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fphotographylife.com%2Fthe-power-of-the-image&title=The+Power+of+The+Image" target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div><p class=entry-meta>By <a href=https://photographylife.com/author/stevew class=entry-author-link itemprop=url rel=author><span class=entry-author-name itemprop=name>Stephen Weir</span></a> <span class=entry-comments-link><a href=https://photographylife.com/the-power-of-the-image#comments>No Comments</a></span><br>Published On <time class=entry-time itemprop=datePublished datetime=2020-07-24>July 24, 2020</time></p></header><div class=entry-content><?xml encoding="UTF-8"><p>I&rsquo;ve been reflecting on the fact that there are plenty of technical discussions about camera equipment and the general know-how of photography. I wanted to examine the role and importance of the still image and its ongoing significance in the ever-changing landscape of media and visual communication.</p><figure id=attachment_225019 aria-describedby=caption-attachment-225019 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-960x639.jpg alt="Power of Image #6" width=960 height=639 class="size-medium wp-image-225019 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-6.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225019 class=wp-caption-text>NIKON D4 + 50mm f/1.4 @ 50mm, ISO 1600, 1/800, f/1.4</figcaption></figure><p>Some time ago, I was going through some of my mum&rsquo;s meticulously kept family photo collection when I came across one of her wedding photographs &ndash; taken in the 1950&rsquo;s. It was a beautiful 8&times;10 print in black and white. 19 years old at the time and in her wedding dress, she was not looking directly at the camera, as was the style. Her facial expression was also informed by a sense of shyness and wonder. I was quite struck by how spectacular and classical this image was, and despite her protestations, I insisted on framing it &ndash; a statement not only of the lasting importance of a single special image but of the importance of printing, especially now that most images are in easily lost or disposable digital form.</p><figure id=attachment_225014 aria-describedby=caption-attachment-225014 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-960x641.jpg alt="Power of Image #1" width=960 height=641 class="size-medium wp-image-225014 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-960x641.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-768x513.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-1536x1025.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-650x434.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-1.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225014 class=wp-caption-text>NIKON D750 + 70-200mm f/2.8 @ 200mm, ISO 6400, 1/500, f/2.8</figcaption></figure><p>Any artist will be aware that a portrait is supposed to be honest. The idea is to present a narrative about the personality of the subject, if possible, to try to show something which isn&rsquo;t immediately obvious. Or to document an important event in the life of that individual or collection of individuals. Unfortunately, we seem to be constantly bombarded with images designed for social media and advertising, which have an inbuilt bias toward a narcissistic, youth-oriented discourse and are either very stereotypical, if not completely phony. In this realm, the elderly tend to be almost invisible &ndash; and we apparently live in a utopian consumer paradise of perpetually happy and smiling youth, surrounded by backgrounds of equally glamorous and superficial intent. In this world, even the locations are stripped of their identity and serve only as a tableau to emphasize the smorgasbord of perfect bodies and faces on display.</p><figure id=attachment_225017 aria-describedby=caption-attachment-225017 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-960x640.jpg alt="Power of Image #4" width=960 height=640 class="size-medium wp-image-225017 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-960x640.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-768x512.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-1536x1025.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-650x434.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-4.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225017 class=wp-caption-text>NIKON D750 @ 200mm, ISO 1600, 10/3200, f/2.8</figcaption></figure><p>In his excellent article &ldquo;<a href=https://photographylife.com/the-generation-of-the-self-obsessed rel="noopener noreferrer" target=_blank>The Generation of the Self Obsessed</a>&rdquo;, Nasim delves into this subject, especially from the perspective of how social media has cultivated a kind of mass narcissism. Nasim also wrote a related piece about <a href=https://photographylife.com/the-importance-of-ethics-in-photography rel="noopener noreferrer" target=_blank>the ethics of photography</a>.</p><figure id=attachment_225016 aria-describedby=caption-attachment-225016 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-960x639.jpg alt="Power of Image #3" width=960 height=639 class="size-medium wp-image-225016 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-3.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225016 class=wp-caption-text>NIKON D4 + 24-70mm f/2.8 @ 24mm, ISO 6400, 1/500, f/2.8</figcaption></figure><p>I want to take this analysis a little further. In some ways, my title &ldquo;The Power of The Image&rdquo; could have been &ldquo;The Image on Life Support&rdquo;. You see, my mother&rsquo;s wedding photo from the 1950&rsquo;s, what to speak of the famous portraits of antiquity painted in oil on canvas, were created in a very different social and technological context. Digital imaging devices are now ubiquitous. My apprehension is that with the rise and ubiquity of the digital camera and image, there has been a corresponding decline in the sense of visual and aesthetic acuity. The threshold of discrimination between high and low, art and pulp, has declined exponentially along with the exponential production of the image. I see the result as a direct threat to the role of the artist. I also see the steady decline in the power of the image. If you will excuse the metaphor, if snow leopards were as common as house cats, they would lose a lot of their mystique.</p><figure id=attachment_225024 aria-describedby=caption-attachment-225024 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-960x641.jpg alt="Power of Image #11" width=960 height=641 class="size-medium wp-image-225024 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-960x641.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-768x513.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-1536x1025.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-650x434.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-11.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225024 class=wp-caption-text>NIKON D750 + 70-200mm f/2.8 @ 98mm, ISO 1600, 1/800, f/2.8</figcaption></figure><p>Of course, I hesitate to generalize. Amazing photographers like Steve McCurry, Annie Leibovitz, and many others produce spellbinding work which perpetuates a universal visual language and iconography of our times. I&rsquo;m certainly not suggesting my own photography is even remotely in that league, and I&rsquo;m sure there are many thousands of &ldquo;professional&rdquo; photographers who struggle for recognition and some type of modest financial reward in a very saturated arena. To rise above that arena, I imagine, requires the creation of work which few are capable of while acknowledging that while widely known among photographic circles, even famous photographers have nothing like the recognition of the typical celebrity. Every teenager on the planet is familiar with Taylor Swift or the Kardashians, but how many of them know of Cartier-Bresson or Ansel Adams?</p><figure id=attachment_225018 aria-describedby=caption-attachment-225018 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-960x639.jpg alt="Power of Image #5" width=960 height=639 class="size-medium wp-image-225018 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-5.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225018 class=wp-caption-text>NIKON D4 @ 66mm, ISO 6400, 10/6400, f/2.8</figcaption></figure><p>While mentioning the saturation and commodification of the image as a commercial vehicle I have to return to the genre of wedding photography. I imagine most photographers are aware it&rsquo;s one of the most contested markets. In Australia, we use the analogy that it&rsquo;s like &ldquo;seagulls fighting over a chip&rdquo;.</p><p>Perhaps this speaks to the blurring of the line of demarcation between smartphone photography and shopping mall-style image mass production, where formulaic posed shots with minimal creativity and narrative content are churned out relentlessly. The question, I suppose, is how to elevate the public aesthetic beyond the superficial and mundane? How to bring recognition and financial reward to photographers possessing creative merit who may be working in obscurity and relative poverty? I doubt that the so-called &ldquo;photo contests&rdquo; with their invariably steep fees are the answer. Along with many other professional photographers, I&rsquo;m sure I&rsquo;m not alone in feeling like a threatened species.</p><figure id=attachment_225029 aria-describedby=caption-attachment-225029 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20638'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-960x638.jpg alt="Power of Image #16" width=960 height=638 class="size-medium wp-image-225029 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-960x638.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-650x432.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-16.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225029 class=wp-caption-text>NIKON Z 6 @ 50mm, ISO 1600, 10/10000, f/1.8</figcaption></figure><p>Many of us (especially companies like Nikon and Canon) are aware of the precipitous <a href=https://photographylife.com/smartphone-vs-camera-industry rel="noopener noreferrer" target=_blank>decline in sales of cameras</a> and the corresponding <a href=https://photographylife.com/the-rise-and-rise-of-smartphone-photography rel="noopener noreferrer" target=_blank>rise in the sales of smartphones</a>. For many people, the convenience of a smartphone far outweighs the qualitative difference achievable with a traditional camera. Given the enormous resources and R&amp;D being poured into smartphone camera development, it&rsquo;s safe to assume that those qualitative differences are going to decline as time goes on.</p><figure id=attachment_225020 aria-describedby=caption-attachment-225020 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20638'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-960x638.jpg alt="Power of Image #7" width=960 height=638 class="size-medium wp-image-225020 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-960x638.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-650x432.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-7.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225020 class=wp-caption-text>NIKON Z 6 + 105mm f/1.4 @ 105mm, ISO 3200, 1/500, f/1.6</figcaption></figure><p>Another point which seems to have been missed is the medium through which the still image is viewed: I imagine most photographers are editing and viewing their work on a decent monitor. In my case, it&rsquo;s a 32&rdquo; 4K monitor with a resolution of 3840&times;2160. These stage photographs captured with the <a href=https://photographylife.com/reviews/nikon-z6 rel="noopener noreferrer" target=_blank>Nikon Z6</a> and Sigma 105mm Art lens, or something like a long exposure using the excellent Tokina 16-28mm, are highly detailed when viewed through the medium of a good monitor.</p><figure id=attachment_225028 aria-describedby=caption-attachment-225028 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-960x639.jpg alt="Power of Image #15" width=960 height=639 class="size-medium wp-image-225028 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-15.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225028 class=wp-caption-text>NIKON D4 + 24-70mm f/2.8 @ 27mm, ISO 3200, 1/1000, f/2.8</figcaption></figure><p>I&rsquo;m sure I&rsquo;m not alone in experiencing dismay when those same images are uploaded to Instagram and displayed on the tiny screen of a mobile phone. Note also that Instagram doesn&rsquo;t allow the image to rotate, as does Flickr, to be viewed on a larger scale. The image stays in a kind of shrunken version of itself, in many ways stripped of most of its subtlety and nuance. Instagram tends to force cropping &ndash; I&rsquo;ve found that I have to crop an image taken in landscape mode into portrait mode, or Instagram itself encourages by default that the image be cropped into a square format. The result may attract more attention and visual impact, nonetheless, in my stage photography work, the surrounding performer, or the stage and lighting environment are all compromised by a set of variables beyond my control. This is to say nothing of the algorithms governing the social value and popularity of the image as dictated by Instagram.</p><figure id=attachment_225026 aria-describedby=caption-attachment-225026 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-960x639.jpg alt="Power of Image #13" width=960 height=639 class="size-medium wp-image-225026 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-13.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225026 class=wp-caption-text>NIKON D4 + 24-70mm f/2.8 @ 70mm, ISO 6400, 1/640, f/2.8</figcaption></figure><p>Ultimately, I think it&rsquo;s a challenge to stick to high levels of originality and artistic integrity. Of course, I often take quick snapshots with my mobile phone&hellip;I would just never use them professionally. At least to me, there is a clear line of demarcation between something disposable and an image I want to be paid for and preserved as important; as is the still clear line of demarcation between a high-quality lens and camera system as opposed to even the best mobile phone camera. There is still a big difference.</p><p>Additionally, there is the issue of the &ldquo;short attention span&rdquo;. If Instagram is indeed the primary medium for the viewing of the still image, how do we counteract the fact that our image may be viewed on a tiny mobile phone screen for less than a second, liked and discarded along with the rest of the transient and disposable stuff our lives are crowded with; think art galleries versus shopping malls. Think classical ballet versus the cinema complex. Western technological culture is wealthier than ever, however, I reiterate my previous argument that <a href=https://photographylife.com/the-importance-of-creativity-in-photography rel="noopener noreferrer" target=_blank>we are more divorced from our spiritual and cultural heart than ever</a>. There&rsquo;s an epidemic of the western cultural artifact having a tiny lifespan as opposed to something like Aboriginal rock carvings, still alive after thousands of years.</p><figure id=attachment_225027 aria-describedby=caption-attachment-225027 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-960x639.jpg alt="Power of Image #14" width=960 height=639 class="size-medium wp-image-225027 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-14.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225027 class=wp-caption-text>NIKON D4 + 24-70mm f/2.8 @ 70mm, ISO 2000, 1/800, f/2.8</figcaption></figure><p>Of course, I&rsquo;m presenting this argument because Instagram and its brethren are, I believe, at the epicenter of seismic shifts in the way we not only view the image but perceive our relationships and the world around us. While some may argue it&rsquo;s a process of democratization and the natural and evolutionary advancement of our social construct, I would be more inclined to compare it to a kind of visual global warming. Humanity has done more damage to the environment in the last 200 years than in the preceding 200,000. Technology has enabled wonderful advances in medicine, science, and other fields, yet at the same time, deforestation and the extinction of entire cultures, languages, and animal and plant species is taking place at breathtaking speed.</p><figure id=attachment_225023 aria-describedby=caption-attachment-225023 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20638'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-960x638.jpg alt="Power of Image #10" width=960 height=638 class="size-medium wp-image-225023 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-960x638.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-650x432.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-10.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225023 class=wp-caption-text>NIKON Z 6 + 85mm f/1.8 @ 85mm, ISO 1600, 1/400, f/1.8</figcaption></figure><p>I&rsquo;m not trying to initiate some type of vendetta directed toward Instagram or social media in general. My focus is more on examining the crucial role social media plays in the dissemination and understanding of visual communication, as well as the electronic platforms used to contextualize our understanding of the image. It&rsquo;s just a fact of life that most images are taken with and viewed on mobile phones through a social media app. The question is, I suppose, is the role of the traditional photographer now becoming irrelevant, and is there anything that can be done about that?</p><figure id=attachment_225022 aria-describedby=caption-attachment-225022 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-960x640.jpg alt="Power of Image #9" width=960 height=640 class="size-medium wp-image-225022 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-960x640.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-768x512.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-1536x1025.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-650x434.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-9.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225022 class=wp-caption-text>NIKON Z 6 + 105mm f/1.4 @ 105mm, ISO 800, 1/800, f/2.2</figcaption></figure><p>If we take the still image as an art form, then art should by definition inform the culture and have a more impactful discourse than displaying the latest lifestyle iteration of our favorite Hollywood celebrities. Yet of those celebrities, few seem to focus on the socially and environmentally pertinent issues of the day rather than themselves. I laud such examples because the weighting given by Instagram and social media in general means that taking a stand on the environment or inequality by someone unknown is like listening to crickets chirping in the wilderness.</p><p>Apart from the decline in the aesthetic and the ability to actually discriminate between images on the basis of their quality, narrative and dramatic impact, subtlety and nuance, or their power as an agent of social transformation, I&rsquo;d like to mention another major factor in the production and value of the image and how, once again, Instagram and other social media platforms are at the center of this shift. I refer to the increasing use of video and how video production is evolving to become the visual medium of choice in social media.</p><figure id=attachment_225025 aria-describedby=caption-attachment-225025 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20638'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-960x638.jpg alt="Power of Image #12" width=960 height=638 class="size-medium wp-image-225025 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-960x638.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-650x432.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-12.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225025 class=wp-caption-text>NIKON Z 6 + 24-70mm f/2.8 @ 58mm, ISO 3200, 1/320, f/2.8</figcaption></figure><p>As the video technology of mobile phones and mirrorless camera systems develops, I believe the power and narrative possibilities of the still image may potentially decline even further. On the small screen of a mobile phone, a video clip tends to be far more captivating than a still image. Don&rsquo;t believe me? Look at the thousands of promotional and commercial videos on Instagram &ndash; the ratio of still images in the commercial sphere is heavily weighted in favor of video.</p><figure id=attachment_225021 aria-describedby=caption-attachment-225021 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20638'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-960x638.jpg alt="Power of Image #8" width=960 height=638 class="size-medium wp-image-225021 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-960x638.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-650x432.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-8.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225021 class=wp-caption-text>NIKON Z 6 + 105mm f/1.4 @ 105mm, ISO 1600, 1/800, f/1.6</figcaption></figure><p>In my field of stage and performance photography, I find it more challenging to navigate the politics of taking still images when priority is invariably given to the video production; mind you, in many cases, the video is bland and mediocre &ndash; the type where the videographer puts a camera on a tripod, mid-stage at the rear of the auditorium, presses the on button and then switches it off after an hour or two. To use another analogy, video at this level of production is like fast food; it fills you up but contains no real nourishment. These videos will be watched once or twice and then begin to gather dust.</p><figure id=attachment_225015 aria-describedby=caption-attachment-225015 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2.jpg><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-960x639.jpg alt="Power of Image #2" width=960 height=639 class="size-medium wp-image-225015 lazy" data-srcset="https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-960x639.jpg 960w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-768x511.jpg 768w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-1536x1022.jpg 1536w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2020/07/Power-of-Image-2.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-225015 class=wp-caption-text>NIKON D4 @ 70mm, ISO 6400, 10/5000, f/2.8</figcaption></figure><p>The still image does, however, potentially contain depths and possibilities which can never be fully explored in the momentary &ldquo;sound bite&rdquo; of our short attention spans, nor in the form of a video clip. It represents a frozen moment in time, a memory, or a unique moment or emotion which can never be reproduced. I fear that it&rsquo;s in the process of being devalued &ndash; if not becoming an endangered species. It&rsquo;s important sometimes to remind ourselves what a single, powerful image can do. To mention Steve McCurry again, his image of the <a href=https://en.wikipedia.org/wiki/Afghan_Girl rel="noopener noreferrer" target=_blank>Afghan Girl</a> is one of the single most iconic photographs of the 20th century and shows that an image can speak in a universal language capable of transcending all kinds of political, economic, religious and social boundaries.</p></div><footer class=entry-footer><div align=center id=PhotographyLife_300x250_728x90_320x50_EndOfPosts> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x250_728x90_320x50_EndOfPosts",slotId:"PhotographyLife_300x250_728x90_320x50_EndOfPosts"});</script> </div><section id=yikes-mailchimp-container-2 class="yikes-mailchimp-container yikes-mailchimp-container-2 "><h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Subscribe to Our Newsletter</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">If you liked this article, please subscribe below to our weekly email to get more great content like this!</section><form id=subscribe-to-our-newsletter-2 class="yikes-easy-mc-form yikes-easy-mc-form-2  " method=POST data-attr-form-id=2><label for=yikes-easy-mc-form-2-EMAIL  class="EMAIL-label yikes-mailchimp-field-required "> <span class=EMAIL-label> Email Address	</span> <input id=yikes-easy-mc-form-2-EMAIL  name=EMAIL  placeholder  class="yikes-easy-mc-email "  required=required type=email  value> </label> <label for=yikes-easy-mc-form-2-FNAME  class="FNAME-label "> <span class=FNAME-label> First Name	</span> <input id=yikes-easy-mc-form-2-FNAME  name=FNAME  placeholder  class="yikes-easy-mc-text "   type=text  value> </label> <label class=yikes-mailchimp-eu-compliance-label><input type=checkbox required=required name=eu-laws value=1><div class=yikes-mailchimp-eu-compliance-text><p>By checking this box I consent to the use of my information, as detailed in the <a rel=nofollow href=https://photographylife.com/privacy-policy rel=noopener target=_blank>Privacy Policy</a>.</p></div></label> <input type=hidden name=yikes-mailchimp-honeypot id=yikes-mailchimp-honeypot-2 value> <input type=hidden name=yikes-mailchimp-associated-list-id id=yikes-mailchimp-associated-list-id-2 value=74d1711c3d> <input type=hidden name=yikes-mailchimp-submitted-form id=yikes-mailchimp-submitted-form-2 value=2> <button type=submit class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class=yikes-mailchimp-submit-button-span-text>Subscribe</span></button> <input type=hidden id=yikes_easy_mc_new_subscriber_2 name=yikes_easy_mc_new_subscriber value=f01bd153f7> <input type=hidden name=_wp_http_referer value=/the-power-of-the-image></form></section><div id=connatix-video-incontent-desktop></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Related Articles</h3><ul class=rp4wp-posts-list><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/news/nikon-d5300-image-samples><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2013/10/Nikon-D5300-Image-Sample-1-150x150.jpg class="attachment-thumbnail wp-post-image lazy" alt="Nikon D5300 Image Samples"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/news/nikon-d5300-image-samples>Nikon D5300 Image Samples</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/the-healing-power-of-photography><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2017/01/07_old_pubs-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=07_old_pubs></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/the-healing-power-of-photography>The Healing Power of Photography</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/news/nikon-d5200-image-samples><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2012/11/Nikon-D5200-Sample-Image-8-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/news/nikon-d5200-image-samples>Nikon D5200 Image Samples</a></div></li><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/news/canon-5ds-and-5ds-r-image-samples><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2015/02/Canon-5DS-Image-Samples-1-150x150.jpg class="attachment-thumbnail wp-post-image lazy" alt="Canon 5DS and 5DS R Image Samples"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/news/canon-5ds-and-5ds-r-image-samples>Canon 5DS and 5DS R Image Samples</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/news/lightroom-classic-gpu-acceleration-editing><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2019/08/Lightroom-GPU-Acceleration-Preferences-150x150.png class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=Lightroom-GPU-Acceleration-Preferences></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/news/lightroom-classic-gpu-acceleration-editing>Lightroom Gets GPU Acceleration for Image Editing</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/news/official-fujinon-xf-10-24mm-f4-image-samples><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2013/12/Fujinon-XF-10-24mm-f4-R-OIS-Lens-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Fujinon XF 10-24mm f4 R OIS Lens"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/news/official-fujinon-xf-10-24mm-f4-image-samples>Official Fujinon XF 10-24mm F/4 Image Samples</a></div></li></ul></div><div style="margin-top: 20px; font-size: 12px; text-transform: uppercase;"><a href=/disclosures target=_blank>Disclosures</a>, <a href=/terms-and-conditions target=_blank>Terms and Conditions</a> and <a href=/support-us target=_blank>Support Options</a></div><div class="entry-footer entry-meta"> <span class=entry-categories>Filed Under: <a href=https://photographylife.com/category/essays rel="category tag">Essays and Inspiration</a></span> <span class=entry-tags>Tagged With: <a href=https://photographylife.com/tag/social-media rel=tag>Social Media</a>, <a href=https://photographylife.com/tag/instagram rel=tag>Instagram</a>, <a href=https://photographylife.com/tag/inspiration rel=tag>Inspiration</a>, <a href=https://photographylife.com/tag/essays rel=tag>Essays</a></span></div></footer></article><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-auth><div class=wpd-login></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default lazy' height=46 width=46></div><div class=wpd-textarea-wrap><textarea id=wc-textarea-0_0 placeholder="Be the First to Comment!" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpd-secondary-forms-social-content></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2046%2046'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default lazy' height=46 width=46></div><div class=wpd-textarea-wrap><textarea id=wc-textarea-wpdiscuzuniqueid placeholder="Join the discussion" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info "> <span class=wpdtc>0</span> Comments</div><div class=wpd-space></div><div class=wpd-thread-filter></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>View all comments</div></div><div class=wpd-thread-list><div class=wpdiscuz-comment-pagination></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div></main><aside class="sidebar sidebar-primary widget-area" role=complementary aria-label="Primary Sidebar" id=genesis-sidebar-primary><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id=text-4 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Categories</h3><div class=textwidget><ul><li class=cat-item><a title="Composition and Art" href=https://photographylife.com/category/composition-and-art>Composition and Art</a></li><li class=cat-item><a title=Essays href=https://photographylife.com/category/essays>Essays and Inspiration</a></li><li class=cat-item><a title="Photography Techniques" href=https://photographylife.com/category/photography-techniques>Photography Techniques</a></li><li class=cat-item><a title="Photography Tutorials" href=https://photographylife.com/category/photography-tutorials>Photography Tutorials</a></li><li class=cat-item><a title=Post-Processing href=https://photographylife.com/category/post-processing>Post-Processing</a></li><li class=cat-item><a title=Reviews href=https://photographylife.com/reviews>Reviews</a></li></ul></div></div></section><section id=pl_sidebar_top_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center id=PhotographyLife_300x600_300x250_160x600_Sidebar_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF"});</script> </div></div></section><section id=text-6 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Photography Tutorials</h3><div class=textwidget><div class=pl-tutorials><div class="pl-tutorials-basics pl-tutorials-bg"><a href=https://photographylife.com/photography-basics><span class=pl-tutorials-title>Photography Basics</span></a></div><div class="pl-tutorials-landscape pl-tutorials-bg"><a href=https://photographylife.com/landscapes/landscape-photography-guide><span class=pl-tutorials-title>Landscape Photography</span></a></div><div class="pl-tutorials-wildlife pl-tutorials-bg"><a href=https://photographylife.com/wildlife-photography-tutorial><span class=pl-tutorials-title>Wildlife Photography</span></a></div><div class="pl-tutorials-macro pl-tutorials-bg"><a href=https://photographylife.com/macro-photography-tutorial><span class=pl-tutorials-title>Macro Photography</span></a></div><div class="pl-tutorials-composition pl-tutorials-bg"><a href=https://photographylife.com/composition-guide><span class=pl-tutorials-title>Composition &#038; Creativity</span></a></div><div class="pl-tutorials-bw pl-tutorials-bg"><a href=https://photographylife.com/black-and-white-photography><span class=pl-tutorials-title>Black &#038; White Photography</span></a></div><div class="pl-tutorials-night pl-tutorials-bg"><a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way><span class=pl-tutorials-title>Night Sky Photography</span></a></div><div class="pl-tutorials-portrait pl-tutorials-bg"><a href=https://photographylife.com/portrait-photography><span class=pl-tutorials-title>Portrait Photography</span></a></div><div class="pl-tutorials-street pl-tutorials-bg"><a href=https://photographylife.com/what-is-street-photography><span class=pl-tutorials-title>Street Photography</span></a></div><div class="pl-tutorials-advanced pl-tutorials-bg"><a href=https://photographylife.com/advanced-photography-tutorials><span class=pl-tutorials-title>Advanced Photography</span></a></div></div></div></div></section><section id=text-8 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Recommended Gear</h3><div class=textwidget><ul><li class=cat-item><a href=https://photographylife.com/best-dslr-camera>Best DSLR Cameras</a></li><li class=cat-item><a href=https://photographylife.com/best-mirrorless-camera>Best Mirrorless Cameras</a></li><li class=cat-item><a href=https://photographylife.com/best-entry-level-dslrs>Best Entry-Level DSLRs</a></li><li class=cat-item><a href=https://photographylife.com/best-camera-landscape-photography>Best Cameras for Landscape Photography</a></li></ul></div></div></section><section id=text-7 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Support Us</h3><div class=textwidget><p><a href="https://www.bhphotovideo.com/c/buy/Great-Deals/ci/16478/N/4280521071+30/view/GRID?BI=5562&amp;KW=&amp;KBID=6400" target=_blank rel="noopener noreferrer nofollow sponsored"><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg alt="B&amp;H Photo Video Banner" width=300 height=250 border=0></a></p></div></div></section><section id=pl_recent_topics_widget-4 class="widget widget_display_topics"><div class=widget-wrap><h3 class="widgettitle widget-title">Recent Topics</h3><ul><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/broken-account-links>Broken Account Links</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/fujifilm-x-t4-for-bird-and-wildlife-photography>FujiFilm X-T4 for bird and wildlife photography?</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/mlp-is-nine-years-old-need-new-computer-that-will-handle-high-resolution-cameras>Need new computer to handle high res cameras</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/which-nikon-lens-for-full-frame>Which Nikon lens for full frame</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/gel-stick-use-on-nikon-z-mirrorless-cameras>Gel Stick use on Nikon Z mirrorless cameras</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/toggle-between-back-button-shutter-release-button-focus>Toggle Between Back Button &#038; Shutter Release</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lcd-screen-on-nikon-z6-dims-when-in-playback-mode>LCD screen on Nikon Z6 dims in playback mode</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/ball-park-settings-for-blending-astro-pictures>Ball park settings for blending astro pictures</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lightroom-catalogue-locally-on-laptop-with-pictures-on-nas-server>Lightroom Classic Sync unusable</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lense-reviews-with-dxo>Lense reviews with DxO</a></li></ul></div></section><section id=pl_sidebar_bottom_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center id=PhotographyLife_300x600_300x250_160x600_Sidebar_BTF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF"});</script> </div></div></section></aside></div></div><div class=footer-widgets id=genesis-footer-widgets><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class=wrap><div class="widget-area footer-widgets-1 footer-widget-area"><section id=nav_menu-2 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Site Menu</h3><div class=menu-footer-one-container><ul id=menu-footer-one class=menu><li id=menu-item-140497 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href=https://photographylife.com/learn-photography>Beginner Photography</a></li><li id=menu-item-124476 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href=https://photographylife.com/lenses>Lens Database</a></li><li id=menu-item-124477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href=https://photographylife.com/photo-spots>Photo Spots</a></li><li id=menu-item-152204 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href=https://photographylife.com/pl-search>Search</a></li><li id=menu-item-124472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href=https://photographylife.com/submit-content>Submit Content</a></li><li id=menu-item-124473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124473"><a href=https://photographylife.com/subscribe>Subscribe</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id=nav_menu-3 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=menu-footer-two-container><ul id=menu-footer-two class=menu><li id=menu-item-124478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href=https://photographylife.com/camera-reviews>Camera Reviews</a></li><li id=menu-item-124479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href=https://photographylife.com/lens-reviews>Lens Reviews</a></li><li id=menu-item-124480 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li></ul></div></div></section></div></div></div><footer class=site-footer><div class=wrap><p><div class=wrap-inside><div class=creds>Copyright &#x000A9;&nbsp;2020 · Photography Life</div><a rel=nofollow href="//www.dmca.com/Protection/Status.aspx?ID=35e637a2-d4f7-46be-8005-09884477c769" title="DMCA.com Protection Status" class=dmca-badge><img src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769" data-lazy-src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769&amp;is-pending-load=1" width=121 height=24 alt="DMCA.com Protection Status" class=jetpack-lazy-image></a></div></p></div></footer></div></div><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div><script>if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){(function(factory){factory(jQuery);}(function($){"use strict";var defaults={percentage:true};var $window=$(window),cache=[],scrollEventBound=false,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){var fieldsArray={hitType:'event',eventCategory:'Scroll Depth',eventAction:action,eventLabel:label,eventValue:1,nonInteraction:1};if('undefined'===typeof MonsterInsightsObject||'undefined'===typeof MonsterInsightsObject.sendEvent){return;}
MonsterInsightsObject.sendEvent(fieldsArray);if(arguments.length>3){fieldsArray={hitType:'timing',timingCategory:'Scroll Depth',timingVar:action,timingValue:timing,timingLabel:label,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);}}
function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5};}
function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key);}});}
function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString();}
function init(){bindScrollDepth();}
$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth();};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}
$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth();}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}
$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1);}
if(inCacheArray!=-1){cache.splice(inCacheArray,1);}});};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args);};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args);}else if(!timeout){timeout=setTimeout(later,remaining);}
return result;};}
function bindScrollDepth(){scrollEventBound=true;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing);},500));}
init();};return $.scrollDepth;}));jQuery.scrollDepth();}else{setTimeout(monsterinsights_scroll_tracking_load,200);}}
monsterinsights_scroll_tracking_load();});}</script> <script>var REPORT_POST={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","nonce":"02bb3f7cbe","post_id":"225012"};</script> <script>window._peq=window._peq||[];window._peq.push(['init']);</script> <script async src=https://clientcdn.pushengage.com/core/e6329463507b21d76d9bb59e5417903e.js></script> <script>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"a527aee3e1ba36fa1b937925d29b39ee","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"6LemxOoSAAAAAHL-pieRnyL0az6uijgbM7f2hoSA","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"15aa652d8a","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.5","wc_post_id":"225012","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/photographylife.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/photographylife.com\/wp-json\/wpdiscuz\/v1\/update"};</script> <script>var q2w3_sidebar_options=[{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["pl_sidebar_bottom_widget-3"]}];</script> <script>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"225012","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"d5ed7b3021","feedback_message_placement":"before"};</script> <script>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"225012"};</script> <script src=https://stats.wp.com/e-202030.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'4702185',post:'225012',tz:'-6',srv:'photographylife.com'}]);_stq.push(['clickTrackerInit','4702185','225012']);</script> <style>img.lazy{min-height:1px}</style><script>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</script><script async src=https://photographylife.com/wp-content/cache/minify/f48b3.single.include-footer.dbaac1.js></script> </body></html>