<!DOCTYPE html><html lang=en-US><head ><link rel=stylesheet href=https://photographylife.com/wp-content/cache/minify/f48b3.single.include.08e81f.css media=all><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>How to Blend Layers in Photoshop: Blend Modes Explained</title><link rel=canonical href=https://photographylife.com/photoshop-blend-modes-explained><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="How to Blend Layers in Photoshop: Blend Modes Explained"><meta property="og:description" content="Most photographers are aware that layers are one of the most famous, even infamous, features in Photoshop. Layers form the very base of non-destructive editing in Photoshop, and almost all Photoshop workflows involve multiple layers..."><meta property="og:url" content="https://photographylife.com/photoshop-blend-modes-explained"><meta property="og:site_name" content="Photography Life"><meta property="article:publisher" content="https://www.facebook.com/photographylifeblog"><meta property="article:published_time" content="2021-05-22T00:12:08+00:00"><meta property="og:image" content="https://photographylife.com/wp-content/uploads/2021/04/BlendMode1.png"><meta property="og:image:width" content="1440"><meta property="og:image:height" content="780"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@KillerPhotoTips"><meta name="twitter:site" content="@KillerPhotoTips"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Madhu Manickam"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="24 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://photographylife.com/#organization","name":"Photography Life","url":"https://photographylife.com/","sameAs":["https://www.facebook.com/photographylifeblog","https://www.instagram.com/photographylifeblog/","https://www.linkedin.com/company/photographylife","https://www.youtube.com/c/PhotographyLifeChannel","https://twitter.com/KillerPhotoTips"],"logo":{"@type":"ImageObject","@id":"https://photographylife.com/#logo","inLanguage":"en-US","url":"https://photographylife.com/wp-content/uploads/2019/07/PL-Transparent-Logo-224.png","contentUrl":"https://photographylife.com/wp-content/uploads/2019/07/PL-Transparent-Logo-224.png","width":224,"height":224,"caption":"Photography Life"},"image":{"@id":"https://photographylife.com/#logo"}},{"@type":"WebSite","@id":"https://photographylife.com/#website","url":"https://photographylife.com/","name":"Photography Life","description":"PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels","publisher":{"@id":"https://photographylife.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://photographylife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://photographylife.com/photoshop-blend-modes-explained#primaryimage","inLanguage":"en-US","url":"https://photographylife.com/wp-content/uploads/2021/04/BlendMode1.png","contentUrl":"https://photographylife.com/wp-content/uploads/2021/04/BlendMode1.png","width":1440,"height":780,"caption":"Categorized list of 27 Blend modes in Photoshop"},{"@type":"WebPage","@id":"https://photographylife.com/photoshop-blend-modes-explained#webpage","url":"https://photographylife.com/photoshop-blend-modes-explained","name":"How to Blend Layers in Photoshop: Blend Modes Explained","isPartOf":{"@id":"https://photographylife.com/#website"},"primaryImageOfPage":{"@id":"https://photographylife.com/photoshop-blend-modes-explained#primaryimage"},"datePublished":"2021-05-22T00:12:08+00:00","dateModified":"2021-05-22T00:12:08+00:00","breadcrumb":{"@id":"https://photographylife.com/photoshop-blend-modes-explained#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://photographylife.com/photoshop-blend-modes-explained"]}]},{"@type":"BreadcrumbList","@id":"https://photographylife.com/photoshop-blend-modes-explained#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://photographylife.com/","url":"https://photographylife.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://photographylife.com/category/post-processing","url":"https://photographylife.com/category/post-processing","name":"Post Processing"}},{"@type":"ListItem","position":3,"item":{"@id":"https://photographylife.com/photoshop-blend-modes-explained#webpage"}}]},{"@type":"Article","@id":"https://photographylife.com/photoshop-blend-modes-explained#article","isPartOf":{"@id":"https://photographylife.com/photoshop-blend-modes-explained#webpage"},"author":{"@id":"https://photographylife.com/#/schema/person/07fb64760484d113eb61c5bad5256a19"},"headline":"How to Blend Layers in Photoshop: Blend Modes Explained","datePublished":"2021-05-22T00:12:08+00:00","dateModified":"2021-05-22T00:12:08+00:00","mainEntityOfPage":{"@id":"https://photographylife.com/photoshop-blend-modes-explained#webpage"},"wordCount":3989,"commentCount":0,"publisher":{"@id":"https://photographylife.com/#organization"},"image":{"@id":"https://photographylife.com/photoshop-blend-modes-explained#primaryimage"},"thumbnailUrl":"https://photographylife.com/wp-content/uploads/2021/04/BlendMode1.png","keywords":["Advanced Post Processing Tutorial","Photoshop","Photoshop CC"],"articleSection":["Post Processing"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://photographylife.com/photoshop-blend-modes-explained#respond"]}]},{"@type":"Person","@id":"https://photographylife.com/#/schema/person/07fb64760484d113eb61c5bad5256a19","name":"Madhu Manickam","image":{"@type":"ImageObject","@id":"https://photographylife.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7d6f53f508c118b6bde4260a62ab081e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7d6f53f508c118b6bde4260a62ab081e?s=96&d=mm&r=g","caption":"Madhu Manickam"},"description":"Madhu is primarily a landscape photographer based out of the state of Tamil Nadu in India. He does a bit of wildlife as well. Being an avid traveler and a photographer, he takes people on photography tours especially around the Himalayas and national parks in India.","sameAs":["www.instagram.com/madhu.ulysses"],"url":"https://photographylife.com/author/madhu-m"}]}</script> <link rel=alternate type=application/rss+xml title="Photography Life &raquo; Feed" href=https://photographylife.com/feed> <script id=qc-choice-js-extra>var choice_cmp_config={"utid":"CKeMjUAS2tuh2","enabled":"all","ccpa":"","datalayer":""};</script> <script src=https://photographylife.com/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://photographylife.com/wp-json/ ><link rel=alternate type=application/json href=https://photographylife.com/wp-json/wp/v2/posts/240841><link rel=alternate type=application/json+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fphotoshop-blend-modes-explained"><link rel=alternate type=text/xml+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fphotoshop-blend-modes-explained&#038;format=xml"><style>img#wpstats{display:none}</style><meta name="msapplication-TileColor" content="#2d89ef"><meta name="theme-color" content="#ffffff"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5483678-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js",new Date());gtag("config","UA-5483678-1");</script><script data-cfasync=false>var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=[];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/photographylife";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.initCallback=function(){(freestar.config.enabled_slots.length===0)?freestar.initCallbackCalled=false:freestar.newAdSlots(freestar.config.enabled_slots)}</script> <style>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</style><link rel=amphtml href=https://photographylife.com/photoshop-blend-modes-explained/amp><link rel=icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-32x32.png sizes=32x32><link rel=icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-180x180.png><meta name="msapplication-TileImage" content="https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-270x270.png"><link rel=preload href=/wp-content/plugins/quantcast-choice/public/js/script.min.js as=script><link rel=preload href=/wp-includes/js/jquery/jquery.min.js as=script></head><body class="post-template-default single single-post postid-240841 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class=site-container><header class=site-header><div class=wrap><div class=title-area><p class=site-title><a href=https://photographylife.com/ >Photography Life</a></p><p class=site-description>PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id=search-2 class="widget widget_search"><div class=widget-wrap><form method=get class="searchform search-form" action=https://photographylife.com/gsearch ><input type=text value=Search... name=q Search... class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><input type=submit class="searchsubmit search-submit" value></form></div></section><section id=text-3 class="widget widget_text"><div class=widget-wrap><div class=textwidget><div class=pl-social><ul> <li><a class="feed bt" title="Read us on your favorite reader" href=https://photographylife.com/feed target=_blank rel="noopener noreferrer"></a></li> <li><a class="facebook bt" title="Follow us on Facebook" href=https://www.facebook.com/photographylifeblog target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="twitter bt" title="Follow us on Twitter" href=https://twitter.com/KillerPhotoTips target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="youtube bt" title="Visit our YouTube channel" href=https://www.youtube.com/channel/UCjgg6xqjLd65lNC7MWNs9OA target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="instagram bt" title="Visit our Instagram page" href=https://www.instagram.com/photographylifeblog/ target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div></div></div></section></div></div></header><nav class=nav-primary aria-label=Main><ul id=menu-main-links class="menu genesis-nav-menu menu-primary js-superfish"><li id=menu-item-237851 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237851"><a href=https://photographylife.com/reviews><span >Reviews</span></a></li> <li id=menu-item-237850 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237850"><a href=https://photographylife.com/news><span >News</span></a></li> <li id=menu-item-45530 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45530"><a title="Lens Database" href=https://photographylife.com/lenses><span >Lenses</span></a><ul class=sub-menu> <li id=menu-item-52550 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52550"><a title="Lens Index" href=https://photographylife.com/lens-index><span >Lens Index</span></a></li></ul> </li> <li id=menu-item-146061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146061"><a title="About Us" href=https://photographylife.com/about-us><span >About Us</span></a><ul class=sub-menu> <li id=menu-item-89981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89981"><a title="Contact Us" href=https://photographylife.com/contact-us><span >Contact Us</span></a></li> <li id=menu-item-151844 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151844"><a title=Subscribe href=https://photographylife.com/subscribe><span >Subscribe</span></a></li> <li id=menu-item-140430 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140430"><a title=Workshops href=https://photographylife.com/workshops><span >Workshops</span></a></li> <li id=menu-item-142262 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142262"><a href=https://photographylife.com/support-us><span >Support Us</span></a></li> <li id=menu-item-89983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89983"><a title="Submit Content" href=https://photographylife.com/submit-content><span >Submit Content</span></a></li></ul> </li> <li id=menu-item-176150 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176150"><a href=https://forum.photographylife.com><span >Forum</span></a></li> <li id=menu-item-152205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title=Search href=https://photographylife.com/pl-search><span >Search</span></a></li></ul></nav><div class=banner_ad><div class=header_ad id=PhotographyLife_970x250_970x90_728x90_320x50_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_970x250_970x90_728x90_320x50_ATF",slotId:"PhotographyLife_970x250_970x90_728x90_320x50_ATF"});</script> </div></div><div class=site-container-wrap><div class=site-inner><div class=content-sidebar-wrap><main class=content><div class=breadcrumb><span><span><a href=https://photographylife.com/ >Home</a> → <span><a href=https://photographylife.com/category/post-processing>Post Processing</a></span></div><article class="post-240841 post type-post status-publish format-standard has-post-thumbnail category-post-processing tag-advanced-post-processing-tutorial tag-photoshop tag-photoshop-cc entry" aria-label="How to Blend Layers in Photoshop: Blend Modes Explained"><header class=entry-header><h1 class="entry-title">How to Blend Layers in Photoshop: Blend Modes Explained</h1><div class=pl-social-post><ul> <li><a class="facebook bt" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fphotographylife.com%2Fphotoshop-blend-modes-explained&t=How+to+Blend+Layers+in+Photoshop%3A+Blend+Modes+Explained" target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="twitter bt" title="Share on Twitter" href="https://twitter.com/intent/tweet?via=KillerPhotoTips&text=How+to+Blend+Layers+in+Photoshop%3A+Blend+Modes+Explained&url=https%3A%2F%2Fphotographylife.com%2Fphotoshop-blend-modes-explained" target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="pinterest bt" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fphotographylife.com%2Fphotoshop-blend-modes-explained&media=https%3A%2F%2Fphotographylife.com%2Fwp-content%2Fuploads%2F2021%2F04%2FBlendMode1.png&description=How+to+Blend+Layers+in+Photoshop%3A+Blend+Modes+Explained" target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="reddit bt" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fphotographylife.com%2Fphotoshop-blend-modes-explained&title=How+to+Blend+Layers+in+Photoshop%3A+Blend+Modes+Explained" target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div><p class=entry-meta>By <a href=https://photographylife.com/author/madhu-m class=entry-author-link itemprop=url rel=author><span class=entry-author-name itemprop=name>Madhu Manickam</span></a> <span class=entry-comments-link><a href=https://photographylife.com/photoshop-blend-modes-explained#comments>No Comments</a></span><br>Published On <time class=entry-time itemprop=datePublished datetime=2021-05-21>May 21, 2021</time></p></header><div class=entry-content><?xml encoding="UTF-8"><p>Most photographers are aware that layers are one of the most famous, even infamous, features in Photoshop. Layers form the very base of non-destructive editing in Photoshop, and almost all Photoshop workflows involve multiple layers. As a result, it&rsquo;s important to understand how these layers can blend with each other using Photoshop&rsquo;s blend modes.</p><p>This article will give you a basic understanding of blending and take you through the most useful blend modes. If you are new to Photoshop, please go through my <a href=https://photographylife.com/photoshop-beginner-guide target=_blank rel=noopener>beginner&rsquo;s guide to Adobe Photoshop</a> article before you proceed with this one.</p><div id=ez-toc-container class="counter-hierarchy counter-decimal ez-toc-light-blue"><div class=ez-toc-title-container><p class=ez-toc-title>Table of Contents</p></div><nav><ul class=ez-toc-list><li><a href=#what-are-blend-modes title="What Are Blend Modes?">What Are Blend Modes?</a></li><li><a href=#opacity-and-fill title="Opacity and Fill">Opacity and Fill</a><ul><li><a href=#applications-of-opacity title="Applications of Opacity">Applications of Opacity</a></li><li><a href=#opacity-vs-fill title="Opacity vs Fill">Opacity vs Fill</a><ul><li><a href=#photoshops-special-blend-modes title="Photoshop&rsquo;s Special Blend Modes">Photoshop&rsquo;s Special Blend Modes</a></li></ul></li></ul></li><li><a href=#understanding-photoshops-blend-modes title="Understanding Photoshop&rsquo;s Blend Modes">Understanding Photoshop&rsquo;s Blend Modes</a><ul><li><a href=#normal title=Normal>Normal</a></li><li><a href=#luminosity title=Luminosity>Luminosity</a></li><li><a href=#saturation title=Saturation>Saturation</a></li><li><a href=#hue title=Hue>Hue</a></li><li><a href=#multiply title=Multiply>Multiply</a><ul><li><a href=#creating-a-vignette-using-multiply title="Creating a Vignette Using Multiply">Creating a Vignette Using Multiply</a></li></ul></li><li><a href=#color-burn title="Color Burn">Color Burn</a><ul><li><a href=#working-with-color-burn title="Working with Color Burn">Working with Color Burn</a></li></ul></li><li><a href=#screen title=Screen>Screen</a><ul><li><a href=#using-screen-blend-mode-to-brighten title="Using Screen Blend Mode to Brighten">Using Screen Blend Mode to Brighten</a></li></ul></li><li><a href=#color-dodge title="Color Dodge">Color Dodge</a></li><li><a href=#linear-dodge title="Linear Dodge">Linear Dodge</a></li><li><a href=#overlay title=Overlay>Overlay</a></li><li><a href=#soft-light title="Soft Light">Soft Light</a></li><li><a href=#hard-light title="Hard Light">Hard Light</a></li></ul></li><li><a href=#conclusion title=Conclusion>Conclusion</a></li></ul></nav></div><h2><span class=ez-toc-section id=what-are-blend-modes>What Are Blend Modes?</span></h2><p>In Photoshop, blend modes are options found in the &ldquo;Layers&rdquo; tab. They define how a given layer blends with the layers below it. Take a look at the picture below:</p><figure id=attachment_240106 aria-describedby=caption-attachment-240106 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/BlendMode1.png><img loading=lazy class="wp-image-240106 size-medium lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20520'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/BlendMode1-960x520.png alt=BlendMode1 width=960 height=520 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/BlendMode1-960x520.png 960w, https://photographylife.com/wp-content/uploads/2021/04/BlendMode1-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/BlendMode1-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/04/BlendMode1-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/04/BlendMode1.png 1440w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240106 class=wp-caption-text>Categorized list of 27 Blend modes in Photoshop</figcaption></figure><p>As you can see in the screenshot above, Photoshop has a total of 27 blend modes in 6 groups. The name of the groups already give you an idea of what they do. Although there are 27 in total, most of us would find only a few useful in most of the scenarios. There are a few blend modes that I have neither used nor have seen anyone use, and this article only covers the dozen or so blend modes that I find the most useful.</p><h2><span class=ez-toc-section id=opacity-and-fill>Opacity and Fill</span></h2><p>Before we venture into the blend modes specifically, you should understand two other tools within the same Layers panel in Photoshop: opacity and fill. Take a look at the image below:</p><figure id=attachment_240014 aria-describedby=caption-attachment-240014 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Opacity.png><img loading=lazy class="size-medium wp-image-240014 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20521'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Opacity-960x521.png alt=Opacity width=960 height=521 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Opacity-960x521.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Opacity-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Opacity-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Opacity-1536x833.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Opacity-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Opacity.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240014 class=wp-caption-text>Illustration showing the difference between different percentage of opacities</figcaption></figure><p>I have three copies of the same image placed one on top of the other. Opacity of any layer can be changed by using the opacity dropdown menu (marked red in the picture above).</p><p>The difference between the three copies is pretty obvious. The one in the center is 100% opaque &ndash; in other words, blocking everything in the layers below. The image on the left is 50% opaque, meaning it is translucent. It shows both the selected layer and the one below overlapped. Compare the one in the left with the one on the right. The 20% opaque layer shows 80% of the background and 20% of the selected layer.</p><div id=fs_content_ad></div><h3><span class=ez-toc-section id=applications-of-opacity>Applications of Opacity</span></h3><p>Opacity is very commonly used in photography to reduce the effects of a particular layer. The demonstration above explained how opacity works in theory. Now, let me show you how it can be practically used. Take a look at the image below:</p><figure id=attachment_240020 aria-describedby=caption-attachment-240020 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Opacity1.png><img loading=lazy class="size-medium wp-image-240020 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20520'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Opacity1-960x520.png alt=Opacity1 width=960 height=520 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Opacity1-960x520.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Opacity1-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Opacity1-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Opacity1-1536x832.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Opacity1-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Opacity1.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240020 class=wp-caption-text>A simple curves adjustment layer added to an image</figcaption></figure><p>As you can see, I have applied a simple <a href=https://photographylife.com/how-to-use-curves-in-photoshop target=_blank rel=noopener>curves adjustment layer</a> to enhance the contrast. But you will notice that the effect looks overdone. Sometimes, it&rsquo;s difficult to make accurate adjustments with the adjustment tool itself. The opacity slider comes to the rescue in such conditions. All I have to do to decrease the strength of this adjustment is bring down the opacity of the curves layer.&nbsp;The image below is the result, where I brought down the opacity of the curves layer to 42%:</p><figure id=attachment_240023 aria-describedby=caption-attachment-240023 style="width: 434px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1.jpg><img loading=lazy class="size-legacy wp-image-240023 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20434%20650'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1-434x650.jpg alt=_DSC9741_1 width=434 height=650 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1-434x650.jpg 434w, https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1-641x960.jpg 641w, https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1-200x300.jpg 200w, https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1-768x1150.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1-1026x1536.jpg 1026w, https://photographylife.com/wp-content/uploads/2021/04/DSC9741_1.jpg 1362w" data-sizes="(max-width: 434px) 100vw, 434px"></a><figcaption id=caption-attachment-240023 class=wp-caption-text>NIKON D750 @ 500mm Focal Length, ISO 1600, Shutter Speed: 1/2000, Aperture: f/5.6</figcaption></figure><h3><span class=ez-toc-section id=opacity-vs-fill>Opacity vs Fill</span></h3><p>For a long time, I was one among the people who never saw any difference between opacity and fill (the other dropdown option, below opacity). I have seen many times that both opacity and fill yield exactly the same results. If both opacity and fill do the same thing, what is the purpose of having two options? That was a question that confused me for a while. I understood the difference only after I got familiar with Photoshop&rsquo;s &ldquo;special blend modes.&rdquo;</p><h4><span class=ez-toc-section id=photoshops-special-blend-modes>Photoshop&rsquo;s Special Blend Modes</span></h4><p>Earlier in this article, we saw that Photoshop has 27 blend modes. Out of those, Photoshop has 8 blend modes that are special: Color Burn, Linear Burn, Color Dodge, Linear Dodge, Vivid Light, Linear Light, Hard Mix and Difference. Those are the only eight modes where opacity and fill work differently. For the rest, they both give the same results.</p><p>Let me explain the above with an example so that you can understand the difference between the two vividly. Take a look at the original image below:</p><figure id=attachment_240026 aria-describedby=caption-attachment-240026 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713.jpg><img loading=lazy class="size-medium wp-image-240026 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20605'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713-960x605.jpg alt=DSC_2713 width=960 height=605 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC_2713-960x605.jpg 960w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713-300x189.jpg 300w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713-768x484.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713-1536x968.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713-650x410.jpg 650w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713.jpg 1798w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240026 class=wp-caption-text>NIKON D7000 @ 16mm, ISO 100, 1/1000, f/8.0</figcaption></figure><p>Let&rsquo;s say that I wish to add a hue of orange to the mountains and the grass. To do this, I can add a layer on top of the image which is entirely solid orange (255, 163, 63 to be precise). I can then select Color Burn as the blend mode. The resulting image is shown below:</p><figure id=attachment_240028 aria-describedby=caption-attachment-240028 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O.jpg><img loading=lazy class="size-medium wp-image-240028 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20605'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O-960x605.jpg alt=DSC_2713_O width=960 height=605 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O-960x605.jpg 960w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O-300x189.jpg 300w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O-768x484.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O-1536x968.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O-650x410.jpg 650w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O.jpg 1798w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240028 class=wp-caption-text>Adding a solid color adjustment layer over the original @ 100% opacity</figcaption></figure><p>Looks horrendous, doesn&rsquo;t it? To control it, let me bring the opacity down to 25%, as shown below:</p><div id=fs_content_ad></div><figure id=attachment_240029 aria-describedby=caption-attachment-240029 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25.jpg><img loading=lazy class="size-medium wp-image-240029 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20605'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25-960x605.jpg alt=DSC_2713_O25 width=960 height=605 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25-960x605.jpg 960w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25-300x189.jpg 300w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25-768x484.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25-1536x968.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25-650x410.jpg 650w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713_O25.jpg 1798w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240029 class=wp-caption-text>Solid color adjustment layer with 25% Opacity</figcaption></figure><p>The image definitely looks better, but it has more of a sepia effect than the warm tone I&rsquo;m actually after. For the image below, I brought the Fill down to 25% instead of Opacity:</p><figure id=attachment_240030 aria-describedby=caption-attachment-240030 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25.jpg><img loading=lazy class="size-medium wp-image-240030 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20605'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25-960x605.jpg alt=DSC_2713F25 width=960 height=605 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25-960x605.jpg 960w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25-300x189.jpg 300w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25-768x484.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25-1536x968.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25-650x410.jpg 650w, https://photographylife.com/wp-content/uploads/2021/04/DSC_2713F25.jpg 1798w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240030 class=wp-caption-text>Same image with 25% Fill</figcaption></figure><p>The one above looks a lot more natural. The difference between Opacity and Fill becomes quite obvious; the two modes project light in entirely different ways.</p><p>In particular, decreasing Opacity simply lowers the transparency of the layer across the whole image. Fill, on the other hand, affects various parts of the image differently. To be specific, it all depends on the &ldquo;effect&rdquo; of your chosen blend mode &ndash; for example, the fact that Color Burn darkens the image in the shadows more than in the highlights.&nbsp;When you lower the Fill, it first decreases the effect where it was already the weakest, while taking longer to decrease the effect where it was the strongest. That&rsquo;s why the 25% Fill image above has darker, warmer shadows than the 25% Opacity image. In other words, Color Burn has a greater effect on the shadows, so the warm appearance of the shadows lasts longer when decreasing Fill.</p><h2><span class=ez-toc-section id=understanding-photoshops-blend-modes>Understanding Photoshop&rsquo;s Blend Modes</span></h2><p>Even though there are 27 blend modes that Photoshop offers, most of us would not be using all of them. In fact, there are a few blend modes that I wonder if anyone would use at all. Let me take you through the most useful ones. I shall start with the simplest leading to the more complex ones.</p><h3><span class=ez-toc-section id=normal>1. Normal</span></h3><p>For obvious reasons, Normal is the default blend mode. Photoshop simply pastes the selected layer on top of the underlying layers, and the specified opacity and/or fill determines how transparent it is.</p><figure id=attachment_240073 aria-describedby=caption-attachment-240073 style="width: 464px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC4572.jpg><img loading=lazy class="size-legacy wp-image-240073 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20650'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC4572-464x650.jpg alt=_DSC4572 width=464 height=650 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC4572-464x650.jpg 464w, https://photographylife.com/wp-content/uploads/2021/04/DSC4572-686x960.jpg 686w, https://photographylife.com/wp-content/uploads/2021/04/DSC4572-214x300.jpg 214w, https://photographylife.com/wp-content/uploads/2021/04/DSC4572-768x1075.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC4572-1097x1536.jpg 1097w, https://photographylife.com/wp-content/uploads/2021/04/DSC4572.jpg 1457w" data-sizes="(max-width: 464px) 100vw, 464px"></a><figcaption id=caption-attachment-240073 class=wp-caption-text>NIKON D750 @ 500mm, ISO 100, 1/4000, f/16.0</figcaption></figure><figure id=attachment_240074 aria-describedby=caption-attachment-240074 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Normal.png><img loading=lazy class="size-medium wp-image-240074 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20521'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Normal-960x521.png alt=Normal width=960 height=521 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Normal-960x521.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Normal-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Normal-768x417.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Normal-1536x834.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Normal-650x353.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Normal.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240074 class=wp-caption-text>Curves adjustment layer with the default blend mode &lsquo;Normal&rsquo;</figcaption></figure><p>The screenshot above shows a simple curves adjustment layer to enhance the contrast of the image. In addition to contrast, you can also notice that color has been oversaturated and the hue has shifted to be much redder. These sorts of shifts are relatively common when doing a curves adjustment, but they&rsquo;re not always what you&rsquo;ll want.</p><h3><span class=ez-toc-section id=luminosity>2. Luminosity</span></h3><p>Luminosity blend mode is the solution for the above-mentioned problem. It&rsquo;s the bottom blend mode in the dropdown menu, and a member of the Property group. As such, it only alters the selected property of luminosity, leaving the other properties untouched. In other words, it only brightens or darkens the pixels and does not change their saturation or hue.</p><div id=fs_content_ad></div><p>Take a look at the illustration below, where I used the same curves adjustment but set the curves layer to a blend mode of luminosity:</p><figure id=attachment_240100 aria-describedby=caption-attachment-240100 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Luminosity.png><img loading=lazy class="size-medium wp-image-240100 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Luminosity-960x540.png alt=Luminosity width=960 height=540 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Luminosity-960x540.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Luminosity-300x169.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Luminosity-768x432.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Luminosity-1536x864.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Luminosity-650x366.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Luminosity.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240100 class=wp-caption-text>Luminosity alters only the brightness of the pixels</figcaption></figure><p>In the above image, contrast is added, but the saturation remains unchanged.</p><p>Sometimes, using Luminosity in this manner can seem to under-saturate an image, since our eyes are used to seeing a bit of a saturation boost when bumping contrast. The heavier the contrast you&rsquo;re applying, the more it may seem to be under-saturated.</p><h3><span class=ez-toc-section id=saturation>3. Saturation</span></h3><p>Another useful blend mode from the Property category is saturation. This blend mode is useful for someone who wishes to control saturation beyond the normal use of Photoshop&rsquo;s saturation slider. Photoshop&rsquo;s saturation slider isn&rsquo;t always perfect, since it applies an equally amount of saturation to the entire image, sometimes over-saturating areas that were already colorful. While one possible solution to this problem is the Vibrance slider, which works on less-saturated pixels first, the Saturation blend mode is another handy option.</p><p>Here&rsquo;s how it looks in practice on the same shot as before:</p><figure id=attachment_240103 aria-describedby=caption-attachment-240103 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Saturation.png><img loading=lazy class="size-medium wp-image-240103 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Saturation-960x540.png alt=Saturation width=960 height=540 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Saturation-960x540.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Saturation-300x169.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Saturation-768x432.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Saturation-1536x864.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Saturation-650x366.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Saturation.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240103 class=wp-caption-text>Saturation blend mode</figcaption></figure><p>The differences may seem subtle, but pay attention to the edges and corners of the image. They have substantially increased in saturation compared to the original (and there&rsquo;s no hue shift toward red, like there was with the Normal blend mode).</p><p>In the screenshot above, you can see that I changed the shape of my curve (marked in red) to &ldquo;brighten&rdquo; the dark areas. I put the word brighten in quotes because, with the Saturation blend mode selected, the actual luminosity of the pixels will not change. It&rsquo;s only their saturation that will change &ndash; and, in this case, it boosts the shadow saturation somewhat, while leaving the highlights untouched. That&rsquo;s why the darker corners of the image gained saturation, while the rest did not.</p><div id=fs_content_ad></div><p>In the same way as Luminosity applied the curve only to the brightness of the pixels, Saturation blend mode affects only the saturation. It will not add contrast, nor will it change the color. That&rsquo;s the power of these &ldquo;property&rdquo; blend modes.</p><h3><span class=ez-toc-section id=hue>4. Hue</span></h3><p>Hue is a property blend mode as well, and it changes the base hue of a layer. Take a look at the picture below:</p><p><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC_6289.jpg><img loading=lazy class="aligncenter size-medium wp-image-240109 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20636'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-960x636.jpg alt=DSC_6289 width=960 height=636 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-960x636.jpg 960w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-300x199.jpg 300w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-768x509.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-1536x1017.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-650x430.jpg 650w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289.jpg 1812w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>The golden hour has flushed some of the green hues in the trees. Let us say that I want the trees to be greener rather than orange. The Hue blend mode becomes useful in such scenarios.</p><figure id=attachment_240110 aria-describedby=caption-attachment-240110 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Hue.png><img loading=lazy class="size-medium wp-image-240110 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20520'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Hue-960x520.png alt=Hue width=960 height=520 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Hue-960x520.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Hue-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Hue-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Hue-1536x832.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Hue-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Hue.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240110 class=wp-caption-text>The Hue blend mode changes the base hue of the applied pixels</figcaption></figure><p>In the above illustration, I have added a solid layer with a yellow-green color over the original image, and I set it to the Hue blend mode. In order to affect just the trees, I have masked out everything else using a <a href=https://photographylife.com/photoshop-layers-and-layer-masking-for-beginners target=_blank rel=noopener>layer mask</a>. You can see that the oranges and reds in the trees have been replaced by hues of green.</p><p>The Hue blend mode finds its use when changing colors is necessary. You can take things further if you wish, such as the example below, where I made the trees even greener by painting a green hue on my top layer:</p><figure id=attachment_240199 aria-describedby=caption-attachment-240199 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue.jpg><img loading=lazy class="size-medium wp-image-240199 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20636'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-960x636.jpg alt=DSC_6289Hue width=960 height=636 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-960x636.jpg 960w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-300x199.jpg 300w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-768x509.jpg 768w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-1536x1017.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-650x430.jpg 650w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/04/DSC_6289Hue.jpg 1812w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240199 class=wp-caption-text>Hue Blend mode used with saturated Green on the trees</figcaption></figure><p>I personally don&rsquo;t prefer to use Hue for my own photography (at least not to make edits as dramatic as this), as it brings in the question of ethics. But that is my personal choice, and it&rsquo;s important to know what it does in case you need to do difficult color corrections.</p><h3><span class=ez-toc-section id=multiply>5. Multiply</span></h3><p>So far, this article has gone through some of the simpler blend modes. Now let me take you through the more complex ones.</p><div id=fs_content_ad></div><p>Multiply belongs to the darken group. Take a look at the image below:</p><figure id=attachment_240211 aria-describedby=caption-attachment-240211 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Multiply.png><img loading=lazy class="size-medium wp-image-240211 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20521'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Multiply-960x521.png alt=Multiply width=960 height=521 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Multiply-960x521.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Multiply-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Multiply-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Multiply-1536x833.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Multiply-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Multiply.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240211 class=wp-caption-text>A gradient layer on top of a solid blue layer, normal blend mode, 100% opacity and fill</figcaption></figure><p>What you&rsquo;re looking at above is simply the top layer, a white-to-black gradient that I made. Given that the blend mode is set to Normal and there is 100% opacity and fill, there is no way to see the solid blue layer below it.</p><p>But take a look at what happens when I change the top layer&rsquo;s blend mode to Multiply (marked red):</p><figure id=attachment_240212 aria-describedby=caption-attachment-240212 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/04/Multiply1.png><img loading=lazy class="size-medium wp-image-240212 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20521'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/04/Multiply1-960x521.png alt=Multiply1 width=960 height=521 data-srcset="https://photographylife.com/wp-content/uploads/2021/04/Multiply1-960x521.png 960w, https://photographylife.com/wp-content/uploads/2021/04/Multiply1-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/04/Multiply1-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/04/Multiply1-1536x833.png 1536w, https://photographylife.com/wp-content/uploads/2021/04/Multiply1-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/04/Multiply1.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240212 class=wp-caption-text>Gradient layer set to &ldquo;multiply,&rdquo; with a solid blue layer below</figcaption></figure><p>You can see that the gradient is now applied to the underlying solid blue layer.</p><p>Let me explain how it works. Whatever photography means to you &ndash; art, science, even camera gear &ndash; to Photoshop, digital imaging is nothing more than mathematics. In the selected top layer, the brightest pixel in the gradient (pure white) can be represented as the number &ldquo;1,&rdquo;&nbsp;and the darkest pixel (pure black) as 0. When we multiply any number with 1, the answer is the number itself. When we multiply any number with 0, the answer is 0. The result is that our gradient is solid blue at the very left (since it&rsquo;s &ldquo;blue &times; 1 = blue&rdquo;). On the very right, it&rsquo;s solid black (since &ldquo;blue &times; 0 = 0&rdquo;).</p><p>So, you can see why the Multiply blend mode is called Multiply!</p><div id=fs_content_ad></div><h4><span class=ez-toc-section id=creating-a-vignette-using-multiply>5.1. Creating a Vignette Using Multiply</span></h4><p>Now that you now know how multiply works, let us use it to create a vignette.</p><figure id=attachment_240270 aria-describedby=caption-attachment-240270 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/Gradient-1.png><img loading=lazy class="size-medium wp-image-240270 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20521'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/Gradient-1-960x521.png alt=Gradient width=960 height=521 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/Gradient-1-960x521.png 960w, https://photographylife.com/wp-content/uploads/2021/05/Gradient-1-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/05/Gradient-1-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/05/Gradient-1-1536x833.png 1536w, https://photographylife.com/wp-content/uploads/2021/05/Gradient-1-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/05/Gradient-1.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240270 class=wp-caption-text>Gradient fill layer over the original image</figcaption></figure><p>I have created a radial gradient fill layer over an image to which I&rsquo;d like to add a vignette. You can do the same using the menu option Layers &gt; New Fill Layer &gt; Gradient. Selecting a gradient from white to black from the presets, I have chosen radial as style and 258% as the scale. Once I change the blend mode to multiply, I get the underlying layer with a vignette, as shown below:</p><figure id=attachment_240271 aria-describedby=caption-attachment-240271 style="width: 434px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V.jpg><img loading=lazy class="size-legacy wp-image-240271 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20434%20650'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V-434x650.jpg alt=_DSC9741_V width=434 height=650 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V-434x650.jpg 434w, https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V-641x960.jpg 641w, https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V-200x300.jpg 200w, https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V-768x1150.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V-1026x1536.jpg 1026w, https://photographylife.com/wp-content/uploads/2021/05/DSC9741_V.jpg 1362w" data-sizes="(max-width: 434px) 100vw, 434px"></a><figcaption id=caption-attachment-240271 class=wp-caption-text>Vignette effect created with Multiply blend mode</figcaption></figure><p>If required, you can change the magnitude of the vignette by double clicking on the icon on the left to gradient layer and changing the scale. If you wish to leave the subject out of the vignette, you can always mask the area of the subject by making a layer mask and painting with a black brush.</p><p>To summarize, multiply blend mode masks out 100% white, shows 100% blacks, and darkens everything in between with varying intensities corresponding to their brightness.</p><h3><span class=ez-toc-section id=color-burn>6. Color Burn</span></h3><p>Color Burn is another blend mode that finds a wide array of uses. This blend mode belongs to the darken group. As the name suggests, Color Burn adds color and darkens the image. It differs from multiply by keeping white areas of the image white, rather than making them the color of the other layer. For example, here&rsquo;s how a similar gradient looks with Color Burn:</p><figure id=attachment_240373 aria-describedby=caption-attachment-240373 style="width: 650px" class="wp-caption aligncenter"><img loading=lazy class="size-legacy wp-image-240373 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20430'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-650x430.jpg alt=ColorBurn width=650 height=430 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-650x430.jpg 650w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-960x636.jpg 960w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-300x199.jpg 300w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-768x509.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-1536x1017.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn.jpg 1812w" data-sizes="(max-width: 650px) 100vw, 650px"><figcaption id=caption-attachment-240373 class=wp-caption-text>Color Burn keeps the bright areas of an image brighter than Multiply</figcaption></figure><p>Color Burn is one of the eight special blend modes. So, as mentioned earlier in this article, Opacity and Fill will give different results. Opacity will merely lower or increase the strength of the selected layer. On the other hand, Fill affects different parts of the image differently, keeping the darkening and color shift effects more strongly in the shadow areas.</p><div id=fs_content_ad></div><h4><span class=ez-toc-section id=working-with-color-burn>6.1. Working with Color Burn</span></h4><p>Even though Color burn looks similar to Multiply, with real world applications it brings out dramatic results. Take a look at the picture below.</p><figure id=attachment_240374 aria-describedby=caption-attachment-240374 style="width: 464px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1.jpg><img loading=lazy class="size-legacy wp-image-240374 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20464%20650'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1-464x650.jpg alt=_DSC4572_1 width=464 height=650 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1-464x650.jpg 464w, https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1-686x960.jpg 686w, https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1-214x300.jpg 214w, https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1-768x1075.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1-1097x1536.jpg 1097w, https://photographylife.com/wp-content/uploads/2021/05/DSC4572_1.jpg 1457w" data-sizes="(max-width: 464px) 100vw, 464px"></a><figcaption id=caption-attachment-240374 class=wp-caption-text>NIKON D750 @ 500mm, ISO 100, 1/4000, f/16.0</figcaption></figure><p>Take a look at the screenshot below to see the result when I duplicated the layer (Control/Command + J) and changed the blend mode to color burn.</p><figure id=attachment_240400 aria-describedby=caption-attachment-240400 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/ColorBurn.png><img loading=lazy class="size-medium wp-image-240400 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20521'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-960x521.png alt=ColorBurn width=960 height=521 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-960x521.png 960w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-768x417.png 768w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-1536x834.png 1536w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn-650x353.png 650w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240400 class=wp-caption-text>Color burn adds color, darkens the midtones sparing the extreme whites and blacks</figcaption></figure><p>It&rsquo;s way too intense in that case, but let me take you through another example where Color Burn works great. Look at the picture below:</p><p><a href=https://photographylife.com/wp-content/uploads/2021/05/DSC_2895.jpg><img loading=lazy class="aligncenter size-medium wp-image-240401 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20636'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-960x636.jpg alt=DSC_2895 width=960 height=636 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-960x636.jpg 960w, https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-300x199.jpg 300w, https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-768x509.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-1536x1018.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-650x431.jpg 650w, https://photographylife.com/wp-content/uploads/2021/05/DSC_2895-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/05/DSC_2895.jpg 1630w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>Let&rsquo;s say I want to darken the image and add a hue of saturated blue to the sky. It is a simple two-step process with the Color burn blend mode, as shown below:</p><figure id=attachment_240402 aria-describedby=caption-attachment-240402 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1.png><img loading=lazy class="size-medium wp-image-240402 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20520'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1-960x520.png alt=ColorBurn1 width=960 height=520 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1-960x520.png 960w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1-1536x832.png 1536w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/05/ColorBurn1.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240402 class=wp-caption-text>Color Burn blend mode</figcaption></figure><p>I added a solid color layer (with a saturated tone of blue) over the image and selected the Color Burn blend mode. To control its strength, I pulled the Fill down to 12%. In most cases, controlling the Fill gives better results than changing the opacity, provided the selected blend mode is one of the special blend modes.</p><p>As mentioned earlier in the article, Color burn adds color. So obviously, this blend mode tends to oversaturate. Care should be taken not to oversaturate.</p><h3><span class=ez-toc-section id=screen>7. Screen</span></h3><p>If you have understood the darken blend modes above, you aren&rsquo;t going to take much time understanding the lighten blend modes. They simply are exact opposites. Screen is the opposite of Multiply. The screen blend mode works just like multiply. The only difference is that it reverses 0 and 1 in Photoshop&rsquo;s math. It considers pure black as 1 and pure white as 0.</p><div id=fs_content_ad></div><h4><span class=ez-toc-section id=using-screen-blend-mode-to-brighten>7.1. Using Screen Blend Mode to Brighten</span></h4><p>Screen blend mode becomes a simple one click solution to brighten images. Take a look at the picture below, which I think is too dark:</p><figure id=attachment_240514 aria-describedby=caption-attachment-240514 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/C04.jpg><img loading=lazy class="size-medium wp-image-240514 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/C04-960x540.jpg alt=C04 width=960 height=540 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/C04-960x540.jpg 960w, https://photographylife.com/wp-content/uploads/2021/05/C04-300x169.jpg 300w, https://photographylife.com/wp-content/uploads/2021/05/C04-768x432.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/C04-1536x864.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/05/C04-650x366.jpg 650w, https://photographylife.com/wp-content/uploads/2021/05/C04.jpg 2004w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240514 class=wp-caption-text>NIKON D750 @ 20mm, ISO 100, 1/250, f/5.6</figcaption></figure><p>You can use the Screen blend mode to brighten this image very easily. Simply make a copy of the image as a new layer using control/command + J and change the blend mode to Screen. The result is shown below, and you can lower the opacity or fill to make the effect less pronounced if desired:</p><figure id=attachment_240515 aria-describedby=caption-attachment-240515 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/Screen.png><img loading=lazy class="size-medium wp-image-240515 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20520'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/Screen-960x520.png alt=Screen width=960 height=520 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/Screen-960x520.png 960w, https://photographylife.com/wp-content/uploads/2021/05/Screen-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/05/Screen-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/05/Screen-1536x832.png 1536w, https://photographylife.com/wp-content/uploads/2021/05/Screen-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/05/Screen.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240515 class=wp-caption-text>You can brighten images with one click using the Screen blend mode</figcaption></figure><p>This blend mode has a strong effect on highlights and can make them look overexposed, so I masked out the effect from the clouds at the top of the image. You can see my mask highlighted in green.</p><p>Beyond that, one of the best parts about the Screen blend mode is that it doesn&rsquo;t have much of an effect on the darkest shadows, meaning that it&rsquo;s a good way to boost a photo&rsquo;s brightness without losing lots of contrast. You might be used to brightening a photo with a Camera Raw filter or a brightness adjustment layer, but I encourage you to try the screen blend mode at some point instead (in combination with a layer mask to avoid blowing out the highlights).</p><h3><span class=ez-toc-section id=color-dodge>8. Color Dodge</span></h3><p>As the name implies, Color Dodge saturates the color as well as brightening the image. It is simply the opposite of Color Burn. You can use it in combination with a low Fill to brighten and saturate just the highlight regions of an image. However, it is very easy to blow out highlights using Color Dodge, so I personally do not use it all that often.</p><h3><span class=ez-toc-section id=linear-dodge>9. Linear Dodge</span></h3><p>Linear Dodge sums the values of the two layers, which means it will give you much brighter images very quickly. It&rsquo;s an even stronger brightening effect than Color Dodge. But it still has its uses in photography; let me show you how to use Linear Dodge to create the <a href=https://photographylife.com/landscapes/is-the-orton-effect-taking-over-landscape-photography target=_blank rel=noopener>Orton Effect</a>.</p><figure id=attachment_240648 aria-describedby=caption-attachment-240648 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/V5A7431.jpg><img loading=lazy class="size-medium wp-image-240648 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/V5A7431-960x640.jpg alt=_V5A7431 width=960 height=640 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/V5A7431-960x640.jpg 960w, https://photographylife.com/wp-content/uploads/2021/05/V5A7431-300x200.jpg 300w, https://photographylife.com/wp-content/uploads/2021/05/V5A7431-768x512.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/V5A7431-1536x1024.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/05/V5A7431-650x433.jpg 650w, https://photographylife.com/wp-content/uploads/2021/05/V5A7431-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/05/V5A7431.jpg 2046w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240648 class=wp-caption-text>Canon EOS 7D Mark II @ 500mm, ISO 800, 1/1600, f/4.0</figcaption></figure><p>With Linear Dodge, creating Orton effect is a simple process. First, duplicate the layer with Control / Command + J. Second, convert the new top layer into a smart object. Then, select it and create a Gaussian Blur filter (Filter &gt; Blur &gt; Gaussian Blur). I used a radius of 109 pixels in this case, but if you think the blur or the brightness is too strong, you can always double click on the words &ldquo;Gaussian Blur&rdquo; below the layer to go back and lower it. (This is only possible if the layer is a smart object.)</p><div id=fs_content_ad></div><p>Then, set the blend mode of the upper, blurred layer to Linear Dodge. Linear Dodge is also a special blend mode. Use the fill, if required to bring down the magnitude and projection. The result is as shown below:</p><figure id=attachment_240649 aria-describedby=caption-attachment-240649 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/LinearDodge.png><img loading=lazy class="size-medium wp-image-240649 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20520'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/LinearDodge-960x520.png alt=LinearDodge width=960 height=520 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/LinearDodge-960x520.png 960w, https://photographylife.com/wp-content/uploads/2021/05/LinearDodge-300x163.png 300w, https://photographylife.com/wp-content/uploads/2021/05/LinearDodge-768x416.png 768w, https://photographylife.com/wp-content/uploads/2021/05/LinearDodge-1536x832.png 1536w, https://photographylife.com/wp-content/uploads/2021/05/LinearDodge-650x352.png 650w, https://photographylife.com/wp-content/uploads/2021/05/LinearDodge.png 1920w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240649 class=wp-caption-text>Orton Effect glow using Linear Dodge</figcaption></figure><h3><span class=ez-toc-section id=overlay>10. Overlay</span></h3><p>This is one of the most-used blend modes of all, and for good reason. Overlay brightens the brights and darkens the darks, while keeping middle gray as gray.&nbsp;Sounds familiar? What is brightening the highlights and darkening the shadows called? Contrast! Obviously, Overlay belongs to the contrast group.</p><p>Adding contrast using Overlay is pretty simple. You just need to duplicate your layer and change the blend mode to Overlay. As always, you can use the Opacity/Fill slider to bring down the intensity. As Overlay isn&rsquo;t a special blend mode, both Opacity and Fill work the same way.</p><figure id=attachment_240681 aria-describedby=caption-attachment-240681 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/DSC_5766.jpg><img loading=lazy class="size-medium wp-image-240681 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20636'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-960x636.jpg alt=DSC_5766 width=960 height=636 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-960x636.jpg 960w, https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-300x199.jpg 300w, https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-768x509.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-1536x1017.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-650x430.jpg 650w, https://photographylife.com/wp-content/uploads/2021/05/DSC_5766-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/05/DSC_5766.jpg 1812w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-240681 class=wp-caption-text>Overlay Blend mode applied, before and after. This was a dark image, so it mostly darkened the shadows, but note how the areas of snow remain very bright in the &ldquo;after&rdquo; image</figcaption></figure><h3><span class=ez-toc-section id=soft-light>11. Soft Light</span></h3><p>This blend mode works pretty similar to Overlay, but with lesser intensity. You can call it &ldquo;subtle Overlay.&rdquo;</p><p>Since we know how overlay works, let me explain one of the various uses of Soft Light: sharpening your image.</p><p>To sharpen your image using Soft Light, create a duplicate of your layer, and select the new top layer. Convert it to a smart object. Go to Filter &gt; Other &gt; High Pass. The High Pass filter applies contrast only to the edges of an image. Try pulling the slider to the right. You can see that the edges get more pronounced. Drag it too much, the algorithm will start sharpening the noise as well. Generally, a value between 5-8 on the slider works best.</p><p>Now click ok and change the blend mode to Soft Light. You can see that the outcome is sharper, without having sharpened the image&rsquo;s noise.</p><div id=fs_content_ad></div><h3><span class=ez-toc-section id=hard-light>12. Hard Light</span></h3><p>The Hard Light blend mode converts all the RGB colors to its nearest base color. Take a look at the illustration below to understand.</p><figure id=attachment_240679 aria-describedby=caption-attachment-240679 style="width: 525px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/05/HardLight.jpg><img loading=lazy class="wp-image-240679 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20525%20348'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/05/HardLight-960x636.jpg alt=HardLight width=525 height=348 data-srcset="https://photographylife.com/wp-content/uploads/2021/05/HardLight-960x636.jpg 960w, https://photographylife.com/wp-content/uploads/2021/05/HardLight-300x199.jpg 300w, https://photographylife.com/wp-content/uploads/2021/05/HardLight-768x509.jpg 768w, https://photographylife.com/wp-content/uploads/2021/05/HardLight-1536x1017.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/05/HardLight-650x430.jpg 650w, https://photographylife.com/wp-content/uploads/2021/05/HardLight-150x100.jpg 150w, https://photographylife.com/wp-content/uploads/2021/05/HardLight.jpg 1812w" data-sizes="(max-width: 525px) 100vw, 525px"></a><figcaption id=caption-attachment-240679 class=wp-caption-text>Hard Light converts all colors to their nearest base color, which can be useful for making selections in Photoshop</figcaption></figure><p>One might wonder where to use this mode. For obvious reasons, we photographers do not use it directly. But this blend mode has its indirect uses like selection. For example, you have an image with a gradient which is hard to select using the quick select or the magic wand. In that case, you can make a copy of the layer, convert it to Hard Light, and make an easy selection on the Hard Light layer. You can then save your selection as a channel or layer mask, delete the Hard Light layer, and apply your selection back to the original image.</p><h2><span class=ez-toc-section id=conclusion>Conclusion</span></h2><p>I hope this article gave you some insights into how the blend modes in Photoshop work for photography. Although I didn&rsquo;t cover all of them, the twelve that I&rsquo;ve detailed above are the ones I use the most in day-to-day photography. Of course, the applications of the various blend modes are endless. Once you understand how they work, there are so many ways to use them, whether for photography, graphic design, or whatever project you&rsquo;re working on.</p><p>The examples I used in this article were primarily meant for easy understanding, but you can go much further than this. For example, you can try applying different blend modes to adjustment layers rather than to duplicates of your original layer. I routinely use the Overlay blend mode on a saturation adjustment layer as a final step in my editing process. It adds to the photo&rsquo;s overall contrast in a way that I like. So, go ahead and experiment with them!</p><p>If you have any questions or wish to add something that you felt was missing in this article, please write it down in the comments section so that our readers could benefit from it. Everyone has their own favorite uses for these blend modes, and we&rsquo;d love to hear which ones you use and recommend the most.</p></div><footer class=entry-footer><div align=center id=PhotographyLife_300x250_728x90_320x50_EndOfPosts> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x250_728x90_320x50_EndOfPosts",slotId:"PhotographyLife_300x250_728x90_320x50_EndOfPosts"});</script> </div><section id=yikes-mailchimp-container-2 class="yikes-mailchimp-container yikes-mailchimp-container-2 "><h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Subscribe to Our Newsletter</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">If you liked this article, please subscribe below to our weekly email to get more great content like this!</section><form id=subscribe-to-our-newsletter-2 class="yikes-easy-mc-form yikes-easy-mc-form-2  " method=POST data-attr-form-id=2><label for=yikes-easy-mc-form-2-EMAIL  class="EMAIL-label yikes-mailchimp-field-required "> <span class=EMAIL-label> Email Address	</span> <input id=yikes-easy-mc-form-2-EMAIL  name=EMAIL  placeholder  class="yikes-easy-mc-email "  required=required type=email  value> </label> <label for=yikes-easy-mc-form-2-FNAME  class="FNAME-label "> <span class=FNAME-label> First Name	</span> <input id=yikes-easy-mc-form-2-FNAME  name=FNAME  placeholder  class="yikes-easy-mc-text "   type=text  value> </label> <label class=yikes-mailchimp-eu-compliance-label><input type=checkbox required=required name=eu-laws value=1><div class=yikes-mailchimp-eu-compliance-text><p>By checking this box I consent to the use of my information, as detailed in the <a rel=nofollow href=https://photographylife.com/privacy-policy rel=noopener target=_blank>Privacy Policy</a>.</p></div></label> <input type=hidden name=yikes-mailchimp-honeypot id=yikes-mailchimp-honeypot-2 value> <input type=hidden name=yikes-mailchimp-associated-list-id id=yikes-mailchimp-associated-list-id-2 value=74d1711c3d> <input type=hidden name=yikes-mailchimp-submitted-form id=yikes-mailchimp-submitted-form-2 value=2> <button type=submit class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class=yikes-mailchimp-submit-button-span-text>Subscribe</span></button> <input type=hidden id=yikes_easy_mc_new_subscriber_2 name=yikes_easy_mc_new_subscriber value=1dd83112dd> <input type=hidden name=_wp_http_referer value=/photoshop-blend-modes-explained></form></section><div id=connatix-video-incontent-desktop></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Related Articles</h3><ul class=rp4wp-posts-list> <li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/photoshop-layers-and-layer-masking-for-beginners><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2016/05/Layers-and-masking-7-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=Layers-and-masking-7 loading=lazy></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/photoshop-layers-and-layer-masking-for-beginners>Photoshop Layers and Layer Masking for Beginners</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/blend-if-photoshop><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2020/05/02_04-150x150.png class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Choose the channel to which you want to apply Blend If" loading=lazy data-srcset="https://photographylife.com/wp-content/uploads/2020/05/02_04-150x150.png 150w, https://photographylife.com/wp-content/uploads/2020/05/02_04-300x300.png 300w" data-sizes="(max-width: 150px) 100vw, 150px"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/blend-if-photoshop>What is "Blend If" in Photoshop?</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/removing-distractions-with-content-aware-in-photoshop><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2018/07/caFillstep2-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=caFillstep2 loading=lazy></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/removing-distractions-with-content-aware-in-photoshop>Photoshop's Best Content-Aware Tools, Explained</a></div></li><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/how-to-blend-multiple-exposures-of-cityscapes><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2015/04/Twin-Peaks-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Twin Peaks" loading=lazy></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/how-to-blend-multiple-exposures-of-cityscapes>How to Blend Multiple Exposures of Cityscapes</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/how-to-whiten-teeth-in-photoshop><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2010/01/Teeth-after1-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=Teeth-after1 loading=lazy data-srcset="https://photographylife.com/wp-content/uploads/2010/01/Teeth-after1-150x150.jpg 150w, https://photographylife.com/wp-content/uploads/2010/01/Teeth-after1-300x300.jpg 300w, https://photographylife.com/wp-content/uploads/2010/01/Teeth-after1.jpg 500w" data-sizes="(max-width: 150px) 100vw, 150px"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/how-to-whiten-teeth-in-photoshop>How to Whiten Teeth in Photoshop</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/how-to-make-eyes-pop-in-photoshop><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2010/01/After-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=After loading=lazy data-srcset="https://photographylife.com/wp-content/uploads/2010/01/After-150x150.jpg 150w, https://photographylife.com/wp-content/uploads/2010/01/After-300x300.jpg 300w, https://photographylife.com/wp-content/uploads/2010/01/After.jpg 500w" data-sizes="(max-width: 150px) 100vw, 150px"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/how-to-make-eyes-pop-in-photoshop>How to Brighten Eyes in Photoshop</a></div></li></ul></div><div style="margin-top: 20px; font-size: 12px; text-transform: uppercase;"><a href=/disclosures target=_blank>Disclosures</a>, <a href=/terms-and-conditions target=_blank>Terms and Conditions</a> and <a href=/support-us target=_blank>Support Options</a></div><div class="entry-footer entry-meta"> <span class=entry-categories>Filed Under: <a href=https://photographylife.com/category/post-processing rel="category tag">Post Processing</a></span> <span class=entry-tags>Tagged With: <a href=https://photographylife.com/tag/advanced-post-processing-tutorial rel=tag>Advanced Post Processing Tutorial</a>, <a href=https://photographylife.com/tag/photoshop rel=tag>Photoshop</a>, <a href=https://photographylife.com/tag/photoshop-cc rel=tag>Photoshop CC</a></span></div></footer></article><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-auth><div class=wpd-login></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default lazy' height=56 width=56 loading=lazy></div><div class=wpd-textarea-wrap><textarea id=wc-textarea-0_0 placeholder="Be the First to Comment!" aria-label="Be the First to Comment!" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <label class=wpd_label wpd-tooltip="Notify of new replies to this comment"> <input id=wc_notification_new_comment-0_0 class="wc_notification_new_comment-0_0 wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type> <span class=wpd_label__text> <span class=wpd_label__check> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpd-secondary-forms-social-content></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default lazy' height=56 width=56 loading=lazy></div><div class=wpd-textarea-wrap><textarea id=wc-textarea-wpdiscuzuniqueid placeholder="Join the discussion" aria-label="Join the discussion" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <label class=wpd_label wpd-tooltip="Notify of new replies to this comment"> <input id=wc_notification_new_comment-wpdiscuzuniqueid class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value=comment type=checkbox name=wpdiscuz_notification_type> <span class=wpd_label__text> <span class=wpd_label__check> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info "> <span class=wpdtc title=0>0</span> Comments</div><div class=wpd-space></div><div class=wpd-thread-filter></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>View all comments</div></div><div class=wpd-thread-list><div class=wpdiscuz-comment-pagination></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div></main><aside class="sidebar sidebar-primary widget-area" role=complementary aria-label="Primary Sidebar"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id=text-4 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Learn</h3><div class=textwidget><ul> <li class=cat-item><a title="Beginner Photography" href=https://photographylife.com/learn-photography>Beginner Photography</a></li> <li class=cat-item><a title="Landscape Photography" href=https://photographylife.com/landscapes>Landscape Photography</a></li> <li class=cat-item><a title="Wildlife Photography" href=https://photographylife.com/wildlife-photography-tips>Wildlife Photography</a></li> <li class=cat-item><a title=Portraiture href=https://photographylife.com/portrait-photography>Portraiture</a></li> <li class=cat-item><a title=Post-Processing href=https://photographylife.com/post-processing-tips-for-beginners>Post-Processing</a></li> <li class=cat-item><a title="Advanced Tutorials" href=https://photographylife.com/advanced-photography-tutorials>Advanced Tutorials</a></li> <li class=cat-item><a title="Best Cameras and Lenses" href=https://photographylife.com/best-cameras-and-lenses>Best Cameras and Lenses</a></li></ul></div></div></section><section id=pl_sidebar_top_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center data-freestar-ad=__300x250 id=PhotographyLife_300x600_300x250_160x600_Sidebar_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF"});</script> </div></div></section><section id=text-8 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=textwidget><ul> <li class=cat-item><a title="Camera Reviews" href=https://photographylife.com/camera-reviews>Camera Reviews</a></li> <li class=cat-item><a title="Lens Reviews" href=https://photographylife.com/lens-reviews>Lens Reviews</a></li> <li class=cat-item><a title="Other Gear Reviews" href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li></ul></div></div></section><section id=pl_sidebar_middle_widget-2 class="widget widget_text"><div class=widget-wrap><div align=center data-freestar-ad=__300x250 id=Photographylife_rail_right> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"Photographylife_rail_right",slotId:"Photographylife_rail_right"});</script> </div></div></section><section id=text-6 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Photography Tutorials</h3><div class=textwidget><div class=pl-tutorials><div class="pl-tutorials-basics pl-tutorials-bg"><a href=https://photographylife.com/photography-basics><span class=pl-tutorials-title>Photography Basics</span></a></div><div class="pl-tutorials-landscape pl-tutorials-bg"><a href=https://photographylife.com/landscapes/landscape-photography-guide><span class=pl-tutorials-title>Landscape Photography</span></a></div><div class="pl-tutorials-wildlife pl-tutorials-bg"><a href=https://photographylife.com/wildlife-photography-tutorial><span class=pl-tutorials-title>Wildlife Photography</span></a></div><div class="pl-tutorials-macro pl-tutorials-bg"><a href=https://photographylife.com/macro-photography-tutorial><span class=pl-tutorials-title>Macro Photography</span></a></div><div class="pl-tutorials-composition pl-tutorials-bg"><a href=https://photographylife.com/composition-guide><span class=pl-tutorials-title>Composition &#038; Creativity</span></a></div><div class="pl-tutorials-bw pl-tutorials-bg"><a href=https://photographylife.com/black-and-white-photography><span class=pl-tutorials-title>Black &#038; White Photography</span></a></div><div class="pl-tutorials-night pl-tutorials-bg"><a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way><span class=pl-tutorials-title>Night Sky Photography</span></a></div><div class="pl-tutorials-portrait pl-tutorials-bg"><a href=https://photographylife.com/portrait-photography><span class=pl-tutorials-title>Portrait Photography</span></a></div><div class="pl-tutorials-street pl-tutorials-bg"><a href=https://photographylife.com/what-is-street-photography><span class=pl-tutorials-title>Street Photography</span></a></div><div class="pl-tutorials-advanced pl-tutorials-bg"><a href=https://photographylife.com/photography-videos><span class=pl-tutorials-title>Photography Videos</span></a></div></div></div></div></section><section id=text-7 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Support Us</h3><div class=textwidget><p><a href="https://www.bhphotovideo.com/c/buy/Great-Deals/ci/16478/N/4280521071+30/view/GRID?BI=5562&amp;KW=&amp;KBID=6400" target=_blank rel="noopener noreferrer nofollow sponsored"><img class=lazy loading=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg alt="B&amp;H Photo Video Banner" width=300 height=250 border=0></a></p></div></div></section><section id=pl_sidebar_bottom_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center id=PhotographyLife_300x600_300x250_160x600_Sidebar_BTF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF"});</script> </div></div></section></aside></div></div><div class=footer-widgets><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="widget-area footer-widgets-1 footer-widget-area"><section id=nav_menu-2 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Site Menu</h3><div class=menu-footer-one-container><ul id=menu-footer-one class=menu><li id=menu-item-140497 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href=https://photographylife.com/learn-photography>Beginner Photography</a></li> <li id=menu-item-124476 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href=https://photographylife.com/lenses>Lens Database</a></li> <li id=menu-item-124477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href=https://photographylife.com/photo-spots>Photo Spots</a></li> <li id=menu-item-152204 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href=https://photographylife.com/pl-search>Search</a></li> <li id=menu-item-124472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href=https://photographylife.com/submit-content>Submit Content</a></li> <li id=menu-item-124473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124473"><a href=https://photographylife.com/subscribe>Subscribe</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id=nav_menu-3 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=menu-footer-two-container><ul id=menu-footer-two class=menu><li id=menu-item-124478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href=https://photographylife.com/camera-reviews>Camera Reviews</a></li> <li id=menu-item-124479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href=https://photographylife.com/lens-reviews>Lens Reviews</a></li> <li id=menu-item-124480 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li></ul></div></div></section></div></div><footer class=site-footer><p><div class=wrap-inside><div class=creds>Copyright &#x000A9;&nbsp;2021 · Photography Life</div></div></p></footer></div></div><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div><div class=wpdiscuz-fem-email style='display: none;'></div><div class=wpdiscuz-fem-email-form style='display: none;'><span class=wpdiscuz-fem-author>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class=wpdiscuz_clear></div><input placeholder='Email Subject' type=text class=wpdiscuz-fem-subj value><textarea class=wpdiscuz-fem-msg placeholder='Enter your message here'></textarea><br><div class=wpdiscuz-fem-button-align><button type=button class=wpdiscuz-fem-send>Send</button></div><input type=hidden id=wpdiscuz_fem_email_comment_id></div><div class=wpdiscuz-fem-moving style='display: none;'></div><div class=wpdiscuz-fem-move-form style='display: none;'><span class=wpdiscuz-fem-author>Move Comment<br><em></em></span><i class='fas fa-times'></i><div class=wpdiscuz_clear></div><div class=wpdiscuz-fem-posts-search><input type=text class=wpdiscuz-fem-post placeholder='Enter post title...'><div class=wpdiscuz-fem-posts></div></div><div class=wpdiscuz-fem-button-align><button type=button class=wpdiscuz-fem-move>Move</button></div><input type=hidden id=wpdiscuz_fem_move_comment_id></div> <script id=wpdiscuz-ajax-js-js-extra>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</script> <script id=q2w3_fixed_widget-js-extra>var q2w3_sidebar_options=[{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["pl_sidebar_bottom_widget-3"]}];</script> <script id=news-responsive-menus-js-extra>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script id=yikes-easy-mc-ajax-js-extra>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"240841","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"7d588451ae","feedback_message_placement":"before"};</script> <script id=form-submission-helpers-js-extra>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"240841"};</script> <script src=https://stats.wp.com/e-202120.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'4702185',post:'240841',tz:'-6',srv:'photographylife.com'}]);_stq.push(['clickTrackerInit','4702185','240841']);</script> <style>img.lazy{min-height:1px}</style><script>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</script><script async src=https://photographylife.com/wp-content/cache/minify/f48b3.single.include-footer.2c1b22.js></script> </body></html>