<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><link rel="stylesheet" type="text/css" href="https://photographylife.com/wp-content/cache/minify/f48b3.default.include.a96d04.css" media="all" /> <script defer type="text/javascript" src="https://photographylife.com/wp-content/cache/minify/f48b3.default.include.8a3655.js"></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Photographing Wildlife with the Nikon 70-300mm f/4.5-5.6 VR - Photography Life</title><meta name="description" content="In this article, I will approach the specific advantages and disadvantages of the older Nikon 70-300mm f/4.5-5.6 VR lens when photographing wildlife."/><link rel="canonical" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr" /><link rel="publisher" href="https://plus.google.com/+Photographylife"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Photographing Wildlife with the Nikon 70-300mm f/4.5-5.6 VR - Photography Life" /><meta property="og:description" content="In this article, I will approach the specific advantages and disadvantages of the older Nikon 70-300mm f/4.5-5.6 VR lens when photographing wildlife." /><meta property="og:url" content="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr" /><meta property="og:site_name" content="Photography Life" /><meta property="article:publisher" content="https://www.facebook.com/photographylifeblog" /><meta property="article:author" content="www.facebook.com/madhu.ulysses" /><meta property="article:tag" content="Nikon" /><meta property="article:tag" content="Telephoto Lens" /><meta property="article:tag" content="Wildlife Photography" /><meta property="article:tag" content="Nikon Lens" /><meta property="article:tag" content="Zoom Lens" /><meta property="article:section" content="Cameras and Lenses" /><meta property="og:image" content="https://photographylife.com/wp-content/themes/mainr/images/apple-touch-icon.png" /><meta property="og:image:secure_url" content="https://photographylife.com/wp-content/themes/mainr/images/apple-touch-icon.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="In this article, I will approach the specific advantages and disadvantages of the older Nikon 70-300mm f/4.5-5.6 VR lens when photographing wildlife." /><meta name="twitter:title" content="Photographing Wildlife with the Nikon 70-300mm f/4.5-5.6 VR - Photography Life" /><meta name="twitter:site" content="@KillerPhotoTips" /><meta name="twitter:image" content="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012.jpg" /><meta name="twitter:creator" content="@KillerPhotoTips" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Photography Life &raquo; Feed" href="https://photographylife.com/feed" /><link rel="alternate" type="application/rss+xml" title="Photography Life &raquo; Comments Feed" href="https://photographylife.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Photography Life &raquo; Photographing Wildlife with the Nikon 70-300mm f/4.5-5.6 VR Comments Feed" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr/feed" />  <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5483678-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-5483678-1','auto',{'allowAnchor':true});__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('require','linkid','linkid.js');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script> <style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('https://photographylife.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');border:1px solid #c8c8c8}</style><link rel='stylesheet' id='social-logos-css'  href='https://photographylife.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://photographylife.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' defer onload=''></script> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"\/go\/","home_url":"https:\/\/photographylife.com","track_download_as":"event","internal_label":"aff","hash_tracking":"false"};</script> <script type='text/javascript'>var BP_Confirm={"are_you_sure":"Are you sure?"};</script> <script type='text/javascript'>var BP_DTheme={"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://photographylife.com/wp-content/themes/genesis/lib/js/html5shiv.min.js' defer onload=''></script> <![endif]--><link rel='https://api.w.org/' href='https://photographylife.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://photographylife.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://photographylife.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://photographylife.com/?p=162685' /><link rel="alternate" type="application/json+oembed" href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fphotographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr" /><link rel="alternate" type="text/xml+oembed" href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fphotographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr&#038;format=xml" /> <script type="text/javascript">var ajaxurl='https://photographylife.com/wp-admin/admin-ajax.php';</script> <link rel="shortcut icon" href="/wp-content/themes/mainr/images/favicon.ico" /><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/mainr/images/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/mainr/images/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/mainr/images/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/mainr/images/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/mainr/images/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/mainr/images/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/mainr/images/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/mainr/images/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/mainr/images/apple-touch-icon-180x180.png" /><link rel="icon" type="image/png" href="/wp-content/themes/mainr/images/favicon-192x192.png" sizes="192x192" /><link rel="icon" type="image/png" href="/wp-content/themes/mainr/images/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="/wp-content/themes/mainr/images/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="/wp-content/themes/mainr/images/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="/wp-content/themes/mainr/images/favicon-32x32.png" sizes="32x32" /><script data-cfasync="false" type="text/javascript">var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=["PhotographyLife_970x250_970x90_728x90_320x50_ATF","PhotographyLife_300x600_300x250_160x600_Sidebar_ATF","PhotographyLife_300x600_300x250_160x600_Sidebar_BTF","PhotographyLife_300x250_728x90_320x50_EndOfPosts"];freestar.initCallback=function(){freestar.newAdSlots([{placementName:"PhotographyLife_300x250_728x90_320x50_EndOfPosts",slotId:"adsbyfscontent"}]);}
!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/photographylife";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.queue.push(function(){googletag.pubads().setTargeting("NSFW",fstop.isNSFW());});</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://photographylife.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://photographylife.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='9b701065-ed64-4e21-9976-a03f76b8cf78';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://photographylife.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['siteName']='https://photographylife.com';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['colors']={};oneSignal_options['autoRegister']=false;OneSignal.showHttpPrompt();OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <style type="text/css">.jetpack-lazy-image{display:none}.jetpack-lazy-images-js .jetpack-lazy-image{display:inline-block}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js');</script> <link rel="amphtml" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr/amp"><style type="text/css">.review-result-wrapper .review-result i{color:#1e73be;opacity:1;filter:alpha(opacity=100)}.review-result-wrapper i{color:#1e73be;opacity:0.50;filter:alpha(opacity=50)}.review-wrapper, .review-title, .review-desc p{color:#555}.review-list li,.review-wrapper{background:#fff}.review-title, .review-list li:nth-child(2n){background:#e7e7e7}.bar-point .allowed-to-rate .review-result, .percentage-point .allowed-to-rate .review-result{background:none}.review-total-star.allowed-to-rate a i{color:#1e73be;opacity:0.50;filter:alpha(opacity=50)}.bar-point .allowed-to-rate .review-result, .percentage-point .allowed-to-rate .review-result{text-indent:0}.bar-point .allowed-to-rate .review-result i, .percentage-point .allowed-to-rate .review-result i, .mts-user-review-star-container .selected i{color:#1e73be;opacity:1;filter:alpha(opacity=100)}.review-wrapper, .review-title, .review-list li, .review-list li:last-child,.user-review-area{border-color:#e7e7e7}.user-review-area{border:1px solid #e7e7e7;margin-top:0px}.review-desc{width:100%}.review-wrapper{border:none;overflow:visible}</style></head><body class="bp-legacy post-template-default single single-post postid-162685 single-format-standard custom-background header-image content-sidebar news-pro-blue no-js"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://photographylife.com/">Photography Life</a></p><p class="site-description">PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id="search-2" class="widget widget_search"><div class="widget-wrap"><form method="get" class="searchform search-form" action="https://photographylife.com/gsearch" ><input type="text" value="Search..." name="q" class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" /><input type="submit" class="searchsubmit search-submit" value="" /></form></div></section> <section id="text-3" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><ul class="social-icons"><li><a rel="nofollow" title="Read us on your favorite reader" href="https://photographylife.com/feed" class="social-icon" target="_blank"> <i class="fa fa-rss"></i></a></li><li><a rel="nofollow" title="Follow us on Facebook" href="http://www.facebook.com/photographylifeblog" class="social-icon" target="_blank"> <i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" title="Subscribe to our YouTube Channel" href="https://www.youtube.com/c/PhotographyLifeChannel" class="social-icon" target="_blank"> <i class="fa fa-youtube"></i></a></li><li><a rel="nofollow" title="Follow us on Google+" href="http://google.com/+Photographylife" class="social-icon" target="_blank"> <i class="fa fa-google-plus"></i></a></li><li><a rel="nofollow" title="Follow us on Instagram" href="https://www.instagram.com/photographylifeblog/" class="social-icon" target="_blank"> <i class="fa fa-instagram"></i></a></li><li><a rel="nofollow" title="Follow us on Twitter" href="http://twitter.com/KillerPhotoTips" class="social-icon" target="_blank"> <i class="fa fa-twitter"></i></a></li></ul></div></div></section></div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-main-links" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-17120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17120"><a title="Reviews" itemprop="url"><span itemprop="name">Reviews</span></a><ul class="sub-menu"><li id="menu-item-91422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91422"><a title="Camera Reviews" href="https://photographylife.com/camera-reviews" itemprop="url"><span itemprop="name">Camera Reviews</span></a></li><li id="menu-item-91419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91419"><a title="Lens Reviews" href="https://photographylife.com/lens-reviews" itemprop="url"><span itemprop="name">Lens Reviews</span></a></li><li id="menu-item-23819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23819"><a title="Other Gear Reviews" href="https://photographylife.com/other-gear-reviews" itemprop="url"><span itemprop="name">Other Gear Reviews</span></a></li></ul></li><li id="menu-item-158436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158436"><a title="Learn" itemprop="url"><span itemprop="name">Learn</span></a><ul class="sub-menu"><li id="menu-item-140499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140499"><a title="Photography Tips for Beginners" href="https://photographylife.com/photography-tips-for-beginners" itemprop="url"><span itemprop="name">Tips for Beginners</span></a></li><li id="menu-item-153864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153864"><a title="Landscape Photography Articles" href="https://photographylife.com/landscapes" itemprop="url"><span itemprop="name">Landscape Photography</span></a></li><li id="menu-item-54454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54454"><a title="Wildlife Photography Articles" href="https://photographylife.com/wildlife-photography-tips" itemprop="url"><span itemprop="name">Wildlife Photography</span></a></li><li id="menu-item-54452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54452"><a title="Articles on Portraiture" href="https://photographylife.com/portrait-photography" itemprop="url"><span itemprop="name">Portraiture</span></a></li><li id="menu-item-140569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140569"><a title="Articles on Post-Processing" href="https://photographylife.com/post-processing-tips-for-beginners" itemprop="url"><span itemprop="name">Post-Processing</span></a></li><li id="menu-item-23824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23824"><a title="Advanced Tutorials" href="https://photographylife.com/advanced-photography-tutorials" itemprop="url"><span itemprop="name">Advanced Tutorials</span></a></li></ul></li><li id="menu-item-71142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71142"><a title="Forum" href="https://photographylife.com/discussions" itemprop="url"><span itemprop="name">Forum</span></a></li><li id="menu-item-108141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108141"><a title="Top Photo Spots" href="https://photographylife.com/photo-spots" itemprop="url"><span itemprop="name">Photo Spots</span></a><ul class="sub-menu"><li id="menu-item-118782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118782"><a title="Photo Spots Index" href="https://photographylife.com/photo-spots-index" itemprop="url"><span itemprop="name">Photo Spots Index</span></a></li><li id="menu-item-108142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108142"><a title="Submit a Photo Spot" href="https://photographylife.com/submit-photo-spot" itemprop="url"><span itemprop="name">Submit a Photo Spot</span></a></li></ul></li><li id="menu-item-45530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45530"><a title="Lenses" href="https://photographylife.com/lenses" itemprop="url"><span itemprop="name">Lenses</span></a><ul class="sub-menu"><li id="menu-item-52550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52550"><a title="Lens Index" href="https://photographylife.com/lens-index" itemprop="url"><span itemprop="name">Lens Index</span></a></li></ul></li><li id="menu-item-146061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146061"><a href="https://photographylife.com/about-us" itemprop="url"><span itemprop="name">About Us</span></a><ul class="sub-menu"><li id="menu-item-89981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89981"><a title="Contact Us" href="https://photographylife.com/contact-us" itemprop="url"><span itemprop="name">Contact Us</span></a></li><li id="menu-item-140430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140430"><a title="Workshops" href="https://photographylife.com/workshops" itemprop="url"><span itemprop="name">Workshops</span></a></li><li id="menu-item-39632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39632"><a title="Subscribe" href="https://photographylife.com/subscribe" itemprop="url"><span itemprop="name">Subscribe</span></a></li><li id="menu-item-89983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89983"><a title="Submit Content" href="https://photographylife.com/submit-content" itemprop="url"><span itemprop="name">Submit Content</span></a></li></ul></li><li id="menu-item-89986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89986"><a title="Shop" href="https://photographylife.com/shop" itemprop="url"><span itemprop="name">Shop</span></a><ul class="sub-menu"><li id="menu-item-89987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89987"><a title="Cart" href="https://photographylife.com/cart" itemprop="url"><span itemprop="name">Cart</span></a></li><li id="menu-item-142262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142262"><a href="https://photographylife.com/support-us" itemprop="url"><span itemprop="name">Support Us</span></a></li></ul></li><li id="menu-item-152205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title="Search" href="https://photographylife.com/pl-search" itemprop="url"><span itemprop="name">Search</span></a></li><li id="menu-item-141958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141958"><a title="Log In" href="https://photographylife.com/wp-login.php" itemprop="url"><span itemprop="name">Log In</span></a></li><li id="menu-item-151844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151844"><a title="Sign Up" href="https://photographylife.com/create-account/" itemprop="url"><span itemprop="name">Sign Up</span></a></li></ul></div></nav><div class="banner_ad"><div class="header_ad" id="PhotographyLife_970x250_970x90_728x90_320x50_ATF"> <script data-cfasync="false" type="text/javascript">freestar.queue.push(function(){googletag.display("PhotographyLife_970x250_970x90_728x90_320x50_ATF");});</script> </div></div><div class="site-container-wrap"><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://photographylife.com/" >Home</a> » <span><a href="https://photographylife.com/category/cameras-lenses" >Cameras and Lenses</a> » <span class="breadcrumb_last">Photographing Wildlife with the Nikon 70-300mm f/4.5-5.6 VR</span></span></span></span></div><article class="post-162685 post type-post status-publish format-standard has-post-thumbnail category-cameras-lenses tag-nikon tag-telephoto-lens tag-wildlife-photography tag-nikon-lens tag-zoom-lens wildlife-equipment entry"><header class="entry-header"><div style="float: right; margin-left: 15px; height: 33px;"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-162685" class="share-facebook sd-button share-icon no-text" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-162685" class="share-twitter sd-button share-icon no-text" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-162685" class="share-google-plus-1 sd-button share-icon no-text" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-162685" class="share-pinterest sd-button share-icon no-text" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr?share=reddit" rel="noopener noreferrer" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><span class="dashicons dashicons-format-aside" style="float: left; margin-right: 5px; margin-top: 6px; color: #27a3d1;"></span><h1 class"entry-title">Photographing Wildlife with the Nikon 70-300mm f/4.5-5.6 VR</h1><p class="entry-meta">Last Updated On <time class="entry-time" itemprop="datePublished" datetime="2018-07-23">July 23, 2018</time> By <a href="https://photographylife.com/author/madhu-m" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Madhu Manickam</span></a> <span class="entry-comments-link"><a href="https://photographylife.com/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr#comments">No Comments</a></span></p></header><div class="entry-content"><p>In this article, I will approach the specific advantages and disadvantages of the older Nikon 70-300mm f/4.5-5.6 VR lens when photographing wildlife. Photography Life already has an <a href="https://photographylife.com/reviews/nikon-70-300mm-vr" target="_blank" rel="noopener">in-depth review</a> on the lens by Nasim, as well as a review of the <a href="https://photographylife.com/reviews/nikon-70-300mm-vr-af-p">newer AF-P version</a> as well. In the article below, we shall look into exploiting the pros and managing the cons of the lens on the field.</p><p><span id="more-162685"></span></p> <figure id="attachment_162398" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204.jpg"><img class="size-medium wp-image-162398 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="_DSC6204" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-650x431.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162398" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-960x636.jpg" alt="_DSC6204" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6204-650x431.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">NIKON D7000 @ 300mm, ISO 1000, 1/400, f/5.6</figcaption></figure><p>Since its launch back in 2006, this has been a popular choice among hobbyists moving up the ladder from kit lens. Recently, Nikon has come up with an update to the lens, fixing most of its limitations. But the older version still has plenty to offer, as you will see below.</p><h3>Focal Length</h3><p>All wildlife photographers crave the 600mm and the 800mm primes for the obvious reason that they are the benchmarks of corner sharpness, contrast, bokeh, and autofocus. Above that, they have the reach, and they work much better with <a href="https://photographylife.com/what-is-a-teleconverter">teleconverters</a>.</p><p>I have also seen many photographers say a 300mm is too short for wildlife, especially for bird photography. Is it really true? To a certain level it is, but not always. When primes excel in image quality, tele-zooms excel in versatility. I once had a <a href="https://photographylife.com/reviews/nikon-300mm-f2-8g-vr-ii">Nikkor 300mm f/2.8</a> on the field with a 2xTCII. There is no doubt that the lens is razor sharp and the 2x teleconverter works great with that lens, as it was pretty much built for it. But I had missed so many shots just because of the fact that I had to switch adding or removing the TC. This is obviously the biggest annoyance most have with primes. Sometimes we are either too short or too long, and unmounting the lens from the camera is a risky affair, especially in dusty or even worse humid conditions. This is where a tele-zoom comes into play.</p><p>If your intent is to photograph small birds that are shy of humans, and you don&#8217;t have a hide, the longest possible focal length is the obvious choice. On the other hand, if you intend to photograph larger mammals, a focal range between 70-400 becomes more preferable. For example, if you have ever tried to photograph tigers in a wildlife reserve like Bandhavgarh, where tigers are used to humans and safari routes are close to the watering holes, you will know that an 800mm prime lens is not always ideal. The below picture is uncropped:</p> <figure id="attachment_162397" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186.jpg"><img class="size-medium wp-image-162397 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="_DSC6186" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-650x430.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162397" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-960x636.jpg" alt="_DSC6186" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC6186-650x430.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">NIKON D7000 @ 300mm, ISO 1000, 1/400, f/5.6</figcaption></figure><p>The takeaway here is that getting close to the subject (of course without threatening it) can be just as good as getting the same frame with a longer focal length, if not better. There always seem to be more contextual details with the former. This is not to say that more affordable lenses are better than primes. Making a head-to-head comparison with something like the 300mm f/2.8 and the 70-300 4.5-5.6 will be similar to comparing a commuter road car with an F1 car. Both are built for different purposes on different scales, and the cost difference is close to 10x.</p> <figure id="attachment_162400" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493.jpg"><img class="size-medium wp-image-162400 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_5493" width="960" height="634" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-960x634.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-960x634.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-300x198.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-650x429.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162400" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-960x634.jpg" alt="DSC_5493" width="960" height="634" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-960x634.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-300x198.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5493-650x429.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">NIKON D7000 @ 300mm, ISO 1000, 1/800, f/6.3</figcaption></figure><p>Another advantage of a zoom lens like the 70-300 is when you try to get habitat shots, or when you seek to get creative with lighting. Too close of a crop sometimes adds too much restrictions on composition, and you can be more flexible with a wider lens. The bottom line is that you can take good pictures with the 70-300mm range. That&#8217;s what makes zooms like the 70-300mm f/4.5-5.6 such practical options, especially if you are just venturing into the realm of wildlife photography from basic gear.</p><p>Of course, Nikon were to sell its benchmark lenses like the 600mm f/4 FL for $300, none of us would even look at anything else. Jokes aside, in reality, our budget is what decides what we own, and as a matter of fact plays a big role in the photographs we make. There would be gadgets that we feel too expensive, and some that we feel are a steal deal.</p><p>The 70-300 4.5-5.6 G VR falls into the latter category. It sure is a good deal for what we pay. If you are going to mount it on a D850 and pixel peep, this is definitely not the lens for you. But practically, not many would mount a $300 lens on a $3000+ camera. Most of you who would be thinking of this lens would possibly be mounting it on a semi-pro body, something like a D7xxx series or may be a D610. The lens might not hold its ground with high resolution cameras, but it definitely holds up well with semi-pro bodies. Apart from very decent sharpness, the lens boasts amazing contrast and color saturation.</p><div class="adsbyfscontent" id="PhotographyLife_300x250_728x90_320x50_EndOfPosts"> <script data-cfasync="false" type="text/javascript">freestar.queue.push(function(){googletag.display("PhotographyLife_300x250_728x90_320x50_EndOfPosts");});</script> </div><p>Below are a few tips to get sharp images out of this lens:</p><ul><li>If you have read the in-depth review about this lens in Nasim&#8217;s article, you would have seen from the Imatest that the sharpness of the lens does drop down as you cross the 200mm mark. If possible try shooting at 200mm. But do remember that if it comes between taking the shot at 200mm and cropping it later and having the full composition at 300mm, then go for the 300mm as cropping makes the resolution suffer much more than the lack of sharpness at 300mm.</li><li>If you take a closer look at the EXIF data of most of the pictures in this article, you would see the shutter speeds not being that fast. The real disadvantage this lens has on the field is capturing light. Almost all these pictures were shot in Aperture priority. Even with decent lighting, the lens allows comparably less light, forcing a slower shutter speed or a higher ISO. As most semi-pro camera bodies do not boast terrific high-iso performance like their full-frame big brothers, we are often left with slower shutter speeds, especially when the ambient light is moderate to low. The good news is, this lens has a very good VR and it is possible to take hand-held shots of two stops lower than what the lens would do without VR. In other words, if your subject is not moving too fast or too erratic, it is possible to take handheld shots as low as 1/300th of a second at the longest focal length. Keep an eye on the shutter speed on the corner of the viewfinder.</li><li>This lens is very strong when it comes to center sharpness, but it gets softer in midframe and deteriorates when getting closer to edges on a full-frame body. Even though it is a full frame lens, it works better overall on a crop body, where the DX crops out naturally where the lens is the weakest. Also the pixel pitch (number of pixels per inch) in DX bodies helps you get more total pixels on your subject, which helps when you have to crop. The EFoV (effective field of view) of this lens mounted on a DX body is 105mm-450mm on a full frame camera, helping in reaching out more. But do keep in mind that however many megapixels you have, cropping too much will still result in a loss of image quality.</li><li style="list-style-type: none;"></li></ul> <figure id="attachment_162440" style="width: 645px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804.jpg"><img class="size-medium wp-image-162440 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_5804" width="645" height="960" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-645x960.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-645x960.jpg 645w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-201x300.jpg 201w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-436x650.jpg 436w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804.jpg 1375w" data-lazy-sizes="(max-width: 645px) 100vw, 645px"><noscript><img class="size-medium wp-image-162440" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-645x960.jpg" alt="DSC_5804" width="645" height="960" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-645x960.jpg 645w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-201x300.jpg 201w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804-436x650.jpg 436w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5804.jpg 1375w" sizes="(max-width: 645px) 100vw, 645px" /></noscript></a><figcaption class="wp-caption-text">Lesser Adjudant Stork NIKON D7000 @ 300mm, ISO 1000, 1/320, f/5.6</figcaption></figure><ul><li>If you have strong ambient light, try shooting at f/8, especially if you are at 300mm. That is the sweet spot of the lens, and it shows in the field as well. If you get a full composition at 200mm at f/8 with a shutter speed faster than 1/1500 second, then you are at the best possible settings, and chances of a good shot is pretty high. But that requires a relatively bright atmosphere when you take pictures.</li><li>Take a look at the picture below. You would see that it is a very high dynamic range shot. Most of the time it is safe to go for Matrix Metering. But when it comes to very high dynamic range scenes, it sometimes comes in handy to spot meter. The one below was shot in Spot metering. Had I gone with matrix metering, the camera&#8217;s metering system would have bumped up the optimum exposure to expose the shadows in the trees, pushing the shutter speed even lower. Since I focused on the brightest spot with spot meter, the shutter speed was manageable. This is another reason why pre-visualization is so vital in getting a good photograph.</li></ul> <figure id="attachment_162447" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182.jpg"><img class="size-medium wp-image-162447 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_5182" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-650x430.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162447" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-960x636.jpg" alt="DSC_5182" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_5182-650x430.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">Royal Bengal Tiger NIKON D7000 @ 300mm, ISO 1000, 1/200, f/5.6</figcaption></figure><ul><li>Another big strength of this lens is its micro contrast (fine contrast between different shades of same color). In fact this is the reason I love this lens for B&amp;W landscape photography. This lens is an amazing performer to photograph comparably static subjects.</li></ul> <figure id="attachment_162452" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015.jpg"><img class="size-medium wp-image-162452 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_4601_00015" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-650x431.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162452" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-960x636.jpg" alt="DSC_4601_00015" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4601_00015-650x431.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">Mt.Chaukamha NIKON D7000 @ 70mm, ISO 100, 1/200, f/8.0</figcaption></figure><p>It can be a very sharp lens with good light, static subjects, lower focal lengths, and its sweetest spot of f/8.</p><ul><li>The Nikon 70-300 creates some of the softest bokeh in its class, yielding good subject separation. The bokeh does look busy near the subject but gets creamier as the subject to background increases, as you can see in the below picture. The quality or creaminess of the bokeh does depend upon the aperture and lens you use. But it does depend more on the camera to subject distance and subject to background difference. Try getting as close as possible to your subject and possibly get to eye level to increase the subject-background distance by getting a suitable angle.</li></ul> <figure id="attachment_162463" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012.jpg"><img class="size-medium wp-image-162463 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_4459_00012" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-650x431.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162463" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-960x636.jpg" alt="DSC_4459_00012" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4459_00012-650x431.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">Snow Partridge NIKON D7000 @ 300mm, ISO 800, 1/4000, f/5.6</figcaption></figure><ul><li>Compared to other 70-300 lenses, this lens has pretty accurate autofocus. It definitely struggles a bit to acquire autofocus in low light situations, but with decent to moderate lighting, the AF is pretty much spot on. Close to accurate AF is attained while engaging the center AF point or any other cross type AF point closer to the center. It does suffer with AF points around the corners when coupled with camera bodies like the Nikon D7000. A major part of AF performance is dependent on the camera body, but the light-gathering capability of the lens also helps the camera lock on AF. This lens sometimes does hunt for AF in low light. This happens more while shooting with AF-C, and sometimes it even starts to hunt after it has already acquired focus. The AF point in the viewfinder blinks, and as you go to take a picture, it hunts back or forth, missing the focus. This generally does not happen if the subject is well separated. This issue happens more when there are distractions close to the subject. Engaging only one AF Point rather than an area helps here. The <a href="https://photographylife.com/back-button-focus">back-focus button</a> does come to aid here most of the time. In the picture below, I had the center 9 Point AF area selected on the D7000. I was pointing the center AF point to the tiger, but the AF seemed to have been acquired for the tree in front of it as it has more textual details as a result making the subject look softer than the tree in front of it.</li></ul> <figure id="attachment_162466" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022.jpg"><img class="size-medium wp-image-162466 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_6022" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-650x431.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162466" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-960x636.jpg" alt="DSC_6022" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_6022-650x431.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">NIKON D7000 @ 300mm, ISO 1000, 1/60, f/5.6</figcaption></figure><ul><li>Is this lens capable of photographing birds in flight? Yes it is. But, it does come with some limitations. Under good light, the focus and hence the sharpness is spot on. The lens suffers a lot when the subject is backlit, typically when the bird flies across the sun. While photographing birds in flight, in most cases we would spot the bird at a distance. When it approaches you, there will be a point when it gets to the closest to you and then start pulling away. Most of us instinctively keep the AF-C engaged throughout. The problem with this approach is, if the focus is lost at one point, the lens goes through the whole focus-range all over again and by that time, the subject has already moved away. Be patient and anticipate the direction of flight. When you think it is in range, typically when the subject fills at least 1/4th of your viewfinder, then half press the shutter button or the back-button focus. This way you are eliminating the risk of missing out the focus and chance of getting a usable image is pretty high.</li></ul> <figure id="attachment_162468" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490.jpg"><img class="size-medium wp-image-162468 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_1490" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-650x431.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162468" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-960x636.jpg" alt="DSC_1490" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_1490-650x431.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">Greater Spotted Eagle NIKON D7000 @ 300mm, ISO 1000, 1/3200, f/5.6</figcaption></figure> <figure id="attachment_162469" style="width: 960px" class="wp-caption aligncenter"><a href="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282.jpg"><img class="size-medium wp-image-162469 jetpack-lazy-image" src="https://photographylife.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="DSC_4282" width="960" height="636" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-960x636.jpg" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-650x430.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px"><noscript><img class="size-medium wp-image-162469" src="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-960x636.jpg" alt="DSC_4282" width="960" height="636" srcset="https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-960x636.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-300x199.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/07/DSC_4282-650x430.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a><figcaption class="wp-caption-text">Bearded Vulture NIKON D7000 @ 300mm, ISO 400, 1/800, f/8.0</figcaption></figure><p>Last but not the least, the biggest advantage of this lens apart from its value for money is its weight. It has been my go-with travel lens for about 5 years now. Especially for wildlife, this lens serves well as a secondary option, when tagged along with something like the stunning <a href="https://photographylife.com/reviews/nikon-200-500mm-f5-6e-vr">Nikon 200-500 f/5.6 E VR.</a></p><p>Apart from wildlife, this is a multi-purpose lens that can be used all the way from architecture and landscapes to portraiture and to a certain level, even macro. It does have its limitations as well, but at the end of the day, what we want and what we are ready to compromise on eventually decides our gear. Every lens, starting from kit stuff all the way to the flagship ones, has its own advantages and disadvantages.</p><p>In this article, I have covered most of the pros and cons of the Nikon 70-300mm f/4.5-5.6 lens on the field when it comes to wildlife photography. If there is anything that you feel has been missed out, please put it on the comments section below.</p></div><footer class="entry-footer"><div class="adsbyfs" id="PhotographyLife_300x250_728x90_320x50_EndOfPosts"> <script data-cfasync="false" type="text/javascript">freestar.queue.push(function(){googletag.display("PhotographyLife_300x250_728x90_320x50_EndOfPosts");});</script> </div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related articles:</em></h3></div><div style="font-size: 12px; text-transform: uppercase;"><a rel="nofollow" href="https://photographylife.com/disclosures">Disclosures</a>, <a rel="nofollow" href="https://photographylife.com/terms-and-conditions">Terms and Conditions</a> and <a rel="nofollow" href="https://photographylife.com/support-us">Support Options</a></div><div class="entry-footer entry-meta"> <span class="entry-categories">Filed Under: <a href="https://photographylife.com/category/cameras-lenses" rel="category tag">Cameras and Lenses</a></span> <span class="entry-tags">Tagged With: <a href="https://photographylife.com/tag/nikon" rel="tag">Nikon</a>, <a href="https://photographylife.com/tag/telephoto-lens" rel="tag">Telephoto Lens</a>, <a href="https://photographylife.com/tag/wildlife-photography" rel="tag">Wildlife Photography</a>, <a href="https://photographylife.com/tag/nikon-lens" rel="tag">Nikon Lens</a>, <a href="https://photographylife.com/tag/zoom-lens" rel="tag">Zoom Lens</a></span></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"></div><div class="comment-policy-box"><p class="comment-policy"><strong>Comment Policy:</strong> Although our team at Photography Life encourages all readers to actively participate in discussions, we reserve the right to delete / modify any content that does not comply with our <a href="/code-of-conduct">Code of Conduct</a>, or do not meet the high editorial standards of the published material.</p></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://photographylife.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='162685' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="661a888c01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p></form></div> </main><aside class="sidebar sidebar-primary widget-area" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-4" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Categories</h3><div class="textwidget"><ul><li class="cat-item"><a href="https://photographylife.com/category/composition-and-art" title="Composition and Art">Composition and Art</a></li><li class="cat-item"><a href="https://photographylife.com/category/essays" title="Essays">Essays and Inspiration</a></li><li class="cat-item"><a href="https://photographylife.com/category/photography-techniques" title="Photography Techniques">Photography Techniques</a></li><li class="cat-item"><a href="https://photographylife.com/category/photography-tutorials" title="Photography Tutorials">Photography Tutorials</a></li><li class="cat-item"><a href="https://photographylife.com/category/post-processing" title="Post-Processing">Post-Processing</a></li><li class="cat-item"><a href="https://photographylife.com/category/photography-news" title="News">News</a></li><li class="cat-item"><a href="https://photographylife.com/reviews" title="Reviews">Reviews</a></li></ul></div></div></section> <section id="pl_sidebar_top_widget-2" class="widget widget_text"><div class="widget-wrap"><div class="adsbyfs" id="PhotographyLife_300x600_300x250_160x600_Sidebar_ATF"> <script data-cfasync="false" type="text/javascript">freestar.queue.push(function(){googletag.display("PhotographyLife_300x600_300x250_160x600_Sidebar_ATF");});</script> </div></div></section> <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Subscribe</h3><section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 "><form id="subscribe-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1"><label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required "> <span class="EMAIL-label"> Email Address											</span> <input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value=""> </label> <label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label "> <span class="FNAME-label"> First Name											</span> <input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value=""> </label> <label class="yikes-mailchimp-eu-compliance-label"><input type="checkbox" required="required" name="eu-laws" value="1" ><div class="yikes-mailchimp-eu-compliance-text"><p>By checking this box I consent to the use of my information, as detailed in the <a rel="nofollow" href="https://photographylife.com/privacy-policy" rel="noopener" target="_blank">Privacy Policy</a>.</p></div></label> <input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot" value=""> <input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id" value="74d1711c3d"> <input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form" value="1"> <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Subscribe</span></button> <input type="hidden" id="yikes_easy_mc_new_subscriber" name="yikes_easy_mc_new_subscriber" value="dcdd62cab5" /><input type="hidden" name="_wp_http_referer" value="/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr" /></form></section></div></section> <section id="pl_recent_topics_widget-2" class="widget widget_display_topics"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Forum Topics</h3><ul><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/nikon-200-500-f5-6-lens">Nikon 200/500 f5.6 lens</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/silhouette-of-pong-heron">silhouette of Pong heron</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/on-the-wave-of-my-memory">On the wave of my memory</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/d850-custom-bank">D850 Custom Bank</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/fixing-a-broken-lens">Fixing a broken lens.</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/picking-a-photography-website">Picking a Photography Website.</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/nikon-24-120mm-fx-on-nikon-d7100">Nikon 24-120mm Fx on Nikon D7100</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/focussing-issues-500mm-f4">Focussing issues &#8211; 500mm f4</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/dead-honest-critique-required">Dead honest critique required.</a></li><li> <a rel="nofollow" class="pl-forum-title" href="https://photographylife.com/discussions/topic/sony-rx-100-series">Sony RX 100 series.</a></li></ul></div></section> <section id="pl_sidebar_bottom_widget-2" class="widget widget_text"><div class="widget-wrap"><div class="adsbyfs" id="PhotographyLife_300x600_300x250_160x600_Sidebar_BTF"> <script data-cfasync="false" type="text/javascript">freestar.queue.push(function(){googletag.display("PhotographyLife_300x600_300x250_160x600_Sidebar_BTF");});</script> </div></div></section> </aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Site Menu</h3><div class="menu-footer-one-container"><ul id="menu-footer-one" class="menu"><li id="menu-item-140497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href="https://photographylife.com/photography-tips-for-beginners" itemprop="url">Photography Tips</a></li><li id="menu-item-124487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124487"><a href="https://photographylife.com/discussions" itemprop="url">Forum</a></li><li id="menu-item-124476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href="https://photographylife.com/lenses" itemprop="url">Lens Database</a></li><li id="menu-item-124477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href="https://photographylife.com/photo-spots" itemprop="url">Photo Spots</a></li><li id="menu-item-152204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href="https://photographylife.com/pl-search" itemprop="url">Search</a></li><li id="menu-item-124472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href="https://photographylife.com/submit-content" itemprop="url">Submit Content</a></li><li id="menu-item-124473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124473"><a href="https://photographylife.com/subscribe" itemprop="url">Subscribe</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Reviews</h3><div class="menu-footer-two-container"><ul id="menu-footer-two" class="menu"><li id="menu-item-124478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href="https://photographylife.com/camera-reviews" itemprop="url">Camera Reviews</a></li><li id="menu-item-124479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href="https://photographylife.com/lens-reviews" itemprop="url">Lens Reviews</a></li><li id="menu-item-124480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href="https://photographylife.com/other-gear-reviews" itemprop="url">Other Gear Reviews</a></li></ul></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><div class="wrap-inside"><div class="creds">Copyright &#x000A9;&nbsp;2018 Photography Life</div></div> <script>jQuery(document).ready(function($){jQuery('a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]').each(function(){var imageTitle='';if(jQuery(this).next().hasClass('wp-caption-text')){imageTitle=jQuery(this).next().html();}
jQuery(this).attr('title',imageTitle);});});</script></div></footer></div></div> <script type="text/javascript">var anr_onloadCallback=function(){var anr_obj={'sitekey':'6LemxOoSAAAAAHL-pieRnyL0az6uijgbM7f2hoSA','size':'normal',};anr_obj.theme='light';var anr_captcha_1;anr_captcha_1=grecaptcha.render('anr_captcha_field_1',anr_obj);};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&render=explicit"
		async defer></script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/photographylife.com\/photographing-wildlife-with-the-nikon-70-300mm-f-4-5-5-6-vr":162685};</script> <script type='text/javascript' src='https://photographylife.com/wp-includes/js/comment-reply.min.js' defer onload=''></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer onload=''></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript'>var q2w3_sidebar_options=[{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["pl_sidebar_bottom_widget-2"]}];</script> <script type='text/javascript'>/*<![CDATA[*/var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':30,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true,'scriptPriority':10};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});jQuery('a[href*="youtu.be/"],area[href*="youtu.be/"],a[href*="youtube.com/watch"],area[href*="youtube.com/watch"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-youtube');jQuery('a.fancybox-youtube,area.fancybox-youtube,li.fancybox-youtube a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':640,'height':360,'keepRatio':1,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'onStart':function(a,i,o){o.href=a[i].href.replace(/https?:\/\/youtu\.be/gi,"https://www.youtube.com/embed").replace(/https?:\/\/(?:www\.)?youtube\.com\/watch\?(.*)v=([a-z0-9\_\-]+)(?:&amp;|&|\?)?(.*)/gi,"https://www.youtube.com/embed/$2?$1$3");var splitOn=o.href.indexOf("?");var urlParms=(splitOn>-1)?o.href.substring(splitOn):"";o.allowfullscreen=(urlParms.indexOf("fs=0")>-1)?false:true}}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);/*]]>*/</script> <script type='text/javascript'>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script async="async" type='text/javascript' src='https://photographylife.com/wp-content/plugins/akismet/_inc/form.js' defer onload=''></script> <script type='text/javascript'>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"162685","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"ed4a62c314"};</script> <script type='text/javascript'>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"}};</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='https://photographylife.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' defer onload=''></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.3.2',blog:'4702185',post:'162685',tz:'-6',srv:'photographylife.com'}]);_stq.push(['clickTrackerInit','4702185','162685']);</script> <script async type="text/javascript" src="https://photographylife.com/wp-content/cache/minify/f48b3.default.include-footer.7900fb.js"></script> </body></html>