<!DOCTYPE html><html lang=en-US><head ><link rel=stylesheet href=https://photographylife.com/wp-content/cache/minify/f48b3.single.include.3ccc48.css media=all><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Micro Four Thirds for Wildlife Photography</title><link rel=canonical href=https://photographylife.com/micro-four-thirds-wildlife-photography><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Micro Four Thirds for Wildlife Photography"><meta property="og:url" content="https://photographylife.com/micro-four-thirds-wildlife-photography"><meta property="og:site_name" content="Photography Life"><meta property="article:publisher" content="https://www.facebook.com/photographylifeblog"><meta property="article:published_time" content="2022-07-13T19:51:46+00:00"><meta property="og:image" content="https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus.jpg"><meta property="og:image:width" content="2048"><meta property="og:image:height" content="1536"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Nicholas Hess"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@KillerPhotoTips"><meta name="twitter:site" content="@KillerPhotoTips"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Nicholas Hess"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="14 minutes"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=alternate type=application/rss+xml title="Photography Life &raquo; Feed" href=https://photographylife.com/feed><style id=global-styles-inline-css>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</style> <script id=qc-choice-js-extra>var choice_cmp_config={"utid":"CKeMjUAS2tuh2","enabled":"all","ccpa":"","datalayer":""};</script> <script src=https://photographylife.com/wp-includes/js/jquery/jquery.min.js id=jquery-core-js></script> <link rel=https://api.w.org/ href=https://photographylife.com/wp-json/ ><link rel=alternate type=application/json href=https://photographylife.com/wp-json/wp/v2/posts/247715><link rel=alternate type=application/json+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fmicro-four-thirds-wildlife-photography"><link rel=alternate type=text/xml+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fmicro-four-thirds-wildlife-photography&#038;format=xml"><style>img#wpstats{display:none}</style><meta name="msapplication-TileColor" content="#2d89ef"><meta name="theme-color" content="#ffffff"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5483678-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js",new Date());gtag("config","UA-5483678-1");</script><script data-cfasync=false>var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=[];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/photographylife";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.initCallback=function(){(freestar.config.enabled_slots.length===0)?freestar.initCallbackCalled=false:freestar.newAdSlots(freestar.config.enabled_slots)}</script> <style>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</style><link rel=amphtml href=https://photographylife.com/micro-four-thirds-wildlife-photography/amp><link rel=icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-32x32.png sizes=32x32><link rel=icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-180x180.png><meta name="msapplication-TileImage" content="https://photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-270x270.png"><link rel=preload href=/wp-content/plugins/quantcast-choice/public/js/script.min.js as=script><link rel=preload href=/wp-includes/js/jquery/jquery.min.js as=script></head><body class="post-template-default single single-post postid-247715 single-format-standard header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-dark-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-grayscale><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-purple-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-blue-red><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-midnight><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-magenta-yellow><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-purple-green><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id=wp-duotone-blue-orange><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div class=site-container><header class=site-header><div class=wrap><div class=title-area><p class=site-title><a href=https://photographylife.com/ >Photography Life</a></p><p class=site-description>PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id=search-2 class="widget widget_search"><div class=widget-wrap><form method=get class="searchform search-form" action=https://photographylife.com/gsearch ><input type=text value=Search... name=q Search... class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><input type=submit class="searchsubmit search-submit" value></form></div></section><section id=text-3 class="widget widget_text"><div class=widget-wrap><div class=textwidget><div class=pl-social><ul> <li><a class="feed bt" title="Read us on your favorite reader" href=https://photographylife.com/feed target=_blank rel="noopener noreferrer"></a></li> <li><a class="facebook bt" title="Follow us on Facebook" href=https://www.facebook.com/photographylifeblog target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="twitter bt" title="Follow us on Twitter" href=https://twitter.com/KillerPhotoTips target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="youtube bt" title="Visit our YouTube channel" href=https://www.youtube.com/channel/UCjgg6xqjLd65lNC7MWNs9OA target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="instagram bt" title="Visit our Instagram page" href=https://www.instagram.com/photographylifeblog/ target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div></div></div></section></div></div></header><nav class=nav-primary aria-label=Main><ul id=menu-main-links class="menu genesis-nav-menu menu-primary js-superfish"><li id=menu-item-237851 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-237851"><a href=/photography-life-reviews><span >Reviews</span></a></li> <li id=menu-item-241987 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241987"><a href=https://photographylife.com/learn-photography><span >Learn</span></a></li> <li id=menu-item-146061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146061"><a title="About Us" href=https://photographylife.com/about-us><span >About Us</span></a></li> <li id=menu-item-176150 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176150"><a href=https://forum.photographylife.com><span >Forum</span></a></li> <li id=menu-item-152205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title=Search href=/pl-search><span >Search</span></a></li></ul></nav><div class=banner_ad><div class=header_ad id=PhotographyLife_970x250_970x90_728x90_320x50_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_970x250_970x90_728x90_320x50_ATF",slotId:"PhotographyLife_970x250_970x90_728x90_320x50_ATF"});</script> </div></div><div class=site-container-wrap><div class=site-inner><div class=content-sidebar-wrap><main class=content><div class=breadcrumb><span><span><a href=https://photographylife.com/ >Home</a> → <span><a href=https://photographylife.com/category/cameras-lenses>Cameras and Lenses</a></span></div><article class="post-247715 post type-post status-publish format-standard has-post-thumbnail category-cameras-lenses tag-micro-four-thirds tag-mirrorless-camera tag-olympus tag-panasonic tag-wildlife-photography entry" aria-label="Micro Four Thirds for Wildlife Photography"><header class=entry-header><h1 class="entry-title">Micro Four Thirds for Wildlife Photography</h1><div class=pl-social-post><ul> <li><a class="facebook bt" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fphotographylife.com%2Fmicro-four-thirds-wildlife-photography&t=Micro+Four+Thirds+for+Wildlife+Photography" target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="twitter bt" title="Share on Twitter" href="https://twitter.com/intent/tweet?via=KillerPhotoTips&text=Micro+Four+Thirds+for+Wildlife+Photography&url=https%3A%2F%2Fphotographylife.com%2Fmicro-four-thirds-wildlife-photography" target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="pinterest bt" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fphotographylife.com%2Fmicro-four-thirds-wildlife-photography&media=https%3A%2F%2Fphotographylife.com%2Fwp-content%2Fuploads%2F2021%2F11%2Fmot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus.jpg&description=Micro+Four+Thirds+for+Wildlife+Photography" target=_blank rel="nofollow noopener noreferrer"></a></li> <li><a class="reddit bt" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fphotographylife.com%2Fmicro-four-thirds-wildlife-photography&title=Micro+Four+Thirds+for+Wildlife+Photography" target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div><p class=entry-meta>By <a href=https://photographylife.com/author/greatwhiterattlesnake class=entry-author-link itemprop=url rel=author><span class=entry-author-name itemprop=name>Nicholas Hess</span></a> <span class=entry-comments-link><a href=https://photographylife.com/micro-four-thirds-wildlife-photography#comments>6 Comments</a></span><br>Published On <time class=entry-time itemprop=datePublished datetime=2022-07-13>July 13, 2022</time></p></header><div class=entry-content><?xml encoding="UTF-8"><p>Is micro four thirds suitable for wildlife photography? As someone who has photographed wildlife with micro four thirds cameras for the past 10 years, I can confidently assure you that the answer is yes! Even in today&rsquo;s world where full-frame is getting the most attention, there are several perks to photographing wildlife with micro four thirds cameras.</p><p>Whether you already have a micro four thirds camera and are interested in dabbling in wildlife photography, or if you are considering buying a micro four thirds camera for wildlife photography, this article will cover what you need to know.</p><figure id=attachment_247719 aria-describedby=caption-attachment-247719 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography.jpg><img class="size-medium wp-image-247719 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20720'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography-960x720.jpg alt="Great blue heron from eye level fold out LCD Monitor helps micro four thirds photography" width=960 height=720 data-srcset="https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography-960x720.jpg 960w, https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography-300x225.jpg 300w, https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography-768x576.jpg 768w, https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography-1536x1151.jpg 1536w, https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography-650x487.jpg 650w, https://photographylife.com/wp-content/uploads/2022/07/Great-blue-heron-from-eye-level-fold-out-LCD-Monitor-helps-micro-four-thirds-photography.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-247719 class=wp-caption-text>DC-G9 + LUMIX G VARIO 100-300mm F4-5.6 @ 240mm, ISO 160, 1/1300, f/6.3</figcaption></figure><div id=ez-toc-container class="counter-hierarchy counter-decimal ez-toc-light-blue"><div class=ez-toc-title-container><p class=ez-toc-title>Table of Contents</p></div><nav><ul class=ez-toc-list><li><a href=#what-is-micro-four-thirds title="What is Micro Four Thirds?">What is Micro Four Thirds?</a></li><li><a href=#light-weight title="Light Weight">Light Weight</a></li><li><a href=#less-need-for-a-tripod title="Less Need for a Tripod">Less Need for a Tripod</a></li><li><a href=#backpack-fits-all title="Backpack Fits All">Backpack Fits All</a></li><li><a href=#display-advantages title="Display Advantages">Display Advantages</a><ul><li><a href=#electronic-viewfinders title="Electronic Viewfinders">Electronic Viewfinders</a></li><li><a href=#flexible-lcd-monitors title="Flexible LCD Monitors">Flexible LCD Monitors</a></li></ul></li><li><a href=#high-quality-video title="High Quality Video">High Quality Video</a></li><li><a href=#lens-options title="Lens Options">Lens Options</a></li><li><a href=#what-about-adapters title="What About Adapters?">What About Adapters?</a></li><li><a href=#limitations-of-micro-four-thirds title="Limitations of Micro Four Thirds">Limitations of Micro Four Thirds</a><ul><li><a href=#crop-factor title="Crop Factor">Crop Factor</a></li><li><a href=#low-light-performance title="Low Light Performance">Low Light Performance</a></li><li><a href=#limited-telephoto-options title="Limited Telephoto Options">Limited Telephoto Options</a></li></ul></li><li><a href=#conclusion title=Conclusion>Conclusion</a></li></ul></nav></div><h2><span class=ez-toc-section id=what-is-micro-four-thirds>What is Micro Four Thirds?</span></h2><p>When people ask what camera I use, it&rsquo;s rare that they know what I mean by micro four thirds. The defining feature of micro four thirds cameras is that they&nbsp;have a &ldquo;four thirds type&rdquo; camera sensor, with a size of 17.3 x 13mm. (This has an <a href=https://photographylife.com/aspect-ratio target=_blank rel=noopener>aspect ratio</a> of 4:3, hence the name).</p><p>Micro four thirds cameras are <a href=https://photographylife.com/what-is-a-mirrorless-camera target=_blank rel=noopener>mirrorless</a>&nbsp;and &ndash; other than a few exceptions like some drones &ndash; have an interchangeable lens system.&nbsp;Currently, OM Digital Solutions (Olympus) and Panasonic are the two primary companies that make micro four thirds cameras and lenses.</p><p>See the graphic below to see how the four thirds sensor compares to other sensor sizes.</p><figure id=attachment_245363 aria-describedby=caption-attachment-245363 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor.png><img class="size-medium wp-image-245363 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20639'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor-960x639.png alt=Comparison_fullframe_apsc_micro_four_thirds_sensor width=960 height=639 data-srcset="https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor-960x639.png 960w, https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor-300x200.png 300w, https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor-768x511.png 768w, https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor-650x433.png 650w, https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor-150x100.png 150w, https://photographylife.com/wp-content/uploads/2022/03/Comparison_fullframe_apsc_micro_four_thirds_sensor.png 1357w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-245363 class=wp-caption-text>To-scale representation of three sensor formats</figcaption></figure><p>Yes, the sensor of micro four thirds cameras is smaller, and that comes with some disadvantages. The most obvious is worse performance in low light. There&rsquo;s also a 2x <a href=https://photographylife.com/what-is-crop-factor target=_blank rel=noopener>crop factor</a>, which applies not just to focal length, but also to your <a href=https://photographylife.com/f-stop target=_blank rel=noopener>f-stop</a>. This makes it tougher <a href=https://photographylife.com/how-to-get-a-blurred-background-in-your-photos target=_blank rel=noopener>to get a shallow depth of field</a> with a micro four thirds camera. (For instance, to get the same look as a 50mm f/1.8 on a full-frame camera, you would need to use a 25mm f/0.9 on micro four thirds.)</p><p>So, why do I still shoot micro four thirds despite these inherent disadvantages? Do not be alarmed! It turns out the format makes up for these in several ways I will discuss in detail. They are also an excellent choice when shooting on a budget, which for many of us is a very important factor.</p><div id=fs_content_ad></div><p>Micro four thirds technology has also been advancing at incredible speed. In the past 10 years, these cameras have set many of the trends that are finally being adopted by rival APS-C and full-frame cameras. (Notice how many items in our list, <a href=https://photographylife.com/features-more-cameras-need target=_blank rel=noopener>The Features That More Cameras Should Have</a>, are from micro four thirds.)</p><h2><span class=ez-toc-section id=light-weight>Light Weight</span></h2><p>By far the biggest advantage micro four thirds secures over all other formats is the compact body size and lightweight, yet excellent, lenses.</p><p>My Panasonic G9 weighs only 658 g, my 100-300 telephoto lens weighs 520 g, and my 60mm macro lens weighs 185 g, for a total weight of 1363 g (3.0 pounds). By comparison, a full frame camera with a 600mm lens mounted would weigh roughly 4500 g (9.9 pounds).</p><p>This lightweight setup makes shooting handheld photos easier and hiking with all my gear a breeze, which translates to better photos.&nbsp;I can hike long distances with all my gear without having to make the hard decision of choosing which lens to leave at home.</p><h2><span class=ez-toc-section id=less-need-for-a-tripod>Less Need for a Tripod</span></h2><p>I almost never shoot with a tripod for my wildlife photography. In fact, I have only ever owned one tripod which has been mostly broken for the past several years. Even when shooting with a telephoto lens, I find that I do not need a tripod to keep my camera steady. This is because my camera and lens are so light.</p><p>Shooting without a tripod has several advantages. First, it is one less piece of equipment to pay for. Next, tripods are big and bulky, making them inconvenient to carry. Most importantly, shooting without a tripod makes you more mobile and quicker to set your composition.</p><p>One of the most important steps in wildlife photography is controlling the few elements you can while composing your image. Tripods only further restrict you by limiting the exact position you shoot from. With the luxury to change positions as the scene changes, I&rsquo;ve been able to capture photos that otherwise would have been more challenging.</p><div id=fs_content_ad></div><p>The photo below is one example.&nbsp;In this case, the Blue-Crowned Motmot was hopping around deep in the foliage in low light. There was only a narrow hole through the vegetation through which I had a clear shot of the bird. I had to hold my camera high almost above my head. Despite not having a tripod and shooting with a shutter speed of 1/125, I was still able to stay steady enough for this shot. I never would have been able to steadily shoot this shot if I had a heavy 600mm lens on a full frame.</p><figure id=attachment_243359 aria-describedby=caption-attachment-243359 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus.jpg><img class="size-medium wp-image-243359 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20720'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus-960x720.jpg alt="mot mot eating a lizard sharp i used single point autofocus" width=960 height=720 data-srcset="https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus-960x720.jpg 960w, https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus-300x225.jpg 300w, https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus-768x576.jpg 768w, https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus-1536x1152.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus-650x488.jpg 650w, https://photographylife.com/wp-content/uploads/2021/11/mot-mot-eating-a-lizard-sharp-i-used-single-point-autofocus.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-243359 class=wp-caption-text>DC-G9 + LUMIX G VARIO 100-300mm F4-5.6 @ 300mm, ISO 640, 1/125, f/5.6</figcaption></figure><p>Landscape photographers and others may care as much about this no-tripod benefit, but it&rsquo;s a lifesaver for wildlife photography.&nbsp;You often find yourself shooting from awkward and non-ergonomic positions to captures animals in the wild, and it helps to be as mobile as possible.</p><h2><span class=ez-toc-section id=backpack-fits-all>Backpack Fits All</span></h2><p>Having small and compact gear is great for trips where I don&rsquo;t know exactly what photos to expect. &nbsp;I can fit all my lenses, including telephotos, into my camera bag and still have room to spare for more gear and extra layers. The convenience of fitting all my gear in one mid-sized backpack is not to be understated. It makes strenuous hiking easier and is also advantageous during air travel.</p><p>It&rsquo;s also helpful when I shoot in the tropics, where a downpour could occur at any second. I can throw my gear into my waterproof bag very quickly, with no need to dismount lenses.</p><figure id=attachment_247718 aria-describedby=caption-attachment-247718 style="width: 488px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain.jpg><img class="wp-image-247718 size-legacy lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20488%20650'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain-488x650.jpg alt="Galapagos Tortoise in the rain" width=488 height=650 data-srcset="https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain-488x650.jpg 488w, https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain-720x960.jpg 720w, https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain-225x300.jpg 225w, https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain-768x1024.jpg 768w, https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain-1152x1536.jpg 1152w, https://photographylife.com/wp-content/uploads/2022/07/Galapagos-Tortoise-in-the-rain.jpg 1536w" data-sizes="(max-width: 488px) 100vw, 488px"></a><figcaption id=caption-attachment-247718 class=wp-caption-text>DC-G9 + OLYMPUS M.60mm F2.8 Macro @ 60mm, ISO 500, 1/1600, f/3.5</figcaption></figure><h2><span class=ez-toc-section id=display-advantages>Display Advantages</span></h2><p>The micro four thirds cameras I&rsquo;ve owned have all featured excellent displays, both in the LCD monitor and the electronic viewfinder. This is becoming standard now that mirrorless cameras are overtaking DSLRs, but I&rsquo;ve been enjoying the display advantages of micro four thirds for years.</p><h3><span class=ez-toc-section id=electronic-viewfinders>1. Electronic Viewfinders</span></h3><p><a href=https://photographylife.com/what-is-a-dslr target=_blank rel=noopener>DSLR cameras</a>&nbsp;have an optical viewfinder, meaning that looking through the viewfinder is an unaltered view of the scene. On the other hand, mirrorless cameras, including micro four thirds, have a digital, electronic viewfinder. I find that having an electronic viewfinder has many advantages for a wildlife photographer.</p><p>To start, every display that&rsquo;s accessible on the LCD monitor is also accessible in an electronic viewfinder. This allows me to utilize useful tools such as focus peaking, menu settings, and anything else, without taking my eye off the viewfinder.</p><div id=fs_content_ad></div><p>Beyond that, I find the electronic display to be a better way of predicting how the image will ultimately look, compared to a DSLR&rsquo;s optical viewfinder. The preview in my electronic viewfinder accurately reflects the exposure of the image I&rsquo;m about to take, eliminating guesswork. It also allows me to review my photos to check my composition or sharpness, without taking my eye off the viewfinder.</p><p>Finally, the electronic viewfinder is great when shooting in low light, because it will brighten the display to reflect how your settings will affect the image. This makes composing and focusing easier in low light.</p><h3><span class=ez-toc-section id=flexible-lcd-monitors>2. Flexible LCD Monitors</span></h3><p>The rear LCD on most micro four thirds is fold-out and articulating, which beats the fixed LCD found on many DSLRs. This makes it easier to hold the camera at awkward angles while still seeing my composition, which I find myself doing very often as a wildlife photographer!</p><p>All of this may be familiar to mirrorless shooters of other brands, but they&rsquo;re advantages that have been built into the micro four thirds system for ages. And in any case, they surpass most DSLRs in flexibility.</p><figure id=attachment_247717 aria-describedby=caption-attachment-247717 style="width: 488px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography.jpg><img class="wp-image-247717 size-legacy lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20488%20650'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography-488x650.jpg alt="Version 2" width=488 height=650 data-srcset="https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography-488x650.jpg 488w, https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography-720x960.jpg 720w, https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography-225x300.jpg 225w, https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography-768x1024.jpg 768w, https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography-1152x1536.jpg 1152w, https://photographylife.com/wp-content/uploads/2022/07/Bobcat-taken-with-micro-four-thirds-camera-good-for-wildlife-photography.jpg 1536w" data-sizes="(max-width: 488px) 100vw, 488px"></a><figcaption id=caption-attachment-247717 class=wp-caption-text>E-M1 + LUMIX G VARIO 100-300/F4-5.6 @ 300mm, ISO 640, 1/640, f/6.3</figcaption></figure><h2><span class=ez-toc-section id=high-quality-video>High Quality Video</span></h2><p>One of the selling points of micro four thirds cameras is their video capabilities. As a wildlife photographer, I often find myself opting to take a video of an exciting scene. Micro four thirds cameras historically have prioritized video features, and newer mirrorless cameras are only now catching up.</p><p>The videos I&rsquo;ve shot on my Panasonic DC-G9 are extremely crisp, even in low light. Many Panasonic micro four thirds cameras shoot 10-bit internal 4K&nbsp; footage, and their video performance outcompetes a lot of APS-C and even full-frame alternatives.</p><h2><span class=ez-toc-section id=lens-options>Lens Options</span></h2><p>One issue with micro four thirds is that it hasn&rsquo;t been around as long as some systems, so there is a smaller choice of lenses. Panasonic and Olympus are the big two lens manufacturers for micro four thirds. As for third-party options, most of them are fully manual lenses, with less than a dozen exceptions (mostly from Sigma).</p><div id=fs_content_ad></div><p>That being said, the available lenses perform with excellence. All micro four thirds lenses I have shot with handle well and focus quickly. They tend to be very sharp, lightweight, and affordable.</p><p>It is worth noting that &ndash; unlike when shooting Canon or Nikon &ndash; a micro four thirds shooter can use lenses from <em>either</em> Panasonic or Olympus on their camera, and is not limited to lenses of their camera&rsquo;s own brand.</p><h2><span class=ez-toc-section id=what-about-adapters>What About Adapters?</span></h2><p>As with most camera systems, you always have the option of adapting lenses from different manufacturers &ndash; such as Canon or Nikon &ndash; onto micro four thirds. There are even some adapters with autofocus and automatic aperture control, although they tend to be substantially more expensive, and autofocus doesn&rsquo;t always work perfectly well.</p><p>That said, I haven&rsquo;t tried adapting big telephoto lenses from full-frame systems onto micro four thirds. In theory, it would work reasonably well &ndash; allowing you to shoot at supertelephoto focal lengths due to the 2x crop factor of micro four thirds.</p><p>In practice, though, I find that the main advantages of micro four thirds are often lost if you intend to adapt large telephoto lenses. You suddenly have a bulkier system that may need a tripod, plus has worse autofocus performance than a native lens.</p><p>Personally, I have used adapters on my micro four thirds cameras, just not with big super telephotos. Instead, I enjoy using the Laowa 15mm f/4 wide-angle macro lens, as well as the Laowa 24mm probe lens with adapters on my micro four thirds cameras. Neither lens is available to micro four thirds shooters without an adapter.</p><p>In both, cases I have opted for the most budget friendly adapter available. Since these Laowa lenses are fully manual anyway, the cheap adapter doesn&rsquo;t lose anything other than perhaps some build quality. If there are any alignment issues with it that have caused less sharpness, I&rsquo;ve never noticed.</p><div id=fs_content_ad></div><p>I took this photo of a parrot snake with my Laowa 15mm macro lens and a micro four thirds adapter. It is not my sharpest lens, but still produces some of my favorite images.</p><figure id=attachment_247720 aria-describedby=caption-attachment-247720 style="width: 720px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter.jpg><img class="size-medium wp-image-247720 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20720%20960'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter-720x960.jpg alt="Parrot snake photo taken with laowa 15mm and a lens adapter" width=720 height=960 data-srcset="https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter-720x960.jpg 720w, https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter-225x300.jpg 225w, https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter-768x1024.jpg 768w, https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter-1152x1536.jpg 1152w, https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter-488x650.jpg 488w, https://photographylife.com/wp-content/uploads/2022/07/Parrot-snake-photo-taken-with-laowa-15mm-and-a-lens-adapter.jpg 1536w" data-sizes="(max-width: 720px) 100vw, 720px"></a><figcaption id=caption-attachment-247720 class=wp-caption-text>DC-G9 ISO 160, 1/100, f/7.1</figcaption></figure><p>Focal reducing adapters are on the market for micro four thirds shooters and are a more costly means to adapt APS-C or full-frame lenses. A focal reducer includes a piece of glass which corrects for the micro four third&rsquo;s crop factor.</p><p>For example, one of the most popular is the Metabones 0.64x speed booster, which allows Nikon G lenses to be used on some micro four thirds cameras. As the name implies, you multiply both the focal length and aperture of the lens by 0.64 to get the new focal length and aperture on micro four thirds. The Nikon 50mm f/1.8G would become a micro four thirds 32mm f/1.2.</p><p>However, these sorts of adapters are pricy and add weight/bulk to your setup. I tend to recommend them only if you already have a lot of lenses from an APS-C or full-frame system.</p><h2><span class=ez-toc-section id=limitations-of-micro-four-thirds>Limitations of Micro Four Thirds</span></h2><p>Micro four thirds is not perfect for wildlife photography. The purpose of this article is not to sell you on buying a micro four thirds camera for wildlife photography, but to assure you it is a viable option. There are still limitations that must be considered.</p><h3><span class=ez-toc-section id=crop-factor>1. Crop Factor</span></h3><p>Because the sensor of a micro four thirds camera is significantly smaller than a full frame, the resulting image is essentially &ldquo;cropped&rdquo; every time you take the picture. For example, a 300mm lens on a micro four thirds is cropped to the same perspective as a 600mm lens on a full frame camera.</p><p>The 2X crop factor also affects the f-stop, as discussed earlier. For example, mimic a 300mm f/2.8 lens exactly on micro four thirds, you would need a 150mm f/1.4 (and no such micro four thirds lens exists). If you want the depth of field and <a href=https://photographylife.com/what-is-bokeh target=_blank rel=noopener>bokeh</a>&nbsp;of a 300mm f/2.8, you have no choice but to use full-frame.</p><div id=fs_content_ad></div><p>In short, it is trickier to create a very shallow depth of field and aesthetic bokeh with a micro four thirds camera. This is not a make-or-break issue for wildlife photography, but making your subject stand out against a very blurred out background works better with a larger sensor.</p><p>In the below image of an American Crocodile, a full frame lens would have let me further blur the vegetation behind it. The 60mm f/2.8 lens here is equivalent in appearance to 120mm f/5.6 on full-frame.</p><figure id=attachment_247109 aria-describedby=caption-attachment-247109 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography.jpg><img class="size-medium wp-image-247109 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20768'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography-960x768.jpg alt="American Crocodile in the Florida Everglades with raindrops good composition wildlife photography" width=960 height=768 data-srcset="https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography-960x768.jpg 960w, https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography-300x240.jpg 300w, https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography-768x615.jpg 768w, https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography-1536x1229.jpg 1536w, https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography-650x520.jpg 650w, https://photographylife.com/wp-content/uploads/2022/06/American-Crocodile-in-the-Florida-Everglades-with-raindrops-good-composition-wildlife-photography.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-247109 class=wp-caption-text>DC-G9 + OLYMPUS M.60mm F2.8 Macro @ 60mm, ISO 400, 1/1300, f/2.8</figcaption></figure><p>That said, the 2x crop factor can be useful for placing as many pixels as possible on a distant subject in wildlife photography, so it&rsquo;s not all bad.</p><h3><span class=ez-toc-section id=low-light-performance>2. Low Light Performance</span></h3><p>Micro four thirds overall do not perform as well in low light as a full frame camera, or even APS-C. The difference is about two stops in favor of full-frame. In other words, at ISO 400 on micro four thirds, you&rsquo;d get about as much <a href=https://photographylife.com/what-is-noise-in-photography target=_blank rel=noopener>noise</a> as ISO 1600 on full-frame (all else equal).</p><p>The difference is not enormous in all cases, though. I still shoot up to at least 1600 ISO with little worry about grain ruining my photos. If I tolerate noise, I have taken usable images up to ISO 6400.&nbsp;To be clear, the ISO performance of micro-four thirds cameras, especially newer models, is not awful and still suitable for most situations, but larger sensors do perform better.</p><p>I shot the below image after sunset in very low light. In this image, I pushed the limits of the ISO capabilities of my Panasonic DMC-G2.&nbsp; Even the G2, a 12 year old camera, functions decently at high ISO. Today&rsquo;s micro four thirds cameras are much better with grain.</p><figure id=attachment_243357 aria-describedby=caption-attachment-243357 style="width: 960px" class="wp-caption aligncenter"><a href=https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography.jpg><img class="size-medium wp-image-243357 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20720'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography-960x720.jpg alt="Egret at sunset shot with fast shutterspeed high iso correct camera settings for wildlife photography" width=960 height=720 data-srcset="https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography-960x720.jpg 960w, https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography-300x225.jpg 300w, https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography-768x576.jpg 768w, https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography-1536x1152.jpg 1536w, https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography-650x488.jpg 650w, https://photographylife.com/wp-content/uploads/2021/11/Egret-at-sunset-shot-with-fast-shutterspeed-high-iso-correct-camera-settings-for-wildlife-photography.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-243357 class=wp-caption-text>Panasonic DMC-G2 + LUMIX G VARIO 100-300mm F4-5.6, ISO 800, 1/160, f/5.6</figcaption></figure><h3><span class=ez-toc-section id=limited-telephoto-options>3. Limited Telephoto Options</span></h3><p>The most significant drawback with shooting wildlife on micro four thirds cameras is that the selection for telephoto lenses made for micro four thirds is limited. The lenses available mostly top out at 300mm, with the exception of the 100-400 by Panasonic. The higher quality glass is quite pricy too.</p><p>This is not as bad as it may sound, however. Because of the two times crop factor of micro four thirds, an image shot at 300mm on a micro four thirds camera would yield a similar photo as an image taken with a full frame camera at 600mm.</p><div id=fs_content_ad></div><p>There are really only a few wide-aperture telephoto lenses for micro four thirds. The Olympus&nbsp;75mm f/1.8, Panasonic&nbsp;35-100mm f/2.8, and Olympus&nbsp;40-150mm f/2.8 are the only three obvious choices. There is also a 300mm f/4 prime lens, which is the closest to a high-end supertelephoto prime from either brand, but doesn&rsquo;t let in as much light.</p><p>I don&rsquo;t find this limitation to be a problem for the subjects I shoot, but photographers who specialize in distant wildlife photography may need to be more wary.</p><h2><span class=ez-toc-section id=conclusion>Conclusion</span></h2><p>That sums up my thoughts on micro four thirds for wildlife photography, both good and bad (but mostly good)! If I could snap my fingers and have a full frame setup, I probably would, but there&rsquo;s little to complain about micro four thirds for my wildlife photography.</p><p>The photographic quality of one&rsquo;s images is not determined by the gear, but the photographer. The difference in performance between micro four thirds and other formats is not so significant to rule it out for aspiring wildlife photographers, or even professionals, depending on their needs.</p><p>Micro four thirds holds advantages over many other cameras, especially the compactness and modern feature sets. I&rsquo;ve taken many photos with my micro four thirds setup that I believe would be impossible &ndash; or at least far more difficult &ndash; to capture any other way.</p><p>I hope this article has put you to ease if you had doubts about using micro four thirds for wildlife photography.</p></div><footer class=entry-footer><div align=center id=PhotographyLife_300x250_728x90_320x50_EndOfPosts> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x250_728x90_320x50_EndOfPosts",slotId:"PhotographyLife_300x250_728x90_320x50_EndOfPosts"});</script> </div><section id=yikes-mailchimp-container-2 class="yikes-mailchimp-container yikes-mailchimp-container-2 "><h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Subscribe to Our Newsletter</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">If you liked this article, please subscribe below to our weekly email to get more great content like this!</section><form id=subscribe-to-our-newsletter-2 class="yikes-easy-mc-form yikes-easy-mc-form-2  " method=POST data-attr-form-id=2><label for=yikes-easy-mc-form-2-EMAIL  class="EMAIL-label yikes-mailchimp-field-required "> <span class=EMAIL-label> Email Address	</span> <input id=yikes-easy-mc-form-2-EMAIL  name=EMAIL  placeholder  class="yikes-easy-mc-email "  required=required type=email  value> </label> <label for=yikes-easy-mc-form-2-FNAME  class="FNAME-label "> <span class=FNAME-label> First Name	</span> <input id=yikes-easy-mc-form-2-FNAME  name=FNAME  placeholder  class="yikes-easy-mc-text "   type=text  value> </label> <label class=yikes-mailchimp-eu-compliance-label><input type=checkbox required=required name=eu-laws value=1><div class=yikes-mailchimp-eu-compliance-text><p>By checking this box I consent to the use of my information, as detailed in the <a rel=nofollow href=https://photographylife.com/privacy-policy rel=noopener target=_blank>Privacy Policy</a>.</p></div></label> <input type=hidden name=yikes-mailchimp-honeypot id=yikes-mailchimp-honeypot-2 value> <input type=hidden name=yikes-mailchimp-associated-list-id id=yikes-mailchimp-associated-list-id-2 value=74d1711c3d> <input type=hidden name=yikes-mailchimp-submitted-form id=yikes-mailchimp-submitted-form-2 value=2> <button type=submit class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class=yikes-mailchimp-submit-button-span-text>Subscribe</span></button> <input type=hidden id=yikes_easy_mc_new_subscriber_2 name=yikes_easy_mc_new_subscriber value=169ac09c82> <input type=hidden name=_wp_http_referer value=/micro-four-thirds-wildlife-photography></form></section><div id=connatix-video-incontent-desktop></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Related Articles</h3><ul class=rp4wp-posts-list> <li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/videos/wildlife-photography-without-supertelephoto><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2021/02/Spencer-Cox-2016-197-06-02-_SKY0803-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt=Spencer-Cox-2016-197-06-02-_SKY0803></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/videos/wildlife-photography-without-supertelephoto>Wildlife Photography Without a Supertelephoto</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/capturing-action-with-a-micro-four-thirds-camera><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2014/06/Skater-in-Motion-1-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Skater in Motion #1"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/capturing-action-with-a-micro-four-thirds-camera>Capturing Action with a Micro Four Thirds Camera</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/micro-four-thirds-vs-dslr-camera-considerations><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2014/05/111-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Olympus 60mm F/2.8, ISO 200. Richmond Park, London."></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/micro-four-thirds-vs-dslr-camera-considerations>Micro Four Thirds vs DSLR Camera Considerations</a></div></li><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/micro-four-thirds-vs-aps-c><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2022/03/jpolak_apsc_m43_rab3-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="APS-C Shot"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/micro-four-thirds-vs-aps-c>Micro Four Thirds vs APS-C As Someone Who Uses Both</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/wildlife-photography-as-a-career><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2014/06/Gentoo-Penguin-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Gentoo Penguin"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/wildlife-photography-as-a-career>Wildlife Photography as a Career</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/reflections-on-wildlife-photography><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2014/06/Photo-31-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Photo 3"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/reflections-on-wildlife-photography>Reflections On Wildlife Photography</a></div></li></ul></div><div style="margin-top: 20px; font-size: 12px; text-transform: uppercase;"><a href=/disclosures target=_blank>Disclosures</a>, <a href=/terms-and-conditions target=_blank>Terms and Conditions</a> and <a href=/support-us target=_blank>Support Options</a></div><div class="entry-footer entry-meta"> <span class=entry-categories>Filed Under: <a href=https://photographylife.com/category/cameras-lenses rel="category tag">Cameras and Lenses</a></span> <span class=entry-tags>Tagged With: <a href=https://photographylife.com/tag/micro-four-thirds rel=tag>Micro Four Thirds</a>, <a href=https://photographylife.com/tag/mirrorless-camera rel=tag>Mirrorless Camera</a>, <a href=https://photographylife.com/tag/olympus rel=tag>Olympus</a>, <a href=https://photographylife.com/tag/panasonic rel=tag>Panasonic</a>, <a href=https://photographylife.com/tag/wildlife-photography rel=tag>Wildlife Photography</a></span></div></footer></article><section class=author-box><img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=70&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo lazy' height=70 width=70><h4 class="author-box-title">About <span itemprop=name>Nicholas Hess</span></h4><div class=author-box-content itemprop=description><p>Hi, my name is Nicholas Hess. I'm a wildlife photographer with a fascination for reptiles, amphibians, and the underwater world. My favorite animals are those that are misunderstood such as sharks and snakes. I am majoring in marine biology and minoring in journalism and Spanish, as I hope to pursue a career in wildlife photography and conservation. I invite you to check out <a href=http://www.nicholashessphotography.com rel="nofollow noopener">my website</a> if interested in prints, or you can find my latest photographs on <a href=https://www.flickr.com/photos/nicholashess/ rel="nofollow noopener">Flickr</a> and <a href=https://www.instagram.com/greatwhiterattlesnake/ rel="nofollow noopener">Instagram</a>.</p></div></section><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-auth><div class=wpd-login></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data data-uploading=false><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default lazy' height=56 width=56></div><div class=wpd-textarea-wrap><div id=wpd-editor-char-counter-0_0 class=wpd-editor-char-counter></div> <label style="display: none;" for=wc-textarea-0_0>Label</label><textarea
id=wc-textarea-0_0   placeholder="Join the discussion"
                        aria-label="Join the discussion" required name=wc_comment
                        class="wc_comment wpd-field"></textarea></div><div class=wpd-editor-buttons-right></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required aria-required=true class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required aria-required=true class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpd-secondary-forms-social-content></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data data-uploading=false><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default lazy' height=56 width=56></div><div class=wpd-textarea-wrap><div id=wpd-editor-char-counter-wpdiscuzuniqueid class=wpd-editor-char-counter></div> <label style="display: none;" for=wc-textarea-wpdiscuzuniqueid>Label</label><textarea
id=wc-textarea-wpdiscuzuniqueid   placeholder="Join the discussion"
                        aria-label="Join the discussion" required name=wc_comment
                        class="wc_comment wpd-field"></textarea></div><div class=wpd-editor-buttons-right></div></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required aria-required=true class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required aria-required=true class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info " data-comments-count=6> <span class=wpdtc title=6>6</span> Comments</div><div class=wpd-space></div><div class=wpd-thread-filter><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting=newest>Newest</span> <i class="fas fa-sort-down"></i><div class=wpdiscuz-sort-buttons> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting=oldest>Oldest</span> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting=by_vote>Most Voted</span></div></div></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>View all comments</div></div><div class=wpd-thread-list><div id=wpd-comm-305837_0 class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div id=comment-305837 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt=David src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/151c7f245961fd078c02661ac893f02d?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/151c7f245961fd078c02661ac893f02d?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> David</div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-comment-date title="July 13, 2022 7:48 pm"> <i class='far fa-clock' aria-hidden=true></i> July 13, 2022 7:48 pm</div></div></div></div><div class=wpd-comment-text><p>Nicholas,<br> Good article<br> Making the most of whatever gear you have and enjoying the hobby is what it’s all about.</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result title=0>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies"> <i class='fas fa-chevron-up'></i></div></div></div></div><div id=wpdiscuz_form_anchor-305837_0></div><div id=wpd-comm-305839_305837 class='comment byuser comment-author-greatwhiterattlesnake bypostauthor odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author"><div id=comment-305839 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt='Nicholas Hess' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Nicholas Hess</div><div class=wpd-comment-label wpd-tooltip=Author wpd-tooltip-position=top> <span>Author</span></div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-reply-to> <i class='far fa-comments'></i> Reply to&nbsp; <a href=#comment-305837> David </a></div><div class=wpd-comment-date title="July 13, 2022 9:21 pm"> <i class='far fa-clock' aria-hidden=true></i> July 13, 2022 9:21 pm</div></div></div></div><div class=wpd-comment-text><p>Exactly, thank you! I appreciate it!</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result title=0>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div></div></div></div><div id=wpdiscuz_form_anchor-305839_305837></div></div></div><div id=wpd-comm-305836_0 class='comment even thread-odd thread-alt depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div id=comment-305836 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt='Walter Baliero' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/27cc483c42a0a7968eaa5298223ef8eb?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/27cc483c42a0a7968eaa5298223ef8eb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Walter Baliero</div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-comment-date title="July 13, 2022 4:53 pm"> <i class='far fa-clock' aria-hidden=true></i> July 13, 2022 4:53 pm</div></div></div></div><div class=wpd-comment-text><p>I am a professional bird photographer for many years and I have never read or heard from anyone such a statement that the 4:3 format is appropriate for birds, I could not disagree more with that, well, just read the disadvantages you list. In addition to several points that you mention and that are contraindicated for bird photography, what you do not say is the difficulty that a 4:3 sensor represents to compose quickly and adequately, do not forget that birds are highly mobile subjects and framing and composing It is not a minor issue. I would never use a &#8220;micro&#8221; camera for my bird photography. <a href="https://www.flickr.com/photos/walterbaliero" rel=nofollow target=_blank title="URL: http://www.flickr.com/photos/walterbaliero">www.flickr.com/photo&#8230;terbaliero</a></p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class='wpd-vote-result wpd-down' title=-2>-2</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies"> <i class='fas fa-chevron-up'></i></div></div></div></div><div id=wpdiscuz_form_anchor-305836_0></div><div id=wpd-comm-305840_305836 class='comment byuser comment-author-greatwhiterattlesnake bypostauthor odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author"><div id=comment-305840 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt='Nicholas Hess' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Nicholas Hess</div><div class=wpd-comment-label wpd-tooltip=Author wpd-tooltip-position=top> <span>Author</span></div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-reply-to> <i class='far fa-comments'></i> Reply to&nbsp; <a href=#comment-305836> Walter Baliero </a></div><div class=wpd-comment-date title="July 13, 2022 9:24 pm"> <i class='far fa-clock' aria-hidden=true></i> July 13, 2022 9:24 pm</div></div></div></div><div class=wpd-comment-text><p>It is far from the ideal setup for birds. Luckily there are other wildlife subjects than just birds for a lot of us out here. The point of this article was not to argue m43 is better than any other format but just to make the point it is still doable if that is the gear you are restricted to.</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result title=0>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div></div></div></div><div id=wpdiscuz_form_anchor-305840_305836></div></div></div><div id=wpd-comm-305835_0 class='comment even thread-even depth-1 wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div id=comment-305835 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt=Frank src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/15c400f52797d518afb2cf9308831d76?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/15c400f52797d518afb2cf9308831d76?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Frank</div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-comment-date title="July 13, 2022 2:36 pm"> <i class='far fa-clock' aria-hidden=true></i> July 13, 2022 2:36 pm</div></div></div></div><div class=wpd-comment-text><p>Good article, but I think you have referenced too much on old equipment. E.g. when you say &#8220;The lenses available mostly top out at 300mm, with the exception of the 100-400 by Panasonic.&#8221; you ignore the Olympus/OM System 100-400 and 150-400 (with included 1.25 extender and both capable of using 1.4 and 2.0 extenders. And when you compare this with the field of view of 35mm, you have 800, 1.120 and 1.600mm for the 100-400 (with the extenders). That&#8217;s not too bad.</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result title=0>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies"> <i class='fas fa-chevron-up'></i></div></div></div></div><div id=wpdiscuz_form_anchor-305835_0></div><div id=wpd-comm-305841_305835 class='comment byuser comment-author-greatwhiterattlesnake bypostauthor odd alt depth-2 wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author"><div id=comment-305841 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt='Nicholas Hess' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=64&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e193dcff9e7d8e721854ca8b35f7565f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Nicholas Hess</div><div class=wpd-comment-label wpd-tooltip=Author wpd-tooltip-position=top> <span>Author</span></div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-reply-to> <i class='far fa-comments'></i> Reply to&nbsp; <a href=#comment-305835> Frank </a></div><div class=wpd-comment-date title="July 13, 2022 9:29 pm"> <i class='far fa-clock' aria-hidden=true></i> July 13, 2022 9:29 pm</div></div></div></div><div class=wpd-comment-text><p>Thank you for shedding light on these other lens options. And thank you for putting other toys on my &#8216;to buy list&#8217; :)</p><p>It is important to note that despite the 600/800 mm equivalence, cropping often isn&#8217;t as feasible as with a full frame.</p><p>I will try to incorporate the lenses you mention back into the article.</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result title=0>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div></div></div></div><div id=wpdiscuz_form_anchor-305841_305835></div></div></div><div class=wpdiscuz-comment-pagination></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div></main><aside class="sidebar sidebar-primary widget-area" role=complementary aria-label="Primary Sidebar"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id=text-4 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Learn</h3><div class=textwidget><ul> <li class=cat-item><a title="Beginner Photography" href=https://photographylife.com/learn-photography>Beginner Photography</a></li> <li class=cat-item><a title="Landscape Photography" href=https://photographylife.com/landscapes>Landscape Photography</a></li> <li class=cat-item><a title="Wildlife Photography" href=https://photographylife.com/wildlife-photography-tips>Wildlife Photography</a></li> <li class=cat-item><a title=Portraiture href=https://photographylife.com/portrait-photography>Portraiture</a></li> <li class=cat-item><a title=Post-Processing href=https://photographylife.com/post-processing-tips-for-beginners>Post-Processing</a></li> <li class=cat-item><a title="Advanced Tutorials" href=https://photographylife.com/advanced-photography-tutorials>Advanced Tutorials</a></li></ul></div></div></section><section id=pl_sidebar_top_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center data-freestar-ad=__300x250 id=PhotographyLife_300x600_300x250_160x600_Sidebar_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF"});</script> </div></div></section><section id=text-8 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=textwidget><ul> <li class=cat-item><a title="Camera Reviews" href=https://photographylife.com/camera-reviews>Camera Reviews</a></li> <li class=cat-item><a title="Lens Reviews" href=https://photographylife.com/lens-reviews>Lens Reviews</a></li> <li class=cat-item><a title="Other Gear Reviews" href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li> <li class=cat-item><a title="Best Cameras and Lenses" href=https://photographylife.com/best-cameras-and-lenses>Best Cameras and Lenses</a></li></ul></div></div></section><section id=pl_sidebar_middle_widget-2 class="widget widget_text"><div class=widget-wrap><div align=center data-freestar-ad=__300x250 id=Photographylife_rail_right> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"Photographylife_rail_right",slotId:"Photographylife_rail_right"});</script> </div></div></section><section id=text-6 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Photography Tutorials</h3><div class=textwidget><div class=pl-tutorials><div class="pl-tutorials-basics pl-tutorials-bg"><a href=https://photographylife.com/photography-basics><span class=pl-tutorials-title>Photography Basics</span></a></div><div class="pl-tutorials-landscape pl-tutorials-bg"><a href=https://photographylife.com/landscapes/landscape-photography-guide><span class=pl-tutorials-title>Landscape Photography</span></a></div><div class="pl-tutorials-wildlife pl-tutorials-bg"><a href=https://photographylife.com/wildlife-photography-tutorial><span class=pl-tutorials-title>Wildlife Photography</span></a></div><div class="pl-tutorials-macro pl-tutorials-bg"><a href=https://photographylife.com/macro-photography-tutorial><span class=pl-tutorials-title>Macro Photography</span></a></div><div class="pl-tutorials-composition pl-tutorials-bg"><a href=https://photographylife.com/composition-in-photography><span class=pl-tutorials-title>Composition &amp; Creativity</span></a></div><div class="pl-tutorials-bw pl-tutorials-bg"><a href=https://photographylife.com/black-and-white-photography><span class=pl-tutorials-title>Black &amp; White Photography</span></a></div><div class="pl-tutorials-night pl-tutorials-bg"><a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way><span class=pl-tutorials-title>Night Sky Photography</span></a></div><div class="pl-tutorials-portrait pl-tutorials-bg"><a href=https://photographylife.com/portrait-photography><span class=pl-tutorials-title>Portrait Photography</span></a></div><div class="pl-tutorials-street pl-tutorials-bg"><a href=https://photographylife.com/what-is-street-photography><span class=pl-tutorials-title>Street Photography</span></a></div><div class="pl-tutorials-advanced pl-tutorials-bg"><a href=https://photographylife.com/photography-videos><span class=pl-tutorials-title>Photography Videos</span></a></div></div></div></div></section><section id=text-7 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Support Us</h3><div class=textwidget><p><a href="https://www.bhphotovideo.com/c/buy/Great-Deals/ci/16478/N/4280521071+30/view/GRID?BI=5562&amp;KW=&amp;KBID=6400" target=_blank rel="noopener noreferrer nofollow sponsored"><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src=https://photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg alt="B&amp;H Photo Video Banner" width=300 height=250 border=0></a></p></div></div></section><section id=pl_sidebar_bottom_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center id=PhotographyLife_300x600_300x250_160x600_Sidebar_BTF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF"});</script> </div></div></section></aside></div></div><div class=footer-widgets><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="widget-area footer-widgets-1 footer-widget-area"><section id=nav_menu-2 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Site Menu</h3><div class=menu-footer-one-container><ul id=menu-footer-one class=menu><li id=menu-item-241986 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241986"><a href=https://photographylife.com/about-us>About Us</a></li> <li id=menu-item-140497 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href=https://photographylife.com/learn-photography>Beginner Photography</a></li> <li id=menu-item-124476 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href=/lenses>Lens Database</a></li> <li id=menu-item-241977 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241977"><a href=/lens-index>Lens Index</a></li> <li id=menu-item-124477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href=/photo-spots>Photo Spots</a></li> <li id=menu-item-152204 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href=/pl-search>Search</a></li> <li id=menu-item-241985 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241985"><a href=https://forum.photographylife.com>Forum</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id=nav_menu-3 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=menu-footer-two-container><ul id=menu-footer-two class=menu><li id=menu-item-241978 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241978"><a href=/reviews>Reviews Archive</a></li> <li id=menu-item-124478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href=https://photographylife.com/camera-reviews>Camera Reviews</a></li> <li id=menu-item-124479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href=https://photographylife.com/lens-reviews>Lens Reviews</a></li> <li id=menu-item-124480 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id=nav_menu-4 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">More</h3><div class=menu-footer-three-container><ul id=menu-footer-three class=menu><li id=menu-item-241980 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241980"><a href=https://photographylife.com/contact-us>Contact Us</a></li> <li id=menu-item-241981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241981"><a href=https://photographylife.com/subscribe>Subscribe</a></li> <li id=menu-item-241982 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241982"><a href=https://photographylife.com/workshops>Workshops</a></li> <li id=menu-item-241983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241983"><a href=https://photographylife.com/support-us>Support Us</a></li> <li id=menu-item-241984 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241984"><a href=https://photographylife.com/submit-content>Submit Content</a></li></ul></div></div></section></div></div><footer class=site-footer><p><div class=wrap-inside><div class=creds>Copyright &#x000A9;&nbsp;2022 · Photography Life</div></div></p></footer></div></div><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div><div class=wpdiscuz-fem-email style='display: none;'></div><div class=wpdiscuz-fem-email-form style='display: none;'><span class=wpdiscuz-fem-author>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class=wpdiscuz_clear></div><input placeholder='Email Subject' type=text class=wpdiscuz-fem-subj value><textarea class=wpdiscuz-fem-msg placeholder='Enter your message here'></textarea><br><div class=wpdiscuz-fem-button-align><button type=button class=wpdiscuz-fem-send>Send</button></div><input type=hidden id=wpdiscuz_fem_email_comment_id></div><div class=wpdiscuz-fem-moving style='display: none;'></div><div class=wpdiscuz-fem-move-form style='display: none;'><span class=wpdiscuz-fem-author>Move Comment<br><em></em></span><i class='fas fa-times'></i><div class=wpdiscuz_clear></div><div class=wpdiscuz-fem-posts-search><input type=text class=wpdiscuz-fem-post placeholder='Enter post title...'><div class=wpdiscuz-fem-posts></div></div><div class=wpdiscuz-fem-button-align><button type=button class=wpdiscuz-fem-move>Move</button></div><input type=hidden id=wpdiscuz_fem_move_comment_id></div> <script id=wpdiscuz-ajax-js-js-extra>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</script> <script id=q2w3_fixed_widget-js-extra>var q2w3_sidebar_options=[{"sidebar":"sidebar","use_sticky_position":false,"margin_top":10,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["#pl_sidebar_bottom_widget-3"]}];</script> <script src=https://photographylife.com/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js id=q2w3_fixed_widget-js></script> <script id=news-responsive-menus-js-extra>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script id=yikes-easy-mc-ajax-js-extra>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"247715","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"68f5465bf2","feedback_message_placement":"before"};</script> <script id=form-submission-helpers-js-extra>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"247715"};</script> <script src=https://stats.wp.com/e-202228.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:11.1.1',blog:'4702185',post:'247715',tz:'-6',srv:'photographylife.com'}]);_stq.push(['clickTrackerInit','4702185','247715']);</script> <style>img.lazy{min-height:1px}</style><script>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</script><script async src=https://photographylife.com/wp-content/cache/minify/f48b3.single.include-footer.9d2f75.js></script> </body></html>