<!DOCTYPE html><html lang=en-US><head ><link rel=stylesheet href=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.single.include.7d9182.css media=all><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><title>Intermediate Exposure Guide for Manual Mode Photography</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://photographylife.com/manual-mode-photography-guide><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="Intermediate Exposure Guide for Manual Mode Photography"><meta property=og:url content=https://photographylife.com/manual-mode-photography-guide><meta property=og:site_name content="Photography Life"><meta property=article:publisher content=https://www.facebook.com/photographylifeblog><meta property=article:published_time content=2020-05-25T15:00:00+00:00><meta property=article:modified_time content=2020-05-30T01:27:52+00:00><meta property=og:image content=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7.jpg><meta property=og:image:width content=1280><meta property=og:image:height content=853><meta property=fb:app_id content=1556600787909775><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@KillerPhotoTips><meta name=twitter:site content=@KillerPhotoTips> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://photographylife.com/#organization","name":"Photography Life","url":"https://photographylife.com/","sameAs":["https://www.facebook.com/photographylifeblog","https://www.instagram.com/photographylifeblog/","https://www.linkedin.com/company/photographylife","https://www.youtube.com/c/PhotographyLifeChannel","https://twitter.com/KillerPhotoTips"],"logo":{"@type":"ImageObject","@id":"https://photographylife.com/#logo","inLanguage":"en-US","url":"https://cdn.photographylife.com/wp-content/uploads/2019/07/PL-Transparent-Logo-224.png","width":224,"height":224,"caption":"Photography Life"},"image":{"@id":"https://photographylife.com/#logo"}},{"@type":"WebSite","@id":"https://photographylife.com/#website","url":"https://photographylife.com/","name":"Photography Life","description":"PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels","publisher":{"@id":"https://photographylife.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://photographylife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://photographylife.com/manual-mode-photography-guide#primaryimage","inLanguage":"en-US","url":"https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7.jpg","width":1280,"height":853,"caption":"NIKON D850 @ 122mm, ISO 400, 1/40, f/6.3"},{"@type":"WebPage","@id":"https://photographylife.com/manual-mode-photography-guide#webpage","url":"https://photographylife.com/manual-mode-photography-guide","name":"Intermediate Exposure Guide for Manual Mode Photography","isPartOf":{"@id":"https://photographylife.com/#website"},"primaryImageOfPage":{"@id":"https://photographylife.com/manual-mode-photography-guide#primaryimage"},"datePublished":"2020-05-25T15:00:00+00:00","dateModified":"2020-05-30T01:27:52+00:00","breadcrumb":{"@id":"https://photographylife.com/manual-mode-photography-guide#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://photographylife.com/manual-mode-photography-guide"]}]},{"@type":"BreadcrumbList","@id":"https://photographylife.com/manual-mode-photography-guide#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://photographylife.com/","url":"https://photographylife.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://photographylife.com/category/photography-techniques","url":"https://photographylife.com/category/photography-techniques","name":"Photography Techniques"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://photographylife.com/manual-mode-photography-guide","url":"https://photographylife.com/manual-mode-photography-guide","name":"Intermediate Exposure Guide for Manual Mode Photography"}}]},{"@type":"Article","@id":"https://photographylife.com/manual-mode-photography-guide#article","isPartOf":{"@id":"https://photographylife.com/manual-mode-photography-guide#webpage"},"author":{"@id":"https://photographylife.com/#/schema/person/cf69c83159cd213c12e0735cef734fd4"},"headline":"Intermediate Exposure Guide for Manual Mode Photography","datePublished":"2020-05-25T15:00:00+00:00","dateModified":"2020-05-30T01:27:52+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://photographylife.com/manual-mode-photography-guide#webpage"},"publisher":{"@id":"https://photographylife.com/#organization"},"image":{"@id":"https://photographylife.com/manual-mode-photography-guide#primaryimage"},"keywords":"Aperture,Shutter Speed,ISO,Exposure","articleSection":"Photography Techniques","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://photographylife.com/manual-mode-photography-guide#respond"]}]},{"@type":["Person"],"@id":"https://photographylife.com/#/schema/person/cf69c83159cd213c12e0735cef734fd4","name":"Elaine Lansdown","image":{"@type":"ImageObject","@id":"https://photographylife.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1a75a23de99c7dd35b1015af3db5ce9b?s=96&d=mm&r=g","caption":"Elaine Lansdown"},"description":"To see more of Elaine's work, please visit her website."}]}</script> <link rel=alternate type=application/rss+xml title="Photography Life &raquo; Feed" href=https://photographylife.com/feed><style id=wpdiscuz-frontend-css-inline-css>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</style><link rel=https://api.w.org/ href=https://photographylife.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fmanual-mode-photography-guide"><link rel=alternate type=text/xml+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fmanual-mode-photography-guide&#038;format=xml"> <style>.rp4wp-related-posts{width:100%;overflow:hidden}ul.rp4wp-posts-list{width:100%;margin:0 !important;padding:0 !important;list-style:none !important;float:left}ul.rp4wp-posts-list .rp4wp-col{width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left}.rp4wp_component_wrapper{width:100% !important;float:left}.rp4wp_component{width:95% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important}.rp4wp_component a{border:0 !important}.rp4wp_component_image a{display:block;height:100% !important}.rp4wp_component_image img{width:100% !important;height:100% !important}.rp4wp_component_title a{text-decoration:none !important;font-weight:bold;border:0 !important}@media (min-width: 400px){ul.rp4wp-posts-list .rp4wp-col{width:32.333333333333% !important}ul.rp4wp-posts-list .rp4wp-col-first{width:32.333333333333% !important}ul.rp4wp-posts-list .rp4wp-col-last{width:32.333333333333% !important}.rp4wp_component_wrapper{width:50% !important}.rp4wp_component_wrapper_left{padding-right:5% !important}.rp4wp_component_wrapper_right{padding-left:5% !important}}.rp4wp_component_2{height:40% !important}.rp4wp_component_3{height:20% !important}.rp4wp-related-posts{padding-top:1em;margin:1em 0}.rp4wp-related-posts h3:before{content:"";display:block;width:100%;min-width:30px;border-top:1px solid #ddd;border-top:1px solid rgba(0,0,0,.2);margin-bottom:1em}.rp4wp-related-posts h3{margin:0 0 1em 0;font-size:13px !important;font-weight:600 !important;text-transform:uppercase}.rp4wp_component{padding:0 !important;line-height:1}ul.rp4wp-posts-list .rp4wp-col{margin-bottom:1em !important}.rp4wp-col{filter:alpha(opacity=80);-moz-opacity: .8;opacity: .8}.rp4wp-col:hover{filter:alpha(opacity=100);-moz-opacity:1;opacity:1}.rp4wp_component.rp4wp_component_title{min-height:40px !important}.rp4wp_component_title a{font-size:13px;line-height:20px;font-weight:normal;text-decoration:none}.rp4wp_component_image img{margin:0}</style><style>img#wpstats{display:none}</style><meta name=msapplication-TileColor content=#2d89ef><meta name=theme-color content=#ffffff> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5483678-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js",new Date());gtag("config","UA-5483678-1");</script><script data-cfasync=false>var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=["PhotographyLife_970x250_970x90_728x90_320x50_ATF","PhotographyLife_300x600_300x250_160x600_Sidebar_ATF","PhotographyLife_300x600_300x250_160x600_Sidebar_BTF","PhotographyLife_300x250_728x90_320x50_EndOfPosts"];</script> <script async src=https://a.pub.network/photographylife/pubfig.min.js></script> <style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel=amphtml href=https://photographylife.com/manual-mode-photography-guide/amp><style>.review-result-wrapper .review-result i{color:#1e73be;opacity:1;filter:alpha(opacity=100)}.review-result-wrapper i{color:#1e73be;opacity:0.50;filter:alpha(opacity=50)}.review-wrapper, .review-title, .review-desc p{color:#555}.review-list li,.review-wrapper{background:#fff}.review-title, .review-list li:nth-child(2n){background:#e7e7e7}.bar-point .allowed-to-rate .review-result, .percentage-point .allowed-to-rate .review-result{background:none}.review-total-star.allowed-to-rate a i{color:#1e73be;opacity:0.50;filter:alpha(opacity=50)}.bar-point .allowed-to-rate .review-result, .percentage-point .allowed-to-rate .review-result{text-indent:0}.bar-point .allowed-to-rate .review-result i, .percentage-point .allowed-to-rate .review-result i, .mts-user-review-star-container .selected i{color:#1e73be;opacity:1;filter:alpha(opacity=100)}.review-wrapper, .review-title, .review-list li, .review-list li:last-child,.user-review-area{border-color:#e7e7e7}.user-review-area{border:1px solid #e7e7e7;margin-top:0px}.review-desc{width:100%}.review-wrapper{border:none;overflow:visible}</style><link rel=icon href=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-32x32.png sizes=32x32><link rel=icon href=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-180x180.png><meta name=msapplication-TileImage content=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-270x270.png></head><body class="post-template-default single single-post postid-223362 single-format-standard pmpro-body-has-access header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class=site-container><ul class=genesis-skip-link><li><a href=#genesis-nav-primary class=screen-reader-shortcut> Skip to primary navigation</a></li><li><a href=#genesis-content class=screen-reader-shortcut> Skip to main content</a></li><li><a href=#genesis-sidebar-primary class=screen-reader-shortcut> Skip to primary sidebar</a></li><li><a href=#genesis-footer-widgets class=screen-reader-shortcut> Skip to footer</a></li></ul><header class=site-header><div class=wrap><div class=title-area><p class=site-title><a href=https://photographylife.com/ >Photography Life</a></p><p class=site-description>PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id=search-2 class="widget widget_search"><div class=widget-wrap><form method=get class="searchform search-form" action=https://photographylife.com/gsearch ><input type=text value=Search... name=q class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><input type=submit class="searchsubmit search-submit" value></form></div></section><section id=text-3 class="widget widget_text"><div class=widget-wrap><div class=textwidget><div class=pl-social><ul><li><a class="feed bt" title="Read us on your favorite reader" href=https://photographylife.com/feed target=_blank rel="noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z" style=fill:#fff /></svg></a></li><li><a class="facebook bt" title="Follow us on Facebook" href=https://www.facebook.com/photographylifeblog target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 24 24"><path d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" style=fill:#fff /></svg></a></li><li><a class="twitter bt" title="Follow us on Twitter" href=https://twitter.com/KillerPhotoTips target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" style=fill:#fff /></svg></a></li><li><a class="youtube bt" title="Visit our YouTube channel" href=https://www.youtube.com/c/PhotographyLifeChannel target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z" style=fill:#fff /></svg></a></li><li><a class="instagram bt" title="Visit our Instagram page" href=https://www.instagram.com/photographylifeblog/ target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=16 height=16 viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" style=fill:#fff /></svg></a></li></ul></div></div></div></section></div></div></header><nav class=nav-primary aria-label=Main id=genesis-nav-primary><div class=wrap><ul id=menu-main-links class="menu genesis-nav-menu menu-primary js-superfish"><li id=menu-item-17120 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17120"><a title=Reviews href=https://photographylife.com/reviews><span >Reviews</span></a><ul class=sub-menu><li id=menu-item-91422 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91422"><a title="Camera Reviews" href=https://photographylife.com/camera-reviews><span >Camera Reviews</span></a></li><li id=menu-item-91419 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91419"><a title="Lens Reviews" href=https://photographylife.com/lens-reviews><span >Lens Reviews</span></a></li><li id=menu-item-23819 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23819"><a title="Other Gear Reviews" href=https://photographylife.com/other-gear-reviews><span >Other Gear Reviews</span></a></li></ul></li><li id=menu-item-158436 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158436"><a title=Learn href=https://photographylife.com/learn-photography><span >Learn</span></a><ul class=sub-menu><li id=menu-item-140499 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140499"><a title="Beginner Photography" href=https://photographylife.com/learn-photography><span >Beginner Photography</span></a></li><li id=menu-item-153864 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153864"><a title="Landscape Photography" href=https://photographylife.com/landscapes><span >Landscape Photography</span></a></li><li id=menu-item-54454 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54454"><a title="Wildlife Photography" href=https://photographylife.com/wildlife-photography-tips><span >Wildlife Photography</span></a></li><li id=menu-item-54452 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54452"><a title=Portraiture href=https://photographylife.com/portrait-photography><span >Portraiture</span></a></li><li id=menu-item-140569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140569"><a title=Post-Processing href=https://photographylife.com/post-processing-tips-for-beginners><span >Post-Processing</span></a></li><li id=menu-item-23824 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23824"><a title="Advanced Tutorials" href=https://photographylife.com/advanced-photography-tutorials><span >Advanced Tutorials</span></a></li></ul></li><li id=menu-item-45530 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45530"><a title="Lens Database" href=https://photographylife.com/lenses><span >Lenses</span></a><ul class=sub-menu><li id=menu-item-52550 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52550"><a title="Lens Index" href=https://photographylife.com/lens-index><span >Lens Index</span></a></li></ul></li><li id=menu-item-108141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108141"><a title="Top Photo Spots" href=https://photographylife.com/photo-spots><span >Photo Spots</span></a><ul class=sub-menu><li id=menu-item-118782 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118782"><a title="Photo Spots Index" href=https://photographylife.com/photo-spots-index><span >Photo Spots Index</span></a></li><li id=menu-item-108142 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108142"><a title="Submit a Photo Spot" href=https://photographylife.com/submit-photo-spot><span >Submit a Photo Spot</span></a></li></ul></li><li id=menu-item-176150 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176150"><a href=https://photographylife.com/discussions><span >Forum</span></a></li><li id=menu-item-146061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146061"><a title="About Us" href=https://photographylife.com/about-us><span >About Us</span></a><ul class=sub-menu><li id=menu-item-89981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89981"><a title="Contact Us" href=https://photographylife.com/contact-us><span >Contact Us</span></a></li><li id=menu-item-140430 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140430"><a title=Workshops href=https://photographylife.com/workshops><span >Workshops</span></a></li><li id=menu-item-39632 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39632"><a title=Subscribe href=https://photographylife.com/subscribe><span >Subscribe</span></a></li><li id=menu-item-89983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89983"><a title="Submit Content" href=https://photographylife.com/submit-content><span >Submit Content</span></a></li></ul></li><li id=menu-item-89986 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89986"><a title=Shop href=https://photographylife.com/shop><span >Shop</span></a><ul class=sub-menu><li id=menu-item-89987 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89987"><a title=Cart href=https://photographylife.com/cart><span >Cart</span></a></li><li id=menu-item-142262 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142262"><a href=https://photographylife.com/support-us><span >Support Us</span></a></li></ul></li><li id=menu-item-152205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title=Search href=https://photographylife.com/pl-search><span >Search</span></a></li><li id=menu-item-141958 class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-141958"><a title="Log In" href=https://photographylife.com/wp-login.php><span >Log In</span></a></li><li id=menu-item-151844 class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-151844"><a title="Sign Up" href=https://photographylife.com/create-account><span >Sign Up</span></a></li></ul></div></nav><div class=banner_ad><div class=header_ad id=PhotographyLife_970x250_970x90_728x90_320x50_ATF> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_970x250_970x90_728x90_320x50_ATF");});</script> </div></div><div class=site-container-wrap><div class=site-inner><div class=content-sidebar-wrap><main class=content id=genesis-content><div class=breadcrumb><span><span><a href=https://photographylife.com/ >Home</a> → <span><a href=https://photographylife.com/category/photography-techniques>Photography Techniques</a></span></div><article class="post-223362 post type-post status-publish format-standard has-post-thumbnail category-photography-techniques tag-aperture tag-shutter-speed tag-iso tag-exposure pmpro-has-access entry"><header class=entry-header><h1 class="entry-title">Intermediate Exposure Guide for Manual Mode Photography</h1><div class=pl-social-post><ul><li><a class="facebook bt" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fphotographylife.com%2Fmanual-mode-photography-guide&t=Intermediate+Exposure+Guide+for+Manual+Mode+Photography" target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=10 height=10 viewBox="0 0 24 24"><path d="M22.675 0h-21.35c-.732 0-1.325.593-1.325 1.325v21.351c0 .731.593 1.324 1.325 1.324h11.495v-9.294h-3.128v-3.622h3.128v-2.671c0-3.1 1.893-4.788 4.659-4.788 1.325 0 2.463.099 2.795.143v3.24l-1.918.001c-1.504 0-1.795.715-1.795 1.763v2.313h3.587l-.467 3.622h-3.12v9.293h6.116c.73 0 1.323-.593 1.323-1.325v-21.35c0-.732-.593-1.325-1.325-1.325z" style=fill:#fff /></svg></a></li><li><a class="twitter bt" title="Share on Twitter" href="https://twitter.com/intent/tweet?via=KillerPhotoTips&text=Intermediate+Exposure+Guide+for+Manual+Mode+Photography&url=https%3A%2F%2Fphotographylife.com%2Fmanual-mode-photography-guide" target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=10 height=10 viewBox="0 0 24 24"><path d="M24 4.557c-.883.392-1.832.656-2.828.775 1.017-.609 1.798-1.574 2.165-2.724-.951.564-2.005.974-3.127 1.195-.897-.957-2.178-1.555-3.594-1.555-3.179 0-5.515 2.966-4.797 6.045-4.091-.205-7.719-2.165-10.148-5.144-1.29 2.213-.669 5.108 1.523 6.574-.806-.026-1.566-.247-2.229-.616-.054 2.281 1.581 4.415 3.949 4.89-.693.188-1.452.232-2.224.084.626 1.956 2.444 3.379 4.6 3.419-2.07 1.623-4.678 2.348-7.29 2.04 2.179 1.397 4.768 2.212 7.548 2.212 9.142 0 14.307-7.721 13.995-14.646.962-.695 1.797-1.562 2.457-2.549z" style=fill:#fff /></svg></a></li><li><a class="pinterest bt" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fphotographylife.com%2Fmanual-mode-photography-guide&media=https%3A%2F%2Fphotographylife.com%2Fwp-content%2Fuploads%2F2020%2F05%2FManual-Mode-7.jpg&description=Intermediate+Exposure+Guide+for+Manual+Mode+Photography" target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=10 height=10 viewBox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.372-12 12 0 5.084 3.163 9.426 7.627 11.174-.105-.949-.2-2.405.042-3.441.218-.937 1.407-5.965 1.407-5.965s-.359-.719-.359-1.782c0-1.668.967-2.914 2.171-2.914 1.023 0 1.518.769 1.518 1.69 0 1.029-.655 2.568-.994 3.995-.283 1.194.599 2.169 1.777 2.169 2.133 0 3.772-2.249 3.772-5.495 0-2.873-2.064-4.882-5.012-4.882-3.414 0-5.418 2.561-5.418 5.207 0 1.031.397 2.138.893 2.738.098.119.112.224.083.345l-.333 1.36c-.053.22-.174.267-.402.161-1.499-.698-2.436-2.889-2.436-4.649 0-3.785 2.75-7.262 7.929-7.262 4.163 0 7.398 2.967 7.398 6.931 0 4.136-2.607 7.464-6.227 7.464-1.216 0-2.359-.631-2.75-1.378l-.748 2.853c-.271 1.043-1.002 2.35-1.492 3.146 1.124.347 2.317.535 3.554.535 6.627 0 12-5.373 12-12 0-6.628-5.373-12-12-12z" fill-rule=evenodd clip-rule=evenodd style=fill:#fff /></svg></a></li><li><a class="reddit bt" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fphotographylife.com%2Fmanual-mode-photography-guide&title=Intermediate+Exposure+Guide+for+Manual+Mode+Photography" target=_blank rel="nofollow noopener noreferrer"><svg xmlns=http://www.w3.org/2000/svg width=10 height=10 viewBox="0 0 512 512"><path d=M512,233.883c0-33.842-29.516-61.374-65.797-61.374c-18.212,0-35.665,7.103-48.082,19.496c-39.693-24.063-89.529-37.189-142.121-37.189c-0.18,0-0.361,0.004-0.541,0.004c-0.001-0.186-0.012-0.372-0.012-0.557c0-49.086,39.934-89.019,89.019-89.019c6.631,0,13.175,0.739,19.56,2.171c-6.413,9.694-10.16,21.299-10.16,33.769c0,7.012,1.175,13.895,3.494,20.458c1.525,4.318,6.263,6.582,10.583,5.056c4.318-1.526,6.582-6.265,5.056-10.583c-1.69-4.783-2.546-9.805-2.546-14.931c0-24.695,20.091-44.786,44.786-44.786s44.786,20.091,44.786,44.786s-20.091,44.786-44.786,44.786c-8.859,0-17.421-2.58-24.762-7.461c-3.811-2.536-8.962-1.5-11.497,2.315c-2.537,3.814-1.499,8.963,2.315,11.498c10.07,6.696,21.807,10.236,33.945,10.236c33.842,0,61.374-27.532,61.374-61.374c0-33.842-27.532-61.374-61.374-61.374c-14.681,0-28.169,5.186-38.743,13.816c-10.327-3.284-21.086-4.97-32.03-4.97c-58.232,0-105.607,47.375-105.607,105.607c0,0.341,0.02,0.683,0.023,1.025c-46.236,2.529-89.644,15.28-125.003,36.717c-12.417-12.393-29.871-19.496-48.083-19.496C29.516,172.51,0,200.042,0,233.883c0,23.99,14.766,45.496,37.869,55.581c-1.642,7.88-2.483,15.91-2.483,24.039c0,42.937,23.329,83.108,65.686,113.112c41.491,29.39,96.513,45.575,154.927,45.575c42.832,0,84.349-8.799,120.065-25.446c35.182-16.399,63.008-39.516,80.467-66.85c2.466-3.86,1.336-8.988-2.525-11.454c-3.858-2.464-8.988-1.336-11.453,2.526C409.713,422.381,336.486,455.603,256,455.603c-112.501,0-204.026-63.746-204.026-142.099S143.499,171.404,256,171.404c112.5,0,204.026,63.746,204.026,142.099c0,11.052-1.839,22.058-5.467,32.714c-1.476,4.336,0.842,9.048,5.179,10.524c4.333,1.475,9.048-0.842,10.524-5.178c4.214-12.382,6.352-25.186,6.352-38.06c0-8.129-0.84-16.158-2.483-24.039C497.234,279.379,512,257.873,512,233.883zM42.45,273.31c-15.848-7.771-25.862-22.815-25.862-39.426c0-24.695,22.075-44.786,49.21-44.786c12.643,0,24.752,4.454,33.863,12.321C71.646,221.617,52.148,246.314,42.45,273.31zM469.55,273.31c-9.698-26.994-29.196-51.692-57.21-71.891c9.11-7.866,21.22-12.321,33.863-12.321c27.134,0,49.21,20.091,49.21,44.786C495.413,250.494,485.398,265.54,469.55,273.31z /><path d=M335.62,243.283c-21.647,0-39.257,17.61-39.257,39.257c0,21.647,17.61,39.257,39.257,39.257s39.257-17.61,39.257-39.257C374.877,260.893,357.267,243.283,335.62,243.283zM335.62,305.209c-12.5,0-22.67-10.169-22.67-22.669c0-12.5,10.169-22.67,22.67-22.67s22.67,10.169,22.67,22.67C358.289,295.04,348.12,305.209,335.62,305.209z /><path d=M176.38,243.283c-21.647,0-39.257,17.61-39.257,39.257c0,21.647,17.61,39.257,39.257,39.257s39.257-17.61,39.257-39.257C215.637,260.893,198.027,243.283,176.38,243.283zM176.38,305.209c-12.5,0-22.67-10.169-22.67-22.669c0-12.5,10.169-22.67,22.67-22.67s22.67,10.169,22.67,22.67C199.05,295.04,188.88,305.209,176.38,305.209z /><path d=M351.647,365.298c-2.295-3.966-7.367-5.318-11.333-3.027c-25.508,14.758-54.664,22.558-84.314,22.558c-33.142,0-65.215-9.604-92.752-27.774c-3.823-2.522-8.967-1.47-11.491,2.354c-2.524,3.824-1.467,8.968,2.355,11.491C184.369,390.865,219.6,401.417,256,401.417c32.562,0,64.591-8.57,92.621-24.786C352.586,374.337,353.941,369.264,351.647,365.298z /></svg></a></li></ul></div><p class=entry-meta>By <a href=https://photographylife.com/author/elainel class=entry-author-link itemprop=url rel=author><span class=entry-author-name itemprop=name>Elaine Lansdown</span></a> <span class=entry-comments-link><a href=https://photographylife.com/manual-mode-photography-guide#comments>1 Comment</a></span><br>Last Updated On <time class=entry-time itemprop=dateModified datetime=2020-05-29>May 29, 2020</time></p></header><div class=entry-content><?xml encoding="UTF-8"><p>This article is intended for beginner manual shooters who are not beginner photographers. This guide may benefit people who have been shooting in manual mode and still find things a bit tricky. It assumes knowledge of how one&rsquo;s camera works and the relationship between the various exposure settings. It is not a highly technical article and does not address the histogram or other advanced exposure techniques.&nbsp;</p><p>Manual photography does not get a lot of attention on PL. Most subscribers like to shoot auto. Yet, there are some who feel drawn to manual mode and want to improve their skills in that method. This article is for them.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-960x640.jpg alt="Manual Mode #8" class="wp-image-223370 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-960x640.jpg alt="Manual Mode #8" class=wp-image-223370 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-8.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 82mm, ISO 250, 1/500, f/5.0</figcaption></figure><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-960x640.jpg alt="Manual Mode #6" class="wp-image-223371 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-960x640.jpg alt="Manual Mode #6" class=wp-image-223371 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-6.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 75mm, ISO 100, 1/320, f/5.6</figcaption></figure><div id=ez-toc-container class="counter-hierarchy counter-decimal ez-toc-light-blue"><div class=ez-toc-title-container><p class=ez-toc-title>Table of Contents</p></div><nav><ul class=ez-toc-list><li><a href=#exposure title=Exposure>Exposure</a></li><li><a href=#iso title=ISO>ISO</a></li><li><a href=#aperture title=Aperture>Aperture</a></li><li><a href=#shutter-speed title="Shutter Speed">Shutter Speed</a></li><li><a href=#advanced-iso title="Advanced ISO">Advanced ISO</a></li><li><a href=#light-and-blowout title="Light and Blowout">Light and Blowout</a></li><li><a href=#metering-and-autofocus title="Metering&nbsp;and Autofocus">Metering&nbsp;and Autofocus</a></li><li><a href=#white-balance title="White Balance">White Balance</a></li><li><a href=#raw-vs-jpg title="RAW vs JPG">RAW vs JPG</a></li><li><a href=#post-processing title="Post Processing">Post Processing</a></li><li><a href=#final-thoughts title="Final Thoughts">Final Thoughts</a></li></ul></nav></div><h2><span class=ez-toc-section id=exposure>Exposure</span></h2><p>When shooting manual, it is necessary to have a strong handle on your <a rel="noreferrer noopener" href=https://photographylife.com/what-is-exposure target=_blank>exposure</a> settings. If you mess up any one of them, you can ruin your photo. Sometimes you can repair the damage in post-processing, but we all want to avoid the more serious mistakes.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-960x640.jpg alt="Manual Mode #13" class="wp-image-223372 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-960x640.jpg alt="Manual Mode #13" class=wp-image-223372 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-13.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 28mm, ISO 100, 1/250, f/8.0</figcaption></figure><h2><span class=ez-toc-section id=iso>ISO</span></h2><p><a href=https://photographylife.com/what-is-iso-in-photography target=_blank rel="noreferrer noopener">ISO</a> is the exposure setting that I always set first. When you first started as a manual shooter, ISO was mostly about what kind of light you would find at your shooting location. After a while, you found out that there is more to it than just the brightness of the light. It is also a tool for correcting exposure when other settings need a bit of help.</p><p>So what is a good way to look at ISO?&nbsp; Well, first you do start by checking out the ambient light. If we postulate a bright day, you would start with ISO 64, 100 or 200, depending on what your camera has to offer and how bright the day is. What does this do for you? It sets the sensor&rsquo;s responsivity to light. Higher ISOs let you shoot in dimmer light, lower ISOs let you shoot in brighter light. In order to look at what else ISO can do, we need to first talk about the other exposure settings.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-960x647.jpg alt="Manual Mode #10" class="wp-image-223374 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-960x647.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-300x202.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-768x518.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-650x438.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-960x647.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-960x647.jpg alt="Manual Mode #10" class=wp-image-223374 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-960x647.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-300x202.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-768x518.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-650x438.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-10.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 300mm, ISO 100, 1/800, f/6.3</figcaption></figure><h2><span class=ez-toc-section id=aperture>Aperture</span></h2><p>As you know, <a href=https://photographylife.com/what-is-aperture-in-photography target=_blank rel="noreferrer noopener">aperture</a> determines the aesthetic look of your images, along with the <a href=https://photographylife.com/what-is-depth-of-field target=_blank rel="noreferrer noopener">depth of field</a>. If you want a shallow depth of field, then you would choose a large aperture, say from f/1.2 through f/3.5, approximately. If you want somewhat more depth of field, you would choose middle apertures such as f/4 and f/5.6. For large depth of field, you would choose f/8 and higher <a href=https://photographylife.com/f-stop target=_blank rel="noreferrer noopener">f-number</a>.</p><p>If you want soft <a href=https://photographylife.com/what-is-bokeh target=_blank rel="noreferrer noopener">bokeh</a>, you would choose large apertures, and if you want sharp mountains in the distance you would choose a very small aperture. We all tend to develop favorite f/stops for various scenarios. Those preferences often change as we become experienced and our style evolves. But aperture affects everything, so it is a very important exposure setting. It can easily be the first setting you choose when you are setting up to shoot.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-960x640.jpg alt="Manual Mode #5" class="wp-image-223380 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-960x640.jpg alt="Manual Mode #5" class=wp-image-223380 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-5.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 50mm, ISO 64, 1/500, f/4.0</figcaption></figure><p>I just happen to start with ISO. There is no problem at all in using aperture as your initial setting. You would look at your subject, think a minute about how you want it to look, and choose an aperture accordingly. Just to mix things up a bit, let&rsquo;s say you want your mountains to be soft in the background and you want the tumbleweed in your foreground to be sharp. Then you would choose a relatively open aperture, such as f/4, because you wouldn&rsquo;t want your mountains to have any definition at all, which is what might happen with f/1.8, for example. It is important to remember that aperture is what lets the light into your camera. The size of the aperture regulates how much light it lets in.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-960x640.jpg alt="Manual Mode #16" class="wp-image-223385 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-960x640.jpg alt="Manual Mode #16" class=wp-image-223385 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-16.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D800 @ 112mm, ISO 100, 1/250, f/9.0</figcaption></figure><h2><span class=ez-toc-section id=shutter-speed>Shutter Speed</span></h2><p><a href=https://photographylife.com/what-is-shutter-speed-in-photography target=_blank rel="noreferrer noopener">Shutter speed</a> regulates or controls the light that you have let in through your aperture. A very wide-open aperture with a very slow shutter speed can result in a blank white image. You already know why. Because you have let in too much light. So, usually with a wide-open aperture, you need a pretty fast shutter speed, and with a narrow aperture you need a slower shutter speed, or you will let in too little light and you will end up with a blank black image. Shutter speed is what gives your pictures sharpness or softness. It gives you detail on small objects. It stops motion, captures detail in moving objects, lets you photograph sharp stars or have star trails, will give you motion blur when shooting moving cars and will blur moving water. There is no end to the creativity that shutter speed can produce. It is an extremely important part of the exposure.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-960x640.jpg alt="Manual Mode #20" class="wp-image-223389 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-960x640.jpg alt="Manual Mode #20" class=wp-image-223389 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-20.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D800 @ 52mm, ISO 100, 1/200, f/10.0</figcaption></figure><h2><span class=ez-toc-section id=advanced-iso>Advanced ISO</span></h2><p>Now it is time to discuss what ISO has to do with all of this, besides setting your sensor&rsquo;s responsivity to light. Let&rsquo;s say you want to photograph a bug, and you want blurry bokeh for your background. So that it doesn&rsquo;t become about lenses, macro photography or tripods, we&rsquo;ll say it is a very big bug such as a bumblebee. You have already chosen a lens that will be able to capture a bug closeup. You will want a lot of detail on the bug. Also, in order to get your bokeh, you want a fairly large aperture. You may be using a zoom lens, which will affect how large an aperture you can choose. Now, let&rsquo;s say it is a day with some but not a lot of sunlight and a few clouds.</p><p>You have chosen an aperture of f/3.5. But that aperture will not give you the detail on your bug that you want. If your aperture is that open, you&rsquo;ll get a recognizable bumblebee, but you won&rsquo;t get much detail, such as the hairs on its body, or the detail on its legs or antennae; in other words, you won&rsquo;t get a really neat bug picture. This means you have to stop down your aperture to a larger f-number, such as f/8. But as you do that, your shutter speed drops to the point where even a slight movement causes your image to blur, either due to the bug moving or due to camera shake.</p><p>What do you do? You raise your ISO. You raise it quite a lot for the purpose of increasing the shutter speed.</p><p>Say you had set ISO 100. Well, you can put it up to ISO 400 or 800, just to start, and if the shutter speed is still not fast enough, you will need to raise it even higher. The higher ISO you choose will then allow you much higher shutter speeds that you can use to capture detail on the bumblebee. Why?&nbsp; Because it has increased your camera&rsquo;s responsivity to light, and now you can let in less of it to achieve the good sharp exposure that the higher shutter speeds will provide. With fast shutter speed and a relatively small aperture, you will be able to capture much more of your bumblebee&rsquo;s detail, without seeing any motion blur.</p><p>The point is that at a given aperture, raising your ISO higher than its base number can allow you to have higher recommended shutter speeds to obtain a good exposure. This is a very important and somewhat advanced aspect of exposure that will soon become second nature to you.</p><p>You are out shooting. Your picture comes out too dark. You don&rsquo;t want to change your aperture. Your immediate reaction will be to change your ISO and try again. Your new shot now succeeds. After this technique becomes second nature, your creativity gets to step in and make you experiment. Your result will appear in post-processing. To verify your judgment, if you so choose, you can consult your histogram to confirm that you were within the range of good exposure when you took your picture.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-960x641.jpg alt="Manual Mode #26" class="wp-image-223395 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-960x641.jpg alt="Manual Mode #26" class=wp-image-223395 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-26.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D800 @ 78mm, ISO 250, 10/16000, f/5.6</figcaption></figure><h2><span class=ez-toc-section id=light-and-blowout>Light and Blowout</span></h2><p>You&rsquo;ve heard of blown highlights? What are those? Have you noticed ugly white spots ruining your photo? What causes them? Well, they have to do with light. A sensor captures all the available light that gets through your lens based on the settings that you have chosen. The light hits a photovoltaic cell in your sensor called a pixel, generating voltage, and through an analog to digital converter creates digital data, and that data becomes your image. But if very bright light causes the voltage to exceed full saturation of the pixel sensor, then the resulting value is a white pixel without detail. When that maximum saturation happens to all the pixels in the same area, then the whole area is white, lacking any detail, and that white area is blown out. In your picture, those white areas are not recoverable in post-processing since there is no data in those pixels. The best you could hope to do in post is clone some color onto those spots, and that never works very well. So the ideal thing to do is learn not to get blowouts.&nbsp;The question becomes, how do we do that?</p><p>I must start by relaying a fact that is well-known in artistic circles. In art, all images are created by a combination of darks and lights. Dark colors against light colors create the shape you want to make. In photography, it is the same. If you shoot a black mountain, it is light that gives the mountain definition. If you shoot a white flower, it is shadows that give the petals some definition. It is shadows and light that will create the corner of a building or a feeling of depth in your picture. The contrast between lights and darks gives your picture its drama. Lights and darks are some of the most important parts of photography. You must learn to master them.</p><p>Too much shadow can ruin a picture. Too few highlights can ruin a picture. How? By robbing your photo of its shapes. Think of that black mountain with no lighter shades. It is a black blob. Think of that white flower with no shadows. It is a white blob. So, as you master composition in photography, you learn to see your darks and lights.</p><p>This is a sample of two copies of the same picture to illustrate the effects of shadow and light on an image:</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-960x641.jpg alt="Manual Mode #21" class="wp-image-223390 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-960x641.jpg alt="Manual Mode #21" class=wp-image-223390 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-21.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a></figure><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-960x641.jpg alt="Manual Mode #22" class="wp-image-223391 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-960x641.jpg alt="Manual Mode #22" class=wp-image-223391 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-22.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a></figure><p>As you look through your viewfinder, when your eye is trained you will notice when there are points of light that are very bright and very unwelcome. One example is shooting a flower on a bush.</p><p>If the sun is behind the bush, your eye will be able to see many points of bright light come through between the leaves of the bush. After ruining loads of flower photos, you realize that you need to start to notice those bright points of light, because they result in blown-out images, as defined above.</p><p>Highlights are a good thing, and will make your flower look like a flower. Blowouts will make your picture look like you are a rube who doesn&rsquo;t know what you are doing. One simple thing to do that can avoid blowouts is to shift your position. If you move a little to the right or left, you might be able to block some or all of the direct sunlight. Alternatively, you might find a different flower to photograph.</p><p>If you are shooting a landscape scene and decide you want to shoot towards the sun, you can end up with a totally blown out sky, or a horrible contrasty gray water at a beach. To avoid the situation, you must shift your lens a little so that you are not so directly shooting at the sun. Sometimes a few blown-out areas are an artistic choice. Other times, they just make a picture look bad. So in the end, blown-out areas of your photo can be controlled by the perspective you choose to shoot from.</p><p>Here are examples of blown out highlights, similar to those mentioned above:</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-960x641.jpg alt="Manual Mode #24" class="wp-image-223393 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-960x641.jpg alt="Manual Mode #24" class=wp-image-223393 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-24.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D800 @ 85mm, ISO 100, 1/125, f/5.0</figcaption></figure><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-960x640.jpg alt="Manual Mode #15" class="wp-image-223384 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-960x640.jpg alt="Manual Mode #15" class=wp-image-223384 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-15.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 40mm, ISO 200, 1/400, f/8.0</figcaption></figure><h2><span class=ez-toc-section id=metering-and-autofocus>Metering&nbsp;and Autofocus</span></h2><p>Both metering and autofocus are the most subjective of our camera settings. They are also rather confusing. They are different, yet they work together. Metering assesses a certain area of your view, and sets the exposure parameters. Autofocus assesses a certain area of your view, and sets the in-focus parameters.</p><p>As it turns out, these two settings are highly subjective, and you find yourself preferring one or another of each method because they serve you best in the type of photography that you do. I myself use center-weight metering, in part because I don&rsquo;t like the results I get with other methods.&nbsp; And yet, I do use other methods. When I am photographing a beach, I tend to use matrix metering, because it meters off the entire scene. For flowers, I use center-weight metering. I use center-weight to shoot birds and bugs as well. Its disadvantage is that it meters on the whole frame but puts its emphasis on the center of the frame. I have tried all the other methods but seldom use them. I like highlight metering, for example, and yet I don&rsquo;t, as it changes the balance of darks and lights, and sometimes that makes a photo better and sometimes it makes the photo not look right to me. You see how subjective metering is.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-960x641.jpg alt="Manual Mode #1" class="wp-image-223376 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-960x641.jpg alt="Manual Mode #1" class=wp-image-223376 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-1.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D810 @ 300mm, ISO 100, 1/500, f/6.3</figcaption></figure><p>Autofocus comes in two wider categories. You have single-servo autofocus and continuous-servo autofocus. One takes its time to focus because the camera knows that you are shooting a single picture at a time. The other stays in a continuing focus mode because the camera knows that you are shooting multiple photos in succession and won&rsquo;t have time to refocus for every picture.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-960x640.jpg alt="Manual Mode #17" class="wp-image-223386 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-960x640.jpg alt="Manual Mode #17" class=wp-image-223386 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-17.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D810 @ 500mm, ISO 100, 1/25</figcaption></figure><p>Within single-servo and continuous-servo, you have several more choices on how your camera will focus. In continuous-servo, you will get more choices, such as group area focus, face or eye recognition, 3D focus, auto, or dynamic area focus. Single-servo usually has more limited choices. I myself use single servo focus, except if I am shooting birds in flight or other moving objects. Then I change to continuous-servo. But for still photography, I found that my camera focuses better and my pictures are sharper when I give it the time to do a good job, which means single-servo.</p><p>How do you learn which metering and autofocus methods to set?&nbsp; Unfortunately, you only learn by experimenting. Every one of these methods has its advantages or disadvantages. Until I settled on the methods I use, I read every article I could find on the subject and then experimented.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-960x641.jpg alt="Manual Mode #23" class="wp-image-223392 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-960x641.jpg alt="Manual Mode #23" class=wp-image-223392 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-23.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D810 @ 105mm, ISO 200, 1/500, f/6.3</figcaption></figure><p>I found that generally, you change methods when you realize you don&rsquo;t like the one you are using. Why wouldn&rsquo;t you like a particular method?&nbsp;Because it affects your picture. Different metering may change the emphasis of darks and lights; it may affect your color; it may affect the depth of your shadows.&nbsp;Different focusing methods may affect what part of your subject is in focus, whether it is your subject or the background that are fully in focus, or even both.&nbsp;It can make the eye the sharpest feature in a person&rsquo;s face. But it is important to do your experimenting and figure it out, and it is also important to be willing to change when you have different needs for your photo.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-960x641.jpg alt="Manual Mode #25" class="wp-image-223394 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-960x641.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-960x641.jpg alt="Manual Mode #25" class=wp-image-223394 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-25.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D800 @ 78mm, ISO 100, 1/500, f/4.0</figcaption></figure><h2><span class=ez-toc-section id=white-balance>White Balance</span></h2><p><a href=https://photographylife.com/what-is-white-balance target=_blank rel="noreferrer noopener">White balance</a> (WB) is confusing to beginning manual shooters. But there really is nothing to be afraid of.&nbsp; You just need to figure out how it works, and then it becomes easy. First, understand that the spectrum of light has many colors (think of the rainbow) to which temperatures have been assigned in degrees Kelvin.</p><p>White balance is your camera&rsquo;s reaction to the color temperature of your scene. A sun-drenched scene will have a &lsquo;warm&rsquo; color temperature. A snow scene will have a &lsquo;cool&rsquo; color temperature. You need to balance these temperatures by setting your WB to be cooler in warm light and warmer in cool light. In other words, your WB is the opposite of a scene&rsquo;s color temperature in order to balance it and bring it into a color range that our eye expects to see, or what they call neutral color temperature.</p><p>The color temperature scale goes from low to high, as in 1,000 to 10,000. The middle of the scale represents natural daylight, around 5500. The numbers below that are the warm or hot colors, and the numbers above that are the cool or cold colors. So a color temperature of 3,000 is a warm color and a color temperature of 8,000 is a cool color. White balance is exactly the opposite because its purpose is to balance those colors. So in WB, with 5500 as natural daylight, a WB of 3,000 is a cool WB, and a WB of 8,000 is a warm WB.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-960x640.jpg alt="Manual Mode #2" class="wp-image-223377 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-960x640.jpg alt="Manual Mode #2" class=wp-image-223377 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-2.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D810 @ 300mm, ISO 500, 1/800, f/8.0</figcaption></figure><p>Since it is what sets the color tones of your photo, there is a great deal of personal preference in your WB settings. I like mine to closely reflect the scene in a realistic way. My favorite WB setting for outdoors is 5260. If you like a bluish or cooler cast to your photos, you would go down to 5000 or so.</p><p>If you like your browns and greens to be more pronounced with a warmer appearance, say in your landscapes, you would go up into the 6000&rsquo;s. If you are shooting indoors, you need to reflect the color of the light source of the room that you are in. If, for example, you are shooting under incandescent lighting in a beige room at night, your picture at 5260 won&rsquo;t look normal and everything, such as people&rsquo;s skin tones, will look yellow until you change your WB to the 3000 range.</p><p>That is because the lighting will cause a high color temperature, and you need to cool it down with a low WB. If you are in a blue room in daylight with no artificial lighting, it kind of resembles outside daylight, so a midrange WB is fine, but if you turn on your incandescents, then the color changes, so beware and figure out your new WB. If you are under fluorescents, the color temperature is very cool, and with midrange settings, your subject will look sickly, so you need to warm up your WB.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-960x640.jpg alt="Manual Mode #7" class="wp-image-223381 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-960x640.jpg alt="Manual Mode #7" class=wp-image-223381 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-7.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 122mm, ISO 400, 1/40, f/6.3</figcaption></figure><p>Again, my examples are somewhat arbitrary based on my own experiences. In reality, you need to experiment before your shoot and find the WB settings that reflect what you are seeing and also are to your taste. It is also important to know that you can change WB in post-processing to better reflect the way you want to see your image turn out.&nbsp; If you have shot what you think is a normal scene, but it came out too yellow or too blue or too anything, you can correct the color in post-processing as long as you shoot in RAW. This means that in-camera, WB is largely cosmetic. You set it so that your pictures look good to you in the camera&rsquo;s monitor, and worry about how your picture ultimately looks in post-processing.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-960x640.jpg alt="Manual Mode #9" class="wp-image-223382 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-960x640.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-960x640.jpg alt="Manual Mode #9" class=wp-image-223382 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-9.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D850 @ 85mm, ISO 250, 1/250, f/5.0</figcaption></figure><h2><span class=ez-toc-section id=raw-vs-jpg>RAW vs JPG</span></h2><p>Always shoot in RAW format. RAW allows you to post-process and fix mistakes or change your photo. You will then convert to JPEG format. If you shoot JPEG, then you have extremely limited options for changing your photo in any way, and pretty much no options to fix a mistake on an important photo. See the <a href=https://photographylife.com/raw-vs-jpeg target=_blank rel="noreferrer noopener">RAW vs JPEG</a> article for more details.</p><h2><span class=ez-toc-section id=post-processing>Post Processing</span></h2><p>Learn to post-process your images. There is no getting around it if you want to advance in photography. You see, it makes you a better photographer. If you don&rsquo;t post-process, you don&rsquo;t learn from your mistakes. If you aren&rsquo;t willing to post-process, you can&rsquo;t shoot in RAW and you will forever remain a limited photographer. For those who think that you should always just get it right without adjustments, you should know that the camera manufacturers built your camera expecting you to post-process. In other words, post-processing is part of a camera&rsquo;s DNA. In digital photography, there is no such thing as always &lsquo;getting it right in camera&rsquo;. Digital is too complex for that. There are always adjustments to be made.</p><figure class="wp-block-image size-medium"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3.jpg><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-960x644.jpg alt="Manual Mode #3" class="wp-image-223378 jetpack-lazy-image" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-960x644.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-300x201.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-768x515.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-650x436.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-960x644.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-960x644.jpg alt="Manual Mode #3" class=wp-image-223378 srcset="https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-960x644.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-300x201.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-768x515.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-650x436.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/05/Manual-Mode-3.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption>NIKON D810 @ 85mm, ISO 320, 1/6, f/4.5</figcaption></figure><h2><span class=ez-toc-section id=final-thoughts>Final Thoughts</span></h2><p>Many people wonder why they should bother with all these settings when the camera can do them just as well by shooting in auto mode. Well, good enough as far as it goes. But I think that having greater control over one&rsquo;s settings can lead to far greater creativity than letting an algorithm control them because the algorithm&rsquo;s only goal is the correct exposure.</p><p>Beyond correct exposure, it does not go. This to me limits the kind of photography you can do. Besides, manual shooting is a bit of a bug, and if you are bitten by this particular bug, you cannot go back from it. Other methods will no longer satisfy you <em>if you have come to love manual photography</em>. Some people will do partial auto, by setting aperture or shutter. The same thing applies. You have put the algorithm in the driver&rsquo;s seat and must accept what it gives you. This to me is not logical. Why pay a ton of money for an expensive camera and then turn it into a point-and-shoot? I have no answer. But it behooves us all to remember, that taste is not subject to debate. We love what we love.</p><p>Some people feel intimidated by manual shooting. Others feel strongly about auto shooting. This is all very personal and subjective. There are good things about both methods<em>. It is important to remember that Manual shooting is not a judgment on other methods.</em> It is simply a preference that affects one&rsquo;s enjoyment of the process of taking pictures.</p><p>Manual shooting is not easy at first.&nbsp;Eventually, it becomes second nature. Too often, people shy away from trying it because of its complexity. But that complexity can be broken down to guide you in your first steps in manual shooting. I wrote <a href=https://photographylife.com/manual-mode-photography target=_blank rel="noreferrer noopener">an article at PL</a> that does just that for those who are interested. Once you are guided in your first efforts, you can take over from there and explore your options. In fact, several people asked me to go further than my introductory article, which is what kept the idea for this article in my mind. It took me a long time to decide to do it, but here it is. Those who tried manual two years ago are probably too experienced to benefit from this article now. But there will always be some who want some help, so I decided to go ahead and explore manual shooting a bit deeper. I hope that this article has been useful to people who are not yet comfortable or do not yet fully understand working in manual mode.</p><p>If anybody has suggestions or comments about their own manual experiences, they are welcome to put them below. For those who feel strongly that auto shooting is the superior method, they can write an essay of their own about auto mode, where I&rsquo;m sure comments and experiences will be welcome. Comments about auto shooting are simply not within the parameters of this article, and should be made elsewhere.</p></div><footer class=entry-footer><div class=adsbyfs id=PhotographyLife_300x250_728x90_320x50_EndOfPosts> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_300x250_728x90_320x50_EndOfPosts");});</script> </div><section id=yikes-mailchimp-container-2 class="yikes-mailchimp-container yikes-mailchimp-container-2 "><h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Subscribe to Our Newsletter</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">If you liked this article, please subscribe below to our weekly email to get more great content like this!</section><form id=subscribe-to-our-newsletter-2 class="yikes-easy-mc-form yikes-easy-mc-form-2  " method=POST data-attr-form-id=2><label for=yikes-easy-mc-form-2-EMAIL  class="EMAIL-label yikes-mailchimp-field-required "> <span class=EMAIL-label> Email Address	</span> <input id=yikes-easy-mc-form-2-EMAIL  name=EMAIL  placeholder  class="yikes-easy-mc-email "  required=required type=email  value> </label> <label for=yikes-easy-mc-form-2-FNAME  class="FNAME-label "> <span class=FNAME-label> First Name	</span> <input id=yikes-easy-mc-form-2-FNAME  name=FNAME  placeholder  class="yikes-easy-mc-text "   type=text  value> </label> <label class=yikes-mailchimp-eu-compliance-label><input type=checkbox required=required name=eu-laws value=1><div class=yikes-mailchimp-eu-compliance-text><p>By checking this box I consent to the use of my information, as detailed in the <a rel=nofollow href=https://photographylife.com/privacy-policy rel=noopener target=_blank>Privacy Policy</a>.</p></div></label> <input type=hidden name=yikes-mailchimp-honeypot id=yikes-mailchimp-honeypot-2 value> <input type=hidden name=yikes-mailchimp-associated-list-id id=yikes-mailchimp-associated-list-id-2 value=74d1711c3d> <input type=hidden name=yikes-mailchimp-submitted-form id=yikes-mailchimp-submitted-form-2 value=2> <button type=submit class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class=yikes-mailchimp-submit-button-span-text>Subscribe</span></button> <input type=hidden id=yikes_easy_mc_new_subscriber_2 name=yikes_easy_mc_new_subscriber value=a9ddc10a8a> <input type=hidden name=_wp_http_referer value=/manual-mode-photography-guide></form></section><div class="rp4wp-related-posts rp4wp-related-post"><h3>Related Articles</h3><ul class=rp4wp-posts-list><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/landscapes/long-exposure-photography-tips><img width=150 height=150 src=https://cdn.photographylife.com/wp-content/uploads/2015/03/Salt-Lake-Sunset-at-Mandurah-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image jetpack-lazy-image" alt="Salt Lake Sunset at Mandurah" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2015/03/Salt-Lake-Sunset-at-Mandurah-150x150.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/landscapes/long-exposure-photography-tips>Long Exposure Photography Tips</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/what-is-exposure-triangle><img width=150 height=150 src=https://cdn.photographylife.com/wp-content/uploads/2016/11/triangle-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image jetpack-lazy-image" alt=Triangle data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2016/11/triangle-150x150.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/what-is-exposure-triangle>The Exposure Triangle - A Beginner's Guide</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/bulb-mode><img width=150 height=150 src=https://cdn.photographylife.com/wp-content/uploads/2018/11/Nikon-Z7-Image-Sample-53-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image jetpack-lazy-image" alt="Nikon Z7 Image Sample #53" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/11/Nikon-Z7-Image-Sample-53-150x150.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/bulb-mode>What Is Bulb Mode in Photography?</a></div></li><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/nikon-commander-mode><img width=150 height=150 src=https://cdn.photographylife.com/wp-content/uploads/2010/12/Nikon-SB-900-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image jetpack-lazy-image" alt="Nikon SB-900" data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2010/12/Nikon-SB-900-150x150.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2010/12/Nikon-SB-900.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2010/12/Nikon-SB-900-150x150.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/nikon-commander-mode>Nikon Commander Mode</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/landscapes/how-to-fix-light-leaks-in-long-exposure-photography><img width=150 height=150 src=https://cdn.photographylife.com/wp-content/uploads/2015/04/Light-Leak-Title-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image jetpack-lazy-image" alt="Light Leak Title" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2015/04/Light-Leak-Title-150x150.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/landscapes/how-to-fix-light-leaks-in-long-exposure-photography>How to Fix Light Leaks in Long Exposure Photography</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/night-photography-with-compact-camera><img width=150 height=150 src=https://cdn.photographylife.com/wp-content/uploads/2015/12/1-2-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image jetpack-lazy-image" alt=1 data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2015/12/1-2-150x150.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/night-photography-with-compact-camera>Long Exposure Photography with an Advanced Compact Camera</a></div></li></ul></div><div style="margin-top: 20px; font-size: 12px; text-transform: uppercase;"><a href=/disclosures target=_blank>Disclosures</a>, <a href=/terms-and-conditions>Terms and Conditions</a> and <a href=/support-us>Support Options</a></div><div class="entry-footer entry-meta"> <span class=entry-categories>Filed Under: <a href=https://photographylife.com/category/photography-techniques rel="category tag">Photography Techniques</a></span> <span class=entry-tags>Tagged With: <a href=https://photographylife.com/tag/aperture rel=tag>Aperture</a>, <a href=https://photographylife.com/tag/shutter-speed rel=tag>Shutter Speed</a>, <a href=https://photographylife.com/tag/iso rel=tag>ISO</a>, <a href=https://photographylife.com/tag/exposure rel=tag>Exposure</a></span></div></footer></article><section class=author-box><img alt src="https://secure.gravatar.com/avatar/1a75a23de99c7dd35b1015af3db5ce9b?s=70&#038;d=mm&#038;r=g" class="avatar avatar-70 photo jetpack-lazy-image" height=70 width=70 data-lazy-srcset="https://secure.gravatar.com/avatar/1a75a23de99c7dd35b1015af3db5ce9b?s=140&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/1a75a23de99c7dd35b1015af3db5ce9b?s=70&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt src='https://secure.gravatar.com/avatar/1a75a23de99c7dd35b1015af3db5ce9b?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/1a75a23de99c7dd35b1015af3db5ce9b?s=140&#038;d=mm&#038;r=g 2x" class='avatar avatar-70 photo' height=70 width=70></noscript><h4 class="author-box-title">About <span itemprop=name>Elaine Lansdown</span></h4><div class=author-box-content itemprop=description><p>To see more of Elaine's work, please visit <a href=https://www.elainesphotography.com/ >her website</a>.</p></div></section><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-2"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-auth><div class=wpd-login></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><div class=wpdiscuz-comment-message style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo avatar-default jetpack-lazy-image" height=46 width=46 data-lazy-srcset="https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt=guest src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x" class='avatar avatar-46 photo avatar-default' height=46 width=46></noscript></div><textarea id=wc-textarea-0_0 placeholder="Join the discussion" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpdiscuz-comment-message style="display: block;"></div><div class=wpd-secondary-forms-social-content></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src="https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g" class="avatar avatar-46 photo avatar-default jetpack-lazy-image" height=46 width=46 data-lazy-srcset="https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=46&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt=guest src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x" class='avatar avatar-46 photo avatar-default' height=46 width=46></noscript></div><textarea id=wc-textarea-wpdiscuzuniqueid placeholder="Join the discussion" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info "> <span class=wpdtc>1</span> Comment</div><div class=wpd-space></div><div class=wpd-thread-filter><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting=by_vote>Most Voted</span> <i class="fas fa-sort-down"></i><div class=wpdiscuz-sort-buttons> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting=newest>Newest</span> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting=oldest>Oldest</span></div></div></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>View all comments</div></div><div class=wpd-thread-list><div id=wpd-comm-291928_0 class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div id=comment-291928 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt=JoE src="https://secure.gravatar.com/avatar/b1aa87355643c2e8c1560af8ea332f47?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height=64 width=64 data-lazy-srcset="https://secure.gravatar.com/avatar/b1aa87355643c2e8c1560af8ea332f47?s=128&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b1aa87355643c2e8c1560af8ea332f47?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt=JoE src='https://secure.gravatar.com/avatar/b1aa87355643c2e8c1560af8ea332f47?s=64&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/b1aa87355643c2e8c1560af8ea332f47?s=128&#038;d=mm&#038;r=g 2x" class='avatar avatar-64 photo' height=64 width=64></noscript></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> JoE</div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-comment-date> <i class='far fa-clock' aria-hidden=true></i> May 29, 2020 10:23 pm</div></div></div></div><div class=wpd-comment-text><p>Thank you for writing this article! The fundamentals of exposure are and will always be true.</p><p>What is correct exposure? It depends on the situation, and what the photographic artist or producer wants to accomplish. So ultimately, there is quite a bit flexibility in what we consider correct considering the high dynamic range of raw files and post processing that we have to our availability these days.</p><p>Typically, I prefer shooting in aperture mode &#8211; selecting my preferred aperture and letting the camera figure the exposure time. Why bothering with manual exposure modes when the auto-modes are delivering good exposure results most of the time?</p><p>My change of mind happened after I had done some indoors event shootings that required the use of flash. Using TTL-Auto flash seemed the most safe way to go about it at first, but I learned it was not.<br> I.e., even if the lighting and background settings were unchanged, I sometimes got a few people in a group shot that were wearing white shirts or dresses. In other scenes, I got a few more folks wearing black shirts or dresses. Using automatic exposure and flash modes in such situations resulted in a wide range of average exposures throughout the event. Consequently, some people&#8217;s faces looked redder, than they actually were, and others looked paler, than they actually were at the shooting location. Clients may not be thrilled about that.</p><p>When I first got back from the event shoots and started post processing I realized large variations in my exposures, but certainly wanted to deliver consistent shot-to-shot results to my client. I spent hours of post processing, which isn&#8217;t fun after I had already spent many hrs. at the events &#8211; traveling time not included.</p><p>From that initial experience on I switched to manual, fixed exposure settings for aperture, exposure time and flash intensity for similar and repeated events. And voila!<br> If I had to make any exposure changes in post processing, I simply had to optimize a couple of shots and apply batch processing to the other, sometimes 300-400 exposures. Job done!</p><p>Finally understanding when and where to work with manual exposure settings saved me a lot of time and delivered consistently satisfying results that I would not have accomplished while shooting in any of the available auto or semi-auto modes. Manual exposure still rules! Right on, Elaine!</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=http://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=http://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=http://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div></div></div></div><div id=wpdiscuz_form_anchor-291928_0></div></div><div class=wpdiscuz-comment-pagination></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div></main><aside class="sidebar sidebar-primary widget-area" role=complementary aria-label="Primary Sidebar" id=genesis-sidebar-primary><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id=text-4 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Categories</h3><div class=textwidget><ul><li class=cat-item><a title="Composition and Art" href=https://photographylife.com/category/composition-and-art>Composition and Art</a></li><li class=cat-item><a title=Essays href=https://photographylife.com/category/essays>Essays and Inspiration</a></li><li class=cat-item><a title="Photography Techniques" href=https://photographylife.com/category/photography-techniques>Photography Techniques</a></li><li class=cat-item><a title="Photography Tutorials" href=https://photographylife.com/category/photography-tutorials>Photography Tutorials</a></li><li class=cat-item><a title=Post-Processing href=https://photographylife.com/category/post-processing>Post-Processing</a></li><li class=cat-item><a title=Reviews href=https://photographylife.com/reviews>Reviews</a></li></ul></div></div></section><section id=pl_sidebar_top_widget-3 class="widget widget_text"><div class=widget-wrap><div class=adsbyfs id=PhotographyLife_300x600_300x250_160x600_Sidebar_ATF> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_300x600_300x250_160x600_Sidebar_ATF");});</script> </div></div></section><section id=text-6 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Photography Tutorials</h3><div class=textwidget><div class=pl-tutorials><div class=pl-tutorials-icon><a href=https://photographylife.com/photography-basics><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.41 353.92" height=70 style="margin: 5px 0" class=plicon><title>Camera Basics</title><rect x=57.02 y=3.47 width=80.99 height=54.11 rx=20.55 style=fill:#fff></rect><path d=M147.57,65.61a17.07,17.07,0,0,1,17.07,17.08v13a17.07,17.07,0,0,1-17.07,17.08h-39.9A17.07,17.07,0,0,1,90.6,95.7v-13a17.07,17.07,0,0,1,17.07-17.08h39.9m0-6.94h-39.9a24,24,0,0,0-24,24v13a24,24,0,0,0,24,24h39.9a24,24,0,0,0,24-24v-13a24,24,0,0,0-24-24Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M36.31,30.31H404.1A32.91,32.91,0,0,1,437,63.23V310.37a32.92,32.92,0,0,1-32.92,32.92H36.31A32.91,32.91,0,0,1,3.4,310.38V63.23A32.91,32.91,0,0,1,36.31,30.31Z style=fill:#9dd2e0></path><path d=M434.21,92.38a29.61,29.61,0,0,1,29.52,29.51V369a29.61,29.61,0,0,1-29.52,29.52H66.42A29.61,29.61,0,0,1,36.9,369V121.89A29.61,29.61,0,0,1,66.42,92.38H434.21m0-6.79H66.42a36.34,36.34,0,0,0-36.31,36.3V369a36.35,36.35,0,0,0,36.31,36.31H434.21A36.35,36.35,0,0,0,470.52,369V121.89a36.34,36.34,0,0,0-36.31-36.3Z transform="translate(-30.11 -58.67)" style=fill:#666></path><rect x=3.4 y=123.48 width=433.62 height=163.73 style=fill:#eceaf5></rect><path d=M463.73,185.54V342.47H36.9V185.54H463.73m6.79-6.79H30.11V349.26H470.52V178.75Z transform="translate(-30.11 -58.67)" style=fill:#666></path><circle cx=259.79 cy=264.01 r=145.11 transform="translate(-111.37 60.85) rotate(-22.5)" style=fill:#fadd37></circle><path d=M259.79,122.36A141.65,141.65,0,1,1,118.15,264,141.65,141.65,0,0,1,259.79,122.36m0-6.94c-81.93,0-148.58,66.66-148.58,148.59s66.65,148.58,148.58,148.58S408.38,345.94,408.38,264,341.72,115.42,259.79,115.42Z transform="translate(-30.11 -58.67)" style=fill:#666></path><circle cx=229.68 cy=205.34 r=117.52 style=fill:#fff></circle><path d=M259.79,150A114.06,114.06,0,1,1,145.74,264,114.06,114.06,0,0,1,259.79,150m0-6.94a121,121,0,1,0,121,121,121.13,121.13,0,0,0-121-121Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M416.55,146.63a14,14,0,1,1,14-14A14,14,0,0,1,416.55,146.63Z transform="translate(-30.11 -58.67)" style=fill:#fff></path><path d=M416.55,122.09A10.54,10.54,0,1,1,406,132.63a10.54,10.54,0,0,1,10.54-10.54m0-6.94A17.48,17.48,0,1,0,434,132.63a17.5,17.5,0,0,0-17.48-17.48Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M244.82,279.75h-45.4l-10.3,28h-8.86l37.84-100h8l37.84,100h-8.79ZM202,272.54h40.11l-20-54.47Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M323.67,307.77a23.25,23.25,0,0,1-1.07-4.71q-.37-2.78-.51-5.66a29.26,29.26,0,0,1-4.4,4.53,28.69,28.69,0,0,1-5.7,3.71,34.09,34.09,0,0,1-6.94,2.54,33,33,0,0,1-8.17,1,29.05,29.05,0,0,1-9.86-1.58,22,22,0,0,1-7.55-4.43,19.87,19.87,0,0,1-4.84-6.69,21.48,21.48,0,0,1,.62-18.17,21.11,21.11,0,0,1,6.73-7.42,33.11,33.11,0,0,1,10.68-4.67,57.07,57.07,0,0,1,14.11-1.61H322v-8.45q0-8-4.91-12.53T302.79,239a25.93,25.93,0,0,0-8,1.17,20.12,20.12,0,0,0-6.28,3.22,15.42,15.42,0,0,0-4.13,4.78,12,12,0,0,0-1.47,5.8l-8.24-.06a17.12,17.12,0,0,1,2.06-8.11,22.58,22.58,0,0,1,5.8-7,29.51,29.51,0,0,1,9-4.91,34.66,34.66,0,0,1,11.64-1.86,37.5,37.5,0,0,1,10.88,1.51,23.71,23.71,0,0,1,8.56,4.54,20.56,20.56,0,0,1,5.56,7.55,26.11,26.11,0,0,1,2,10.58v36c0,1.28.05,2.61.14,4s.24,2.7.44,4,.45,2.51.73,3.68a18.79,18.79,0,0,0,1,3.06v.82Zm-25.83-5.91a28.78,28.78,0,0,0,8.28-1.13,26.8,26.8,0,0,0,6.9-3.13,24.27,24.27,0,0,0,5.36-4.63,23.63,23.63,0,0,0,3.64-5.73V270.89H307.94a51.5,51.5,0,0,0-11.3,1.13,27.55,27.55,0,0,0-8.41,3.26,15.38,15.38,0,0,0-5.26,5.19,13.27,13.27,0,0,0-1.82,6.9,13.84,13.84,0,0,0,1.17,5.67,13.61,13.61,0,0,0,3.33,4.6,15.94,15.94,0,0,0,5.26,3.09A19.91,19.91,0,0,0,297.84,301.86Z transform="translate(-30.11 -58.67)" style=fill:#666></path></svg><span class=pl-tutorials-title>Photography Basics</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/landscapes/landscape-photography-guide><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 439.67 439.67" height=80 class=plicon><title>Landscape Photography</title><rect x=3.79 y=3.79 width=432.09 height=432.09 rx=36.03 style=fill:#fff></rect><path d=M430.7,37.69a32.33,32.33,0,0,1,32.24,32.23V430A32.34,32.34,0,0,1,430.7,462.2h-360A32.33,32.33,0,0,1,38.43,430v-360A32.32,32.32,0,0,1,70.66,37.69h360m0-7.58h-360A39.86,39.86,0,0,0,30.85,69.92V430a39.86,39.86,0,0,0,39.81,39.82h360A39.86,39.86,0,0,0,470.52,430v-360A39.86,39.86,0,0,0,430.7,30.11Z transform="translate(-30.85 -30.11)" style=fill:#666></path><rect x=26.54 y=26.53 width=386.6 height=386.6 rx=13.28 style=fill:#eceaf5></rect><path d=M430.7,60.43a9.62,9.62,0,0,1,9.49,9.5V430a9.62,9.62,0,0,1-9.49,9.49h-360A9.62,9.62,0,0,1,61.17,430v-360a9.62,9.62,0,0,1,9.49-9.5h360m0-7.58h-360A17.3,17.3,0,0,0,53.59,69.93V430A17.3,17.3,0,0,0,70.66,447h360A17.3,17.3,0,0,0,447.78,430v-360A17.31,17.31,0,0,0,430.7,52.85Z transform="translate(-30.85 -30.11)" style=fill:#666></path><path d=M70.67,443.25A13.47,13.47,0,0,1,57.38,430V277.41L139,188a30.29,30.29,0,0,1,46.36,1.92l84.5,109.55a22.71,22.71,0,0,0,33.34,2.86l44.71-41A30.3,30.3,0,0,1,391,263.46l53,59.4V430a13.46,13.46,0,0,1-13.28,13.29Z transform="translate(-30.85 -30.11)" style=fill:#9dd2e0></path><path d=M161.38,181.9a26.39,26.39,0,0,1,21,10.32l84.51,109.54a26.49,26.49,0,0,0,38.9,3.34l44.71-41a26.51,26.51,0,0,1,37.7,1.89l52,58.33V430a9.62,9.62,0,0,1-9.49,9.49h-360A9.62,9.62,0,0,1,61.17,430V278.88l80.64-88.34a26.36,26.36,0,0,1,19.57-8.64m0-7.58h0a34.13,34.13,0,0,0-25.16,11.11L55.57,273.77l-2,2.17V430A17.3,17.3,0,0,0,70.66,447h360A17.3,17.3,0,0,0,447.78,430V321.42l-1.93-2.16-52-58.32a34.09,34.09,0,0,0-48.48-2.44l-44.71,41a18.91,18.91,0,0,1-27.77-2.39L188.38,187.59a33.88,33.88,0,0,0-27-13.27Z transform="translate(-30.85 -30.11)" style=fill:#666></path><path d=M292.45,195.65a40.19,40.19,0,1,1,40.19-40.19A40.24,40.24,0,0,1,292.45,195.65Z transform="translate(-30.85 -30.11)" style=fill:#fadd37></path><path d=M292.45,119.06a36.4,36.4,0,1,1-36.4,36.4,36.4,36.4,0,0,1,36.4-36.4m0-7.59a44,44,0,1,0,44,44,44,44,0,0,0-44-44Z transform="translate(-30.85 -30.11)" style=fill:#666></path></svg><span class=pl-tutorials-title>Landscape Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/wildlife-photography-tutorial><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 408.66" height=80 class=plicon><title>Wildlife Photography</title><path d=M37.26,144.23h-7.5V78.67a33,33,0,0,1,33-33h66.11v7.5H62.77a25.53,25.53,0,0,0-25.51,25.5Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M470.24,144.23h-7.5V78.67a25.53,25.53,0,0,0-25.5-25.5H371.12v-7.5h66.12a33,33,0,0,1,33,33Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M128.88,450.58H62.77a33,33,0,0,1-33-33V352h7.5v65.56a25.54,25.54,0,0,0,25.51,25.51h66.11Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M437.24,450.58H371.12v-7.49h66.12a25.54,25.54,0,0,0,25.5-25.51V352h7.5v65.56A33,33,0,0,1,437.24,450.58Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M351.64,394.49c-108.21,0-196.25-88-196.25-196.25V176.4h200V394.49Z transform="translate(-29.76 -45.67)" style=fill:#eceaf5></path><path d=M351.64,180.14v210.6h0c-106.32,0-192.5-86.18-192.5-192.5v-18.1h192.5m7.49-7.49H151.64v25.59c0,110.28,89.72,200,200,200h7.49V172.65Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M354.43,194.43a112.27,112.27,0,0,0,0,196Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M358.18,396.84l-5.58-3.13a116,116,0,0,1,0-202.55l5.58-3.13ZM350.68,201a108.53,108.53,0,0,0,0,182.79Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=225.62 cy=138.17 r=101.6 style=fill:#eceaf5></circle><path d=M255.39,289.28A105.44,105.44,0,1,1,360.82,183.84,105.55,105.55,0,0,1,255.39,289.28Zm0-203.2a97.77,97.77,0,1,0,97.76,97.76A97.87,97.87,0,0,0,255.39,86.08Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M255.39,186.67a80.42,80.42,0,0,1,64.08-78.76,99.31,99.31,0,0,0-128.16,0A80.42,80.42,0,0,1,255.39,186.67Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M259.13,186.67h-7.49a76.89,76.89,0,0,0-61.09-75.09L183,110l5.9-5a103,103,0,0,1,133,0l5.89,5-7.56,1.55A76.9,76.9,0,0,0,259.13,186.67Zm0,0h0Zm-59.5-80.5a84.59,84.59,0,0,1,55.76,55.74,84.57,84.57,0,0,1,55.76-55.74,95.54,95.54,0,0,0-111.52,0Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M259.13,190.42h-7.49v-3.75a76.65,76.65,0,0,0-105.73-70.93l-3.46,1.43-2.85-6.93,3.46-1.43a84.13,84.13,0,0,1,116.07,77.86Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M259.13,190.42h-7.49v-3.75a84.13,84.13,0,0,1,116.07-77.86l3.47,1.43-2.85,6.93-3.47-1.43a76.65,76.65,0,0,0-105.73,70.93Z transform="translate(-29.76 -45.67)" style=fill:#666></path><polygon points="211.26 155.6 225.97 177.03 239.99 156.62 225.62 142.85 211.26 155.6" style=fill:#fadd37></polygon><path d=M255.74,229.32l-19.68-28.65,19.42-17.24,19.17,18.36ZM246,201.88l9.76,14.2,9.12-13.28-9.57-9.18Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=185.61 cy=127.5 r=35.64 style=fill:#fadd37></circle><path d=M215.37,212.57a39.4,39.4,0,1,1,39.39-39.39A39.43,39.43,0,0,1,215.37,212.57Zm0-71.29a31.9,31.9,0,1,0,31.9,31.9A31.93,31.93,0,0,0,215.37,141.28Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=185.61 cy=127.5 r=17.72 style=fill:#666></circle><circle cx=265.02 cy=127.5 r=35.64 style=fill:#fadd37></circle><path d=M294.78,212.57a39.4,39.4,0,1,1,39.39-39.39A39.43,39.43,0,0,1,294.78,212.57Zm0-71.29a31.9,31.9,0,1,0,31.9,31.9A31.94,31.94,0,0,0,294.78,141.28Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=265.02 cy=127.5 r=17.72 style=fill:#666></circle><path d=M173.9,383.62a34.42,34.42,0,0,1-32.25-46.55l.76-2,2.14-.35a34.52,34.52,0,0,1,32.25,12.1,34.61,34.61,0,0,1,5.62,34l-.76,2-2.14.35a35.22,35.22,0,0,1-5.62.46Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M150.17,338a30.67,30.67,0,0,1,28.74,41.48,31.26,31.26,0,0,1-5,.41,30.66,30.66,0,0,1-28.74-41.48,30.15,30.15,0,0,1,5-.41m0-7.5a38.22,38.22,0,0,0-6.23.51l-4.28.7-1.52,4.07a38.15,38.15,0,0,0,35.76,51.6,39.45,39.45,0,0,0,6.23-.5l4.28-.71,1.52-4.06a38.17,38.17,0,0,0-35.76-51.61Z transform="translate(-29.76 -45.67)" style=fill:#666></path><rect x=170.77 y=348.41 width=7.5 height=51.4 transform="translate(-227.6 150.2) rotate(-39.41)" style=fill:#666></rect><line x1=130.82 y1=311.48 x2=158.69 y2=345.4 style=fill:#9dd2e0></line><path d=M205.54,450.58a34.15,34.15,0,0,1-5.72-.48l-2.14-.36-.75-2a34.06,34.06,0,0,1,37.65-45.39l2.15.36.75,2a34,34,0,0,1-31.94,45.87Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M228.87,405.58A30.07,30.07,0,0,1,234,406a30.28,30.28,0,0,1-28.42,40.82,31.24,31.24,0,0,1-5.1-.42,30.29,30.29,0,0,1,28.43-40.83m0-7.49A37.77,37.77,0,0,0,193.41,449l1.5,4.07,4.28.73a38.59,38.59,0,0,0,6.35.53A37.77,37.77,0,0,0,241,403.42l-1.5-4.08-4.28-.72a38.47,38.47,0,0,0-6.34-.53Z transform="translate(-29.76 -45.67)" style=fill:#666></path><rect x=204.15 y=407.55 width=50.85 height=7.49 transform="translate(-263.3 279.61) rotate(-50.31)" style=fill:#666></rect><line x1=185.97 y1=382.3 x2=213.65 y2=348.94 style=fill:#9dd2e0></line><rect x=99.59 y=343.43 width=226.04 height=7.49 style=fill:#666></rect></svg><span class=pl-tutorials-title>Wildlife Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/macro-photography-tutorial><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 404.91" height=80 class=plicon><title>Macro Photography</title><path d=M37.26,144.23h-7.5V78.67a33,33,0,0,1,33-33h66.11v7.5H62.77a25.53,25.53,0,0,0-25.51,25.5Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M470.24,144.23h-7.5V78.67a25.53,25.53,0,0,0-25.5-25.5H371.12v-7.5h66.12a33,33,0,0,1,33,33Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M128.88,450.58H62.77a33,33,0,0,1-33-33V352h7.5v65.56a25.54,25.54,0,0,0,25.51,25.51h66.11Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M437.24,450.58H371.12v-7.49h66.12a25.54,25.54,0,0,0,25.5-25.51V352h7.5v65.56A33,33,0,0,1,437.24,450.58Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M246.94,460.77 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#3c3480;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><path d=M246.94,460.77 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#3c3480;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><ellipse cx=302.74 cy=375.89 rx=70.49 ry=29.45 transform="translate(-196.36 217.67) rotate(-37.67)" style=fill:#9dd2e0></ellipse><path d=M260.4,423a104.84,104.84,0,0,1-13.88-.93l-3.1-.42.38-3.11A102.26,102.26,0,0,1,359,329.68l3.1.42-.38,3.11A102.29,102.29,0,0,1,260.4,423Zm-9.88-6.83A95.94,95.94,0,0,0,355,335.58a95.94,95.94,0,0,0-104.44,80.63Z transform="translate(-29.76 -45.67)" style=fill:#666></path><ellipse cx=191.14 cy=375.89 rx=29.45 ry=70.49 transform="translate(-252.97 251.83) rotate(-52.33)" style=fill:#9dd2e0></ellipse><path d=M233.47,423A102.29,102.29,0,0,1,132.2,333.21l-.38-3.11,3.1-.42a102.26,102.26,0,0,1,115.16,88.9l.38,3.11-3.1.42A104.88,104.88,0,0,1,233.47,423Zm-94.55-87.46a95.21,95.21,0,0,0,36.16,61.12h0a95.17,95.17,0,0,0,68.28,19.51,95.92,95.92,0,0,0-104.44-80.63Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M311.18,366.43 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#666;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><path d=M246.94,364.2 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#666;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><rect x=214.01 y=243.64 width=6.33 height=132.83 style=fill:#666></rect><path d=M246.94,304.69a91.08,91.08,0,0,1-91-91V101.37c0-1.93.08-3.83.2-5.73l.18-3h3a91.19,91.19,0,0,1,87.62,67.17,91.19,91.19,0,0,1,87.62-67.17h3l.18,3c.12,1.9.2,3.8.2,5.73V213.71A91.08,91.08,0,0,1,246.94,304.69Z transform="translate(-29.76 -45.67)" style=fill:#fadd37></path><path d=M334.56,95.83c.12,1.84.2,3.68.2,5.54V213.71a87.82,87.82,0,0,1-175.64,0V101.37c0-1.86.08-3.7.2-5.54a88.08,88.08,0,0,1,87.62,87.82,88.08,88.08,0,0,1,87.62-87.82m5.94-6.34-5.95,0a94.34,94.34,0,0,0-87.61,60.22,94.34,94.34,0,0,0-87.61-60.22l-6,0-.37,6c-.14,2.23-.21,4.12-.21,5.93V213.71a94.15,94.15,0,1,0,188.3,0V101.37c0-1.81-.07-3.7-.21-5.93l-.38-6Z transform="translate(-29.76 -45.67)" style=fill:#666></path></svg><span class=pl-tutorials-title>Macro Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/composition-guide><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 439.86 466.13" height=80 class=plicon><title>Composition &#038; Creativity</title><rect x=31.34 y=4.21 width=175.24 height=263.03 style=fill:#eceaf5></rect><path d=M232.92,24.33V279H66.1V24.33H232.92m8.42-8.41H57.68V287.36H241.34V15.92Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=66.83 y=39.7 width=104.25 height=192.04 style=fill:#9dd2e0></rect><path d=M197.43,59.83V243.45H101.59V59.83h95.84m8.41-8.42H93.18V251.87H205.84V51.41Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=251.34 y=239.25 width=143.48 height=214.56 style=fill:#eceaf5></rect><path d=M421.17,259.38V465.52H286.1V259.38H421.17m8.41-8.42H277.68v223h151.9V251Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=280.08 y=267.99 width=86.01 height=157.08 style=fill:#fadd37></rect><path d=M392.43,288.12V436.78H314.84V288.12h77.59m8.41-8.42H306.42V445.2h94.42V279.7Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=4.21 y=309.57 width=202.37 height=152.35 style=fill:#eceaf5></rect><path d=M232.92,329.69V473.63H39V329.69h194m8.42-8.42H30.55V482H241.34V321.27Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=31.25 y=336.61 width=148.29 height=98.27 style=fill:#fff></rect><path d=M205.88,356.73v89.86H66V356.73H205.88m8.42-8.42H57.59V455H214.3V348.31Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=251.34 y=20.09 width=184.31 height=170.21 style=fill:#eceaf5></rect><path d=M462,40.22V202H286.1V40.22H462m8.42-8.42H277.68V210.43H470.41V31.8Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=288.77 y=57.52 width=109.46 height=95.36 style=fill:#fff></rect><path d=M424.57,77.64v87H323.52V77.64H424.57M433,69.23H315.11V173H433V69.23Z transform="translate(-30.55 -15.92)" style=fill:#666></path></svg><span class=pl-tutorials-title>Composition &#038; Creativity</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/black-and-white-photography><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 297.52" height=70 style="margin: 5px 0" class=plicon><title>Black &#038; White Photography</title><path d=M178.52,395.86C98.1,395.86,32.67,330.42,32.67,250S98.1,104.14,178.52,104.14a145.81,145.81,0,0,1,72.94,19.57l4.34,2.51-4.34,2.51a140,140,0,0,0,0,242.54l4.34,2.51-4.34,2.52A145.9,145.9,0,0,1,178.52,395.86Z transform="translate(-29.76 -101.24)" style=fill:#cccbd3></path><path d=M178.52,107.05A142.25,142.25,0,0,1,250,126.22a142.91,142.91,0,0,0,0,247.56,142.94,142.94,0,1,1-71.48-266.73m0-5.81C96.5,101.24,29.76,168,29.76,250S96.5,398.76,178.52,398.76a148.74,148.74,0,0,0,74.39-19.95l8.69-5-8.69-5a137.1,137.1,0,0,1,0-237.5l8.69-5-8.69-5a148.74,148.74,0,0,0-74.39-20Z transform="translate(-29.76 -101.24)" style=fill:#666></path><path d=M321.48,395.86a145.84,145.84,0,0,1-72.93-19.56l-4.35-2.52,4.35-2.51a140,140,0,0,0,0-242.54l-4.35-2.51,4.35-2.51a145.74,145.74,0,0,1,72.93-19.57c80.42,0,145.85,65.43,145.85,145.86S401.9,395.86,321.48,395.86Z transform="translate(-29.76 -101.24)" style=fill:#fff></path><path d=M321.48,107.05A143,143,0,1,1,250,373.78a142.91,142.91,0,0,0,0-247.56,142.25,142.25,0,0,1,71.48-19.17m0-5.81a148.74,148.74,0,0,0-74.39,20l-8.69,5,8.69,5a137.1,137.1,0,0,1,0,237.5l-8.69,5,8.69,5a148.74,148.74,0,0,0,74.39,19.95c82,0,148.76-66.73,148.76-148.76S403.5,101.24,321.48,101.24Z transform="translate(-29.76 -101.24)" style=fill:#666></path><path d=M248.55,376.3a145.82,145.82,0,0,1,0-252.59l1.45-.85,1.46.85a145.83,145.83,0,0,1,0,252.59l-1.46.84Z transform="translate(-29.76 -101.24)" style=fill:#eceaf5></path><path d=M250,126.22a142.91,142.91,0,0,1,0,247.56,142.91,142.91,0,0,1,0-247.56m0-6.71-2.91,1.68a148.74,148.74,0,0,0,0,257.62l2.91,1.68,2.91-1.68a148.74,148.74,0,0,0,0-257.62L250,119.51Z transform="translate(-29.76 -101.24)" style=fill:#666></path></svg><span class=pl-tutorials-title>Black &#038; White Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 332.47 428.01" height=80 class=plicon><title>Night Sky Photography</title><line x1=177.6 y1=217.83 x2=177.6 y2=424.35 style=fill:#9dd2e0></line><path d=M262.23,464.66a3.67,3.67,0,0,1-3.67-3.67V254.47a3.67,3.67,0,1,1,7.34,0V461A3.67,3.67,0,0,1,262.23,464.66Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=177.6 y1=217.83 x2=300.63 y2=424.35 style=fill:#9dd2e0></line><path d=M385.26,464.66a3.68,3.68,0,0,1-3.16-1.79l-123-206.52a3.67,3.67,0,1,1,6.3-3.76l123,206.52a3.68,3.68,0,0,1-3.15,5.55Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=177.6 y1=217.83 x2=54.57 y2=424.35 style=fill:#9dd2e0></line><path d=M139.2,464.66a3.67,3.67,0,0,1-3.15-5.55l123-206.52a3.67,3.67,0,1,1,6.3,3.76l-123,206.52A3.65,3.65,0,0,1,139.2,464.66Z transform="translate(-84.63 -36.64)" style=fill:#666></path><rect x=92.95 y=232.87 width=48.04 height=33.89 transform="translate(-149.63 5.86) rotate(-16.19)" style=fill:#9dd2e0></rect><path d=M132.81,231.4l7.4,25.49-39.09,11.35-7.4-25.5,39.09-11.34m5-9.1L84.63,237.74l11.49,39.59,53.19-15.44-11.5-39.59Z transform="translate(-84.63 -36.64)" style=fill:#666></path><rect x=104.56 y=182.3 width=300.67 height=54.95 transform="translate(-133 42.73) rotate(-16.19)" style=fill:#9dd2e0></rect><path d=M389.11,146l13.28,45.73L120.68,273.53,107.41,227.8,389.11,146m5-9.09L98.31,222.8l17.37,59.82,295.8-85.86-17.37-59.82Z transform="translate(-84.63 -36.64)" style=fill:#666></path><rect x=359.64 y=131.38 width=42.06 height=83.79 transform="translate(-117.84 76.34) rotate(-16.19)" style=fill:#9dd2e0></rect><path d=M386.69,131.72,408,205.14l-33.35,9.68L353.34,141.4l33.35-9.68m5-9.09L344.24,136.4l25.41,87.52,47.44-13.77-25.4-87.52Z transform="translate(-84.63 -36.64)" style=fill:#666></path><path d=M127,96a52.64,52.64,0,0,1,37.12-50.31,52.64,52.64,0,1,0,0,100.61A52.64,52.64,0,0,1,127,96Z transform="translate(-84.63 -36.64)" style=fill:#fadd37></path><path d=M148.62,152.27A56.31,56.31,0,1,1,165.2,42.15l11.4,3.51-11.4,3.5a49,49,0,0,0,0,93.61l11.4,3.5-11.4,3.51A56.31,56.31,0,0,1,148.62,152.27Zm0-105.27a49,49,0,0,0,0,97.93c1,0,2,0,3-.09a56.38,56.38,0,0,1,0-97.75C150.61,47,149.62,47,148.62,47Z transform="translate(-84.63 -36.64)" style=fill:#666></path><path d=M217.12,270a3.67,3.67,0,0,1-1-7.19l90.21-26.19a3.67,3.67,0,0,1,2.05,7.05l-90.22,26.19A4,4,0,0,1,217.12,270Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=132.49 y1=229.64 x2=222.71 y2=203.45 style=fill:#9dd2e0></line><path d=M224.39,106.39a3.66,3.66,0,0,1-2.59-1.07L215,98.56a3.67,3.67,0,0,1,5.19-5.19l6.75,6.76a3.67,3.67,0,0,1-2.59,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=133 y1=59.32 x2=139.76 y2=66.08></line><path d=M231.84,106.39a3.67,3.67,0,0,1-2.59-6.26L236,93.37a3.67,3.67,0,0,1,5.19,5.19l-6.75,6.76A3.7,3.7,0,0,1,231.84,106.39Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=153.97 y1=59.32 x2=147.21 y2=66.08></line><path d=M217.63,120.38a3.67,3.67,0,0,1-2.59-6.26l6.76-6.76a3.67,3.67,0,0,1,5.18,5.19l-6.75,6.76A3.7,3.7,0,0,1,217.63,120.38Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=133 y1=80.07 x2=139.76 y2=73.31></line><path d=M238.6,120.38a3.7,3.7,0,0,1-2.6-1.07l-6.75-6.76a3.67,3.67,0,0,1,5.19-5.19l6.75,6.76a3.67,3.67,0,0,1-2.59,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=153.97 y1=80.07 x2=147.21 y2=73.31></line><path d=M322.6,50.74A3.66,3.66,0,0,1,320,49.66l-6.76-6.75a3.67,3.67,0,0,1,5.19-5.19l6.76,6.75a3.68,3.68,0,0,1-2.6,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=231.22 y1=3.67 x2=237.98 y2=10.43></line><path d=M330.06,50.74a3.68,3.68,0,0,1-2.6-6.27l6.76-6.75a3.67,3.67,0,1,1,5.19,5.19l-6.76,6.75A3.63,3.63,0,0,1,330.06,50.74Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=252.19 y1=3.67 x2=245.43 y2=10.43></line><path d=M315.85,64.73a3.68,3.68,0,0,1-2.6-6.27L320,51.7a3.67,3.67,0,1,1,5.19,5.19l-6.76,6.76A3.66,3.66,0,0,1,315.85,64.73Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=231.22 y1=24.41 x2=237.98 y2=17.66></line><path d=M336.82,64.73a3.67,3.67,0,0,1-2.6-1.08l-6.76-6.76a3.67,3.67,0,1,1,5.19-5.19l6.76,6.76a3.68,3.68,0,0,1-2.59,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=252.19 y1=24.41 x2=245.43 y2=17.66></line><path d=M347.3,280.23a3.62,3.62,0,0,1-2.59-1.07L338,272.4a3.67,3.67,0,1,1,5.19-5.19L349.9,274a3.67,3.67,0,0,1-2.6,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=255.92 y1=233.16 x2=262.67 y2=239.92></line><path d=M354.75,280.23a3.67,3.67,0,0,1-2.59-6.26l6.76-6.76a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.76A3.65,3.65,0,0,1,354.75,280.23Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=276.88 y1=233.16 x2=270.13 y2=239.92></line><path d=M340.54,294.22A3.67,3.67,0,0,1,338,288l6.76-6.76a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.76A3.7,3.7,0,0,1,340.54,294.22Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=255.92 y1=253.91 x2=262.67 y2=247.15></line><path d=M361.51,294.22a3.66,3.66,0,0,1-2.59-1.07l-6.76-6.76a3.67,3.67,0,1,1,5.19-5.19l6.76,6.76a3.67,3.67,0,0,1-2.6,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=276.88 y1=253.91 x2=270.13 y2=247.15></line><path d=M142.81,343.3a3.67,3.67,0,0,1-2.6-1.08l-6.76-6.75a3.67,3.67,0,1,1,5.19-5.19L145.4,337a3.68,3.68,0,0,1-2.59,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=51.42 y1=296.23 x2=58.18 y2=302.99></line><path d=M150.26,343.3a3.68,3.68,0,0,1-2.59-6.27l6.75-6.75a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.75A3.63,3.63,0,0,1,150.26,343.3Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=72.39 y1=296.23 x2=65.63 y2=302.99></line><path d=M136.05,357.29a3.68,3.68,0,0,1-2.6-6.27l6.76-6.76a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.76A3.63,3.63,0,0,1,136.05,357.29Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=51.42 y1=316.97 x2=58.18 y2=310.22></line><path d=M157,357.29a3.67,3.67,0,0,1-2.6-1.08l-6.75-6.76a3.67,3.67,0,0,1,5.18-5.19l6.76,6.76a3.68,3.68,0,0,1-2.59,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=72.39 y1=316.97 x2=65.63 y2=310.22></line></svg><span class=pl-tutorials-title>Night Sky Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/portrait-photography><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.3 445.6" height=80 class=plicon><title>Portrait Photography</title><path d=M70,469.46c-19.89,0-36.08-16.38-36.08-36.51V68.05c0-20.13,16.19-36.51,36.08-36.51H430.57c19.89,0,36.08,16.38,36.08,36.51V433c0,20.13-16.19,36.51-36.08,36.51Z transform="translate(-30.15 -27.7)" style=fill:#fff></path><path d=M430.57,35.38a32.58,32.58,0,0,1,32.29,32.67V433a32.58,32.58,0,0,1-32.29,32.67H70c-17.75,0-32.28-14.7-32.28-32.67V68.05c0-18,14.53-32.67,32.28-32.67H430.57m0-7.68H70c-22,0-39.87,18.1-39.87,40.35V433C30.15,455.2,48,473.3,70,473.3H430.57c22,0,39.88-18.1,39.88-40.35V68.05c0-22.25-17.89-40.35-39.88-40.35Z transform="translate(-30.15 -27.7)" style=fill:#666></path><path d=M70,379.57a13.4,13.4,0,0,1-13.3-13.46V68.05A13.4,13.4,0,0,1,70,54.59H430.57a13.39,13.39,0,0,1,13.3,13.46V366.11a13.39,13.39,0,0,1-13.3,13.46Z transform="translate(-30.15 -27.7)" style=fill:#eceaf5></path><path d=M430.57,58.43a9.59,9.59,0,0,1,9.51,9.62V366.11a9.59,9.59,0,0,1-9.51,9.62H70a9.59,9.59,0,0,1-9.5-9.62V68.05A9.59,9.59,0,0,1,70,58.43H430.57m0-7.68H70a17.22,17.22,0,0,0-17.09,17.3V366.11A17.22,17.22,0,0,0,70,383.41H430.57a17.22,17.22,0,0,0,17.1-17.3V68.05a17.22,17.22,0,0,0-17.1-17.3Z transform="translate(-30.15 -27.7)" style=fill:#666></path><path d=M250.3,240c-33.84,0-61.37-27.87-61.37-62.11s27.53-62.11,61.37-62.11,61.37,27.86,61.37,62.11S284.14,240,250.3,240Z transform="translate(-30.15 -27.7)" style=fill:#fadd37></path><path d=M250.3,119.61c31.79,0,57.57,26.09,57.57,58.27s-25.78,58.26-57.57,58.26-57.57-26.08-57.57-58.26,25.77-58.27,57.57-58.27m0-7.68c-35.93,0-65.17,29.58-65.17,65.95s29.24,66,65.17,66,65.16-29.59,65.16-66-29.23-65.95-65.16-65.95Z transform="translate(-30.15 -27.7)" style=fill:#666></path><path d=M159.82,379.57v-36.5a92.32,92.32,0,0,1,44.07-78.6l1.79-1.08,1.86.94a94.46,94.46,0,0,0,85.51,0l1.87-.94,1.78,1.08a92.32,92.32,0,0,1,44.07,78.6v36.5Z transform="translate(-30.15 -27.7)" style=fill:#9dd2e0></path><path d=M294.75,267.77A87.87,87.87,0,0,1,337,343.07v32.66H163.62V343.07a87.89,87.89,0,0,1,42.22-75.3,98.27,98.27,0,0,0,88.91,0m.33-8.76-3.73,1.89a90.71,90.71,0,0,1-82.1,0L205.52,259l-3.58,2.17A96.18,96.18,0,0,0,156,343.07v40.34H344.57V343.07a96.2,96.2,0,0,0-45.91-81.89L295.08,259Z transform="translate(-30.15 -27.7)" style=fill:#666></path></svg><span class=pl-tutorials-title>Portrait Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/what-is-street-photography><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 440.47" height=80 class=plicon><title>Street Photography</title><rect x=3.8 y=3.8 width=432.88 height=432.88 rx=36.09 style=fill:#fff></rect><path d=M430.21,36.12a32.39,32.39,0,0,1,32.29,32.3V429.11a32.39,32.39,0,0,1-32.29,32.3H69.51a32.39,32.39,0,0,1-32.29-32.3V68.42a32.39,32.39,0,0,1,32.29-32.3h360.7m0-7.59H69.51A39.93,39.93,0,0,0,29.63,68.42V429.11A39.93,39.93,0,0,0,69.51,469h360.7a39.93,39.93,0,0,0,39.89-39.89V68.42a39.93,39.93,0,0,0-39.89-39.89Z transform="translate(-29.63 -28.53)" style=fill:#666></path><rect x=289.99 y=159.83 width=65.82 height=138.36 style=fill:#eceaf5></rect><polygon points="355.82 290.35 317.21 290.35 317.21 66.32 355.82 99.91 355.82 290.35" style=fill:#eceaf5></polygon><rect x=376.83 y=186.4 width=35.95 height=111.8 style=fill:#eceaf5></rect><rect x=81.89 y=145.43 width=68.87 height=137.49 style=fill:#eceaf5></rect><rect x=135.73 y=179.03 width=157.56 height=100.23 style=fill:#eceaf5></rect><rect x=26.7 y=94.69 width=38.44 height=233.41 style=fill:#eceaf5></rect><rect x=49.48 y=224.55 width=360.61 height=103.55 style=fill:#eceaf5></rect><path d=M430.21,58.91a9.63,9.63,0,0,1,9.51,9.51v360.7a9.63,9.63,0,0,1-9.51,9.5H69.51a9.63,9.63,0,0,1-9.5-9.5V68.42a9.63,9.63,0,0,1,9.5-9.51h360.7m0-7.59H69.51a17.33,17.33,0,0,0-17.1,17.1v360.7a17.33,17.33,0,0,0,17.1,17.1h360.7a17.33,17.33,0,0,0,17.1-17.1V68.42a17.33,17.33,0,0,0-17.1-17.1Z transform="translate(-29.63 -28.53)" style=fill:#666></path><polygon points="198.09 333.19 137.11 333.19 190.97 277.88 196.41 283.18 155.11 325.6 198.09 325.6 198.09 333.19" style=fill:#666></polygon><path d=M175.73,319.42a37.21,37.21,0,1,1-37.2,37.21,37.21,37.21,0,0,1,37.2-37.21m0-7.59a44.8,44.8,0,1,0,44.8,44.8,44.84,44.84,0,0,0-44.8-44.8Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M316.32,319.42a37.21,37.21,0,1,1-37.2,37.21,37.21,37.21,0,0,1,37.2-37.21m0-7.59a44.8,44.8,0,1,0,44.8,44.8,44.84,44.84,0,0,0-44.8-44.8Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M314.71,363.05l-37.93-72.94a12.47,12.47,0,0,1,11.07-18.23H301.7a12.48,12.48,0,0,1,0,24.95h-7.29v-7.59h7.29a4.88,4.88,0,0,0,0-9.76H287.85a4.88,4.88,0,0,0-4.33,7.13l37.93,72.93Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M253.9,351.07l-5.61-5.13,31.51-34.4H236.6V304h51.83a3.79,3.79,0,0,1,2.8,6.36Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M243.22,346.24a10.39,10.39,0,1,1-10.38,10.39,10.39,10.39,0,0,1,10.38-10.39m0-7.59a18,18,0,1,0,18,18,18,18,0,0,0-18-18Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M234.92,353.44l-20.56-52H183.64a13.81,13.81,0,0,1-10.57-4.91l-6.58-7.77,5.79-4.91,6.58,7.78a6.29,6.29,0,0,0,4.78,2.21h35.88L242,350.65Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M224.6,267l23.82,39.32a7.16,7.16,0,0,1,.77,5.64l-10.71,37.93a7.15,7.15,0,0,1-8.72,5h0a7.14,7.14,0,0,1-5.14-8.48l6.73-29.79a7.16,7.16,0,0,0-1.79-6.49l-29.15-30.81a7.13,7.13,0,0,1-1.79-6.47l1.48-6.66a7.15,7.15,0,0,1,8.8-5.37l11.4,3A7.12,7.12,0,0,1,224.6,267Z transform="translate(-29.63 -28.53)" style=fill:#fadd37></path><path d=M231.56,358.86a10.66,10.66,0,0,1-2.77-.37,10.91,10.91,0,0,1-7.88-13l6.73-29.79a3.35,3.35,0,0,0-.83-3l-29.16-30.8a10.94,10.94,0,0,1-2.74-9.9l1.48-6.66a10.95,10.95,0,0,1,13.47-8.22l11.41,3a10.88,10.88,0,0,1,6.58,4.91h0l23.82,39.32a11,11,0,0,1,1.17,8.65l-10.71,37.93A11,11,0,0,1,231.56,358.86Zm-24.49-94.55a3.39,3.39,0,0,0-1.74.49,3.36,3.36,0,0,0-1.53,2.14l-1.47,6.66a3.35,3.35,0,0,0,.83,3l29.16,30.81a10.91,10.91,0,0,1,2.73,9.94l-6.73,29.78a3.35,3.35,0,0,0,6.5,1.65l10.71-37.93a3.38,3.38,0,0,0-.36-2.65l-23.82-39.31a3.36,3.36,0,0,0-2-1.51l-11.4-3A3.13,3.13,0,0,0,207.07,264.31Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M223.16,354.25l-2.64,3.08a4.52,4.52,0,0,0-1.05,2.37l-.43,3.5a4.49,4.49,0,0,0,3.21,4.88L242.58,374a4.52,4.52,0,0,0,5.72-3.67h0a4.52,4.52,0,0,0-1.28-3.84L235.57,355a4.5,4.5,0,0,0-2.4-1.25l-5.8-1A4.51,4.51,0,0,0,223.16,354.25Z transform="translate(-29.63 -28.53)" style=fill:#eceaf5></path><path d=M243.84,378a8,8,0,0,1-2.32-.34l-20.33-5.91a8.27,8.27,0,0,1-5.92-9l.44-3.5a8.2,8.2,0,0,1,1.94-4.38l2.62-3.07A8.4,8.4,0,0,1,228,349l5.81,1a8.14,8.14,0,0,1,4.41,2.3l11.46,11.45A8.31,8.31,0,0,1,243.84,378ZM226,356.72l-2.63,3.08a.66.66,0,0,0-.17.37l-.44,3.5a.71.71,0,0,0,.51.77l20.33,5.91a.66.66,0,0,0,.58-.08.71.71,0,0,0,.32-.49.7.7,0,0,0-.2-.6l-11.46-11.46a.75.75,0,0,0-.37-.2l-5.81-1a.72.72,0,0,0-.66.23Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M282.18,223.74c-11.16,0-20.24-9.66-20.24-21.53s9.08-21.54,20.24-21.54,20.25,9.66,20.25,21.54S293.35,223.74,282.18,223.74Z transform="translate(-29.63 -28.53)" style=fill:#eceaf5></path><path d=M282.18,184.47c9.09,0,16.45,7.94,16.45,17.74s-7.36,17.73-16.45,17.73-16.45-7.94-16.45-17.73,7.37-17.74,16.45-17.74m0-7.59c-13.25,0-24,11.36-24,25.33s10.79,25.33,24,25.33,24.05-11.37,24.05-25.33-10.79-25.33-24.05-25.33Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M264.41,233.34s-35.47,15.14-36.33,36.34L200,265.35s11.25-54.51,51-50.18C251,215.17,262.68,214.93,264.41,233.34Z transform="translate(-29.63 -28.53)" style=fill:#fadd37></path><path d=M231.7,274.07l-36.27-5.57.81-3.92c.12-.57,12.44-57.66,55-53.21,5.34,0,15.39,4.56,17,21.61l.26,2.76-2.54,1.09c-9.26,4-33.41,17.61-34,33Zm-27-11.84,20.15,3.1c4-17.76,27.44-30.42,35.46-34.28-2.05-12.14-9.15-12.1-9.21-12.08h-.24l-.25,0C220.56,215.7,208.06,250.38,204.68,262.23Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M296.42,283.49a8.35,8.35,0,0,1-5-1.61l-20.78-15.15a8.27,8.27,0,0,1-2.32-2.57l-8.1-13.91a8.43,8.43,0,0,1,14.37-8.81l7.15,11.1L302,268.06a8.43,8.43,0,0,1,.09,13.31l-.4.32A8.53,8.53,0,0,1,296.42,283.49Z transform="translate(-29.63 -28.53)" style=fill:#eceaf5></path><path d=M267.54,241.38a4.62,4.62,0,0,1,3.89,2.12l7.16,11.1a4.38,4.38,0,0,0,1.07,1.16l20,15.31a4.64,4.64,0,0,1,.05,7.32l-.41.32a4.63,4.63,0,0,1-5.59.1l-20.78-15.15a4.76,4.76,0,0,1-1.27-1.41l-8.1-13.91a4.64,4.64,0,0,1,1.09-5.93,4.59,4.59,0,0,1,2.91-1m0-7.6h0a12.29,12.29,0,0,0-7.68,2.72A12.15,12.15,0,0,0,257,252.16l8.1,13.91a12,12,0,0,0,3.36,3.73L289.22,285a12.19,12.19,0,0,0,7.2,2.34,12.33,12.33,0,0,0,7.56-2.61l.4-.32a12.23,12.23,0,0,0-.12-19.32l-19.57-15-6.87-10.66a12.19,12.19,0,0,0-10.28-5.61Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M242.14,230.68A10.22,10.22,0,0,1,259,219.19l14,20.65-16.9,11.49Z transform="translate(-29.63 -28.53)" style=fill:#fadd37></path><path d=M250.58,218.52a6.4,6.4,0,0,1,5.32,2.81l11.9,17.51-10.63,7.22-11.89-17.51a6.42,6.42,0,0,1,5.3-10m0-7.6A14,14,0,0,0,239,232.82l11.89,17.5,4.27,6.29,6.28-4.27,10.62-7.22,6.29-4.27-4.27-6.28-11.9-17.51a14,14,0,0,0-11.6-6.14Z transform="translate(-29.63 -28.53)" style=fill:#666></path><circle cx=146.11 cy=328.1 r=14.18 style=fill:#9dd2e0></circle><path d=M175.73,346.24a10.39,10.39,0,1,1-10.38,10.39,10.39,10.39,0,0,1,10.38-10.39m0-7.59a18,18,0,1,0,18,18,18,18,0,0,0-18-18Z transform="translate(-29.63 -28.53)" style=fill:#666></path><circle cx=286.7 cy=328.1 r=14.18 style=fill:#9dd2e0></circle><path d=M316.32,346.24a10.39,10.39,0,1,1-10.38,10.39,10.39,10.39,0,0,1,10.38-10.39m0-7.59a18,18,0,1,0,18,18,18,18,0,0,0-18-18Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M117.55,362.07H72a3.8,3.8,0,0,1,0-7.6h45.57a3.8,3.8,0,1,1,0,7.6Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M421.67,362.07H376.1a3.8,3.8,0,0,1,0-7.6h45.57a3.8,3.8,0,1,1,0,7.6Z transform="translate(-29.63 -28.53)" style=fill:#666></path><polygon points="85.68 228.35 61.34 228.35 61.34 98.92 26.58 98.92 26.58 91.32 68.94 91.32 68.94 220.75 78.09 220.75 78.09 138.02 156.49 138.02 156.49 176.45 183.31 176.45 183.31 184.04 148.9 184.04 148.9 145.61 85.68 145.61 85.68 228.35" style=fill:#666></polygon><polygon points="380.63 228.35 352.78 228.35 352.78 96.96 323.9 74.16 323.9 163.63 289.49 163.63 289.49 156.03 316.31 156.03 316.31 58.48 360.37 93.28 360.37 220.75 373.03 220.75 373.03 182.6 413.89 182.6 413.89 190.19 380.63 190.19 380.63 228.35" style=fill:#666></polygon><path d=M252.49,190.59l.69-3.73a26.6,26.6,0,0,1,26.12-21.72,27,27,0,0,1,4.9.46,26.58,26.58,0,0,1,21.26,31l-.69,3.73Z transform="translate(-29.63 -28.53)" style=fill:#9dd2e0></path><path d=M279.3,168.94a23.31,23.31,0,0,1,4.21.39,22.8,22.8,0,0,1,18.22,26.59l-44.81-8.36a22.79,22.79,0,0,1,22.38-18.62m0-7.59a30.38,30.38,0,0,0-29.85,24.81l-1.39,7.47,7.46,1.39,44.82,8.37,7.46,1.39,1.4-7.46a30.41,30.41,0,0,0-29.9-36Z transform="translate(-29.63 -28.53)" style=fill:#666></path></svg><span class=pl-tutorials-title>Street Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/advanced-photography-tutorials><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 332.95 397.54" height=80 class=plicon><title>Advanced Photography</title><path d=M409.34,86.41v69.66a60.74,60.74,0,0,1-121.48,0V86.41H409.34M417,78.8H280.25v77.27a68.35,68.35,0,1,0,136.7,0V78.8Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M213.09,86.41v69.66a60.74,60.74,0,0,1-121.47,0V86.41H213.09m7.62-7.61H84v77.27a68.36,68.36,0,0,0,136.71,0V78.8Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M189,397.36l4.81-6.16a162.45,162.45,0,0,0,34.73-100.9c0-4.06-.19-8.41-.58-13.28l-.33-4.12h45.8l-.33,4.12c-.4,4.87-.59,9.22-.59,13.28A162.46,162.46,0,0,0,307.2,391.2l4.8,6.16Z transform="translate(-84 -47.33)" style=fill:#fadd37></path><path d=M269.25,276.71h0m0,0c-.36,4.49-.6,9-.6,13.59A167.17,167.17,0,0,0,304.2,393.55H196.76A167.16,167.16,0,0,0,232.3,290.3c0-4.58-.24-9.1-.59-13.59h37.54m8.25-7.62H223.45l.66,8.23c.39,4.79.57,9,.57,13a158.67,158.67,0,0,1-33.93,98.56l-9.61,12.31H319.81l-9.61-12.31a158.67,158.67,0,0,1-33.93-98.56c0-3.94.19-8.19.57-13l.66-8.23Zm-8.23,0h0Zm0,15.24h0Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M250.48,295.71A114.32,114.32,0,0,1,136.29,181.52V51.14H364.66V181.52A114.32,114.32,0,0,1,250.48,295.71Z transform="translate(-84 -47.33)" style=fill:#fadd37></path><path d=M360.85,55V181.52c0,60.71-49.67,110.38-110.37,110.38S140.1,242.23,140.1,181.52V55H360.85m7.62-7.62h-236V181.52a118,118,0,1,0,236,0V47.33Z transform="translate(-84 -47.33)" style=fill:#666></path><rect x=61.04 y=349.66 width=210.87 height=44.07 style=fill:#9dd2e0></rect><path d=M352.1,400.8v36.45H148.85V400.8H352.1m7.62-7.62H141.23v51.69H359.72V393.18Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M261.09,107l8.13,16.47a11.82,11.82,0,0,0,8.91,6.47l18.17,2.64a11.83,11.83,0,0,1,6.56,20.19l-13.15,12.82a11.84,11.84,0,0,0-3.4,10.48l3.1,18.1a11.83,11.83,0,0,1-17.17,12.47L256,198.06a11.84,11.84,0,0,0-11,0l-16.26,8.54a11.83,11.83,0,0,1-17.17-12.47l3.11-18.1a11.87,11.87,0,0,0-3.41-10.48l-13.15-12.82a11.84,11.84,0,0,1,6.56-20.19l18.17-2.64a11.85,11.85,0,0,0,8.92-6.47L239.86,107A11.84,11.84,0,0,1,261.09,107Z transform="translate(-84 -47.33)" style=fill:#fff></path><path d=M223.19,211.79a15.68,15.68,0,0,1-15.4-18.31l3.1-18.1a8,8,0,0,0-2.31-7.1l-13.15-12.82a15.65,15.65,0,0,1,8.68-26.68l18.17-2.65a8,8,0,0,0,6-4.39l8.13-16.47a15.63,15.63,0,0,1,28.05,0l8.13,16.46a8,8,0,0,0,6.05,4.39l18.17,2.65a15.64,15.64,0,0,1,8.67,26.68l-13.15,12.82a8,8,0,0,0-2.31,7.1l3.1,18.1A15.64,15.64,0,0,1,270.47,210l-16.26-8.54a8,8,0,0,0-7.47,0L230.49,210A15.6,15.6,0,0,1,223.19,211.79Zm27.29-107.62a7.86,7.86,0,0,0-7.2,4.48l-8.13,16.47a15.65,15.65,0,0,1-11.78,8.55l-18.17,2.64A8,8,0,0,0,200.75,150l13.15,12.82a15.65,15.65,0,0,1,4.5,13.85l-3.11,18.1a8,8,0,0,0,11.65,8.46l16.25-8.54a15.64,15.64,0,0,1,14.57,0L274,203.23a8,8,0,0,0,11.65-8.46l-3.1-18.1a15.67,15.67,0,0,1,4.49-13.85L300.2,150a8,8,0,0,0-4.44-13.69l-18.18-2.64a15.66,15.66,0,0,1-11.78-8.55l-8.12-16.47A7.88,7.88,0,0,0,250.48,104.17Z transform="translate(-84 -47.33)" style=fill:#666></path></svg><span class=pl-tutorials-title>Advanced Photography</span></a></div></div></div></div></section><section id=text-8 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Recommended Gear</h3><div class=textwidget><ul><li class=cat-item><a href=https://photographylife.com/best-dslr-camera>Best DSLR Cameras</a></li><li class=cat-item><a href=https://photographylife.com/best-mirrorless-camera>Best Mirrorless Cameras</a></li><li class=cat-item><a href=https://photographylife.com/best-entry-level-dslrs>Best Entry-Level DSLRs</a></li><li class=cat-item><a href=https://photographylife.com/best-camera-landscape-photography>Best Cameras for Landscape Photography</a></li></ul></div></div></section><section id=text-7 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Support Us</h3><div class=textwidget><p><a href="https://www.bhphotovideo.com/c/buy/Great-Deals/ci/16478/N/4280521071+30/view/GRID?BI=5562&amp;KW=&amp;KBID=6400" target=_blank rel="noopener noreferrer nofollow sponsored"><img src=https://cdn.photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg alt="B&amp;H Photo Video Banner" width=300 height=250 border=0 data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 class=" jetpack-lazy-image"><noscript><img src=https://cdn.photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg alt="B&amp;H Photo Video Banner" width=300 height=250 border=0></noscript></a></p></div></div></section><section id=pl_recent_topics_widget-4 class="widget widget_display_topics"><div class=widget-wrap><h3 class="widgettitle widget-title">Recent Topics</h3><ul><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/ball-park-settings-for-blending-astro-pictures>Ball park settings for blending astro pictures</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lightroom-catalogue-locally-on-laptop-with-pictures-on-nas-server>Lightroom Classic Sync unusable</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lense-reviews-with-dxo>Lense reviews with DxO</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/exposure-triangle>Exposure Triangle</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/nikon-tc-14e-vs-14e-ii-any-difference-other-than-cosmetics>Nikon TC 14e vs 14e II &#8211; any difference?</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/death-valley-workshop-2020>Death Valley Workshop &#8211; 2020</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/problem-with-screen-z-7-after-applying-firmware-3-0>Problem with screen Z 7 after firmware 3.0</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/waterfall-in-black-and-white>Waterfall in black and white</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/not-a-good-result-using-settings-on-compact-camera>Help with a Compact Camera</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/january-death-valley-workshop>January Death Valley workshop</a></li></ul></div></section><section id=pl_sidebar_bottom_widget-3 class="widget widget_text"><div class=widget-wrap><div class=adsbyfs id=PhotographyLife_300x600_300x250_160x600_Sidebar_BTF> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_300x600_300x250_160x600_Sidebar_BTF");});</script> </div></div></section></aside></div></div><div class=footer-widgets id=genesis-footer-widgets><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class=wrap><div class="widget-area footer-widgets-1 footer-widget-area"><section id=nav_menu-2 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Site Menu</h3><div class=menu-footer-one-container><ul id=menu-footer-one class=menu><li id=menu-item-140497 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href=https://photographylife.com/learn-photography>Beginner Photography</a></li><li id=menu-item-124476 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href=https://photographylife.com/lenses>Lens Database</a></li><li id=menu-item-124477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href=https://photographylife.com/photo-spots>Photo Spots</a></li><li id=menu-item-152204 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href=https://photographylife.com/pl-search>Search</a></li><li id=menu-item-124472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href=https://photographylife.com/submit-content>Submit Content</a></li><li id=menu-item-124473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124473"><a href=https://photographylife.com/subscribe>Subscribe</a></li></ul></div></div></section><section id=eu_cookie_law_widget-4 class="widget widget_eu_cookie_law_widget"><div class=widget-wrap><div class="hide-on-button negative" data-hide-timeout=30 data-consent-expiration=180 id=eu-cookie-law ><form method=post> <input type=submit value="Close and accept" class=accept></form>This site uses cookies to improve your experience. To find out more, please see our <a href=https://photographylife.com/privacy-policy > Privacy Policy	</a></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id=nav_menu-3 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=menu-footer-two-container><ul id=menu-footer-two class=menu><li id=menu-item-124478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href=https://photographylife.com/camera-reviews>Camera Reviews</a></li><li id=menu-item-124479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href=https://photographylife.com/lens-reviews>Lens Reviews</a></li><li id=menu-item-124480 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li></ul></div></div></section></div></div></div><footer class=site-footer><div class=wrap><p><div class=wrap-inside><div class=creds>Copyright &#x000A9;&nbsp;2020 · Photography Life</div><a rel=nofollow href="//www.dmca.com/Protection/Status.aspx?ID=35e637a2-d4f7-46be-8005-09884477c769" title="DMCA.com Protection Status" class=dmca-badge><img src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769" data-lazy-src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769&amp;is-pending-load=1" width=121 height=24 alt="DMCA.com Protection Status" class=jetpack-lazy-image></a></div></p></div></footer></div></div><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div> <script>var REPORT_POST={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","nonce":"ecbef198ac","post_id":"223362"};</script> <script>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","isGoodbyeCaptchaActive":"","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"a527aee3e1ba36fa1b937925d29b39ee","isLoadOnlyParentComments":"0","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"6LemxOoSAAAAAHL-pieRnyL0az6uijgbM7f2hoSA","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"67108864","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 64MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"e5b04973c2","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.2","wc_post_id":"223362","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/photographylife.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/photographylife.com\/wp-json\/wpdiscuz\/v1\/update"};var wpdiscuzUCObj={"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};</script> <script>var q2w3_sidebar_options=[{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["pl_sidebar_bottom_widget-3"]}];</script> <script>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"223362","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"f43f66e11c","feedback_message_placement":"before"};</script> <script>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"223362"};</script> <script src=https://stats.wp.com/e-202022.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.5',blog:'4702185',post:'223362',tz:'-6',srv:'photographylife.com'}]);_stq.push(['clickTrackerInit','4702185','223362']);</script> <script async src=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.single.include-footer.b06999.js></script> </body></html>