<!DOCTYPE html><html lang=en-US><head ><link rel=stylesheet href=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.single.include.26e57c.css media=all><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><title>Behind the Shot: Pyramid Dune</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://photographylife.com/landscapes/pyramid-dune><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="Behind the Shot: Pyramid Dune"><meta property=og:description content="Death Valley National Park has more extremes than almost any other place on earth. The weather is harsh and the landscape unforgiving. It’s a brilliant combination for landscape photography."><meta property=og:url content=https://photographylife.com/landscapes/pyramid-dune><meta property=og:site_name content="Photography Life"><meta property=article:publisher content=https://www.facebook.com/photographylifeblog><meta property=article:author content=https://www.facebook.com/spencercoxphoto/ ><meta property=article:modified_time content=2020-06-20T19:16:26+00:00><meta property=og:image content=https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg><meta property=og:image:width content=2048><meta property=og:image:height content=1365><meta property=fb:app_id content=1556600787909775><meta name=twitter:card content=summary_large_image><meta name=twitter:creator content=@KillerPhotoTips><meta name=twitter:site content=@KillerPhotoTips> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://photographylife.com/#organization","name":"Photography Life","url":"https://photographylife.com/","sameAs":["https://www.facebook.com/photographylifeblog","https://www.instagram.com/photographylifeblog/","https://www.linkedin.com/company/photographylife","https://www.youtube.com/c/PhotographyLifeChannel","https://twitter.com/KillerPhotoTips"],"logo":{"@type":"ImageObject","@id":"https://photographylife.com/#logo","inLanguage":"en-US","url":"https://cdn.photographylife.com/wp-content/uploads/2019/07/PL-Transparent-Logo-224.png","width":224,"height":224,"caption":"Photography Life"},"image":{"@id":"https://photographylife.com/#logo"}},{"@type":"WebSite","@id":"https://photographylife.com/#website","url":"https://photographylife.com/","name":"Photography Life","description":"PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels","publisher":{"@id":"https://photographylife.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://photographylife.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://photographylife.com/landscapes/pyramid-dune#primaryimage","inLanguage":"en-US","url":"https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg","width":2048,"height":1365,"caption":"NIKON D800E + 70-200mm f/4 @ 100mm, ISO 100, 1/100, f/8.0"},{"@type":"WebPage","@id":"https://photographylife.com/landscapes/pyramid-dune#webpage","url":"https://photographylife.com/landscapes/pyramid-dune","name":"Behind the Shot: Pyramid Dune","isPartOf":{"@id":"https://photographylife.com/#website"},"primaryImageOfPage":{"@id":"https://photographylife.com/landscapes/pyramid-dune#primaryimage"},"datePublished":"2020-06-17T18:49:29+00:00","dateModified":"2020-06-20T19:16:26+00:00","breadcrumb":{"@id":"https://photographylife.com/landscapes/pyramid-dune#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://photographylife.com/landscapes/pyramid-dune"]}]},{"@type":"BreadcrumbList","@id":"https://photographylife.com/landscapes/pyramid-dune#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://photographylife.com/","url":"https://photographylife.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://photographylife.com/category/essays","url":"https://photographylife.com/category/essays","name":"Essays and Inspiration"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://photographylife.com/landscapes/pyramid-dune","url":"https://photographylife.com/landscapes/pyramid-dune","name":"Behind the Shot: Pyramid Dune"}}]},{"@type":"Article","@id":"https://photographylife.com/landscapes/pyramid-dune#article","isPartOf":{"@id":"https://photographylife.com/landscapes/pyramid-dune#webpage"},"author":{"@id":"https://photographylife.com/#/schema/person/63ed63ad238c6ac63d5a0a3ce128c2f6"},"headline":"Behind the Shot: Pyramid Dune","datePublished":"2020-06-17T18:49:29+00:00","dateModified":"2020-06-20T19:16:26+00:00","commentCount":"3","mainEntityOfPage":{"@id":"https://photographylife.com/landscapes/pyramid-dune#webpage"},"publisher":{"@id":"https://photographylife.com/#organization"},"image":{"@id":"https://photographylife.com/landscapes/pyramid-dune#primaryimage"},"keywords":"Landscape Photography,Case Study,Death Valley National Park,Behind the Scenes,Essays","articleSection":"Essays and Inspiration","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://photographylife.com/landscapes/pyramid-dune#respond"]}]},{"@type":["Person"],"@id":"https://photographylife.com/#/schema/person/63ed63ad238c6ac63d5a0a3ce128c2f6","name":"Spencer Cox","image":{"@type":"ImageObject","@id":"https://photographylife.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fc51da87e5413a932c408b0a7ff33bb5?s=96&d=mm&r=g","caption":"Spencer Cox"},"description":"Spencer Cox is a landscape and nature photographer who has gained international recognition and awards for his photography. He has been displayed in galleries worldwide, including the Smithsonian Museum of Natural History and exhibitions in London, Malta, Siena, and Beijing. To view more of his work, visit his website or follow him on\u00a0Instagram.","sameAs":["https://www.facebook.com/spencercoxphoto/"]}]}</script> <link rel=alternate type=application/rss+xml title="Photography Life &raquo; Feed" href=https://photographylife.com/feed>  <script data-cfasync=false>var mi_version='7.10.5';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-5483678-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-5483678-1','auto',{'useAmpClientId':true});__gaTracker('set','forceSSL',true);__gaTracker('set','anonymizeIp',true);__gaTracker('set','dimension1','false');__gaTracker('set','dimension2','landscapes');__gaTracker('set','dimension4','na');__gaTracker('set','displayFeaturesTask',null);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>  <script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/photographylife.com","hash_tracking":"false"};</script> <link rel=https://api.w.org/ href=https://photographylife.com/wp-json/ ><link rel=alternate type=application/json+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Flandscapes%2Fpyramid-dune"><link rel=alternate type=text/xml+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Flandscapes%2Fpyramid-dune&#038;format=xml"><meta name=msapplication-TileColor content=#2d89ef><meta name=theme-color content=#ffffff><script data-cfasync=false>var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=[];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/photographylife";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);freestar.initCallback=function(){(freestar.config.enabled_slots.length===0)?freestar.initCallbackCalled=false:freestar.newAdSlots(freestar.config.enabled_slots)}</script> <style>.header-image .site-title a{background:url(https://cdn.photographylife.com/wp-content/themes/mainr/images/pl-lg-gr-logo.png) no-repeat;background-color:#23282D;background-position:5px 7px;min-height:114px}#genesis-mobile-nav-primary{color:#41b085}@media only screen and (max-width: 985px){.header-image .site-title a{background-position:10px !important;width:80%}}@media only screen and (max-width: 600px){.header-image .site-title a{background:url(https://cdn.photographylife.com/wp-content/themes/mainr/images/pl-sm-gr-logo.png) no-repeat;background-position:10px !important;width:80%;min-height:76px}}@media only screen and (max-width: 500px){.header-image .site-title a{background:url(https://cdn.photographylife.com/wp-content/themes/mainr/images/pl-amp-gr-logo.png) no-repeat;background-position:10px !important;width:80%}}</style><link rel=amphtml href=https://photographylife.com/landscapes/pyramid-dune/amp>  <script data-cfasync=false>function monsterinsights_forms_record_impression(event){var monsterinsights_forms=document.getElementsByTagName("form");var monsterinsights_forms_i;for(monsterinsights_forms_i=0;monsterinsights_forms_i<monsterinsights_forms.length;monsterinsights_forms_i++){var monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");var skip_conversion=false;if(!monsterinsights_form_id){monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");if(monsterinsights_form_id&&monsterinsights_form_id.lastIndexOf('wpcf7-f',0)===0){var tokens=monsterinsights_form_id.split('-').slice(0,2);var result=tokens.join('-');monsterinsights_forms[monsterinsights_forms_i].setAttribute("id",result);monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");}else{monsterinsights_form_id=false;}}
if(!monsterinsights_form_id&&monsterinsights_forms[monsterinsights_forms_i].parentElement.className.indexOf('nf-form-layout')>=0){monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].parentElement.parentElement.parentElement.getAttribute('id');if(monsterinsights_form_id&&0===monsterinsights_form_id.lastIndexOf('nf-form-',0)){tokens=monsterinsights_form_id.split('-').slice(0,3);result=tokens.join('-');monsterinsights_forms[monsterinsights_forms_i].setAttribute('id',result);monsterinsights_form_id=monsterinsights_forms[monsterinsights_forms_i].getAttribute('id');skip_conversion=true;}}
if(monsterinsights_form_id&&monsterinsights_form_id!=='commentform'&&monsterinsights_form_id!=='adminbar-search'){__gaTracker('send',{hitType:'event',eventCategory:'form',eventAction:'impression',eventLabel:monsterinsights_form_id,eventValue:1,nonInteraction:1});if(monsterinsights_form_id&&0===monsterinsights_form_id.lastIndexOf('wpforms-form-',0)){continue;}
if(monsterinsights_forms_has_class(monsterinsights_forms[monsterinsights_forms_i],'frm-show-form')){continue;}
if(monsterinsights_form_id&&0===monsterinsights_form_id.lastIndexOf('gform_',0)){continue;}
if(skip_conversion){continue;}
var custom_conversion_mi_forms=false;if(custom_conversion_mi_forms){continue;}
var __gaFormsTrackerWindow=window;if(__gaFormsTrackerWindow.addEventListener){document.getElementById(monsterinsights_form_id).addEventListener("submit",monsterinsights_forms_record_conversion,false);}else{if(__gaFormsTrackerWindow.attachEvent){document.getElementById(monsterinsights_form_id).attachEvent("onsubmit",monsterinsights_forms_record_conversion);}}}else{continue;}}}
function monsterinsights_forms_has_class(element,className){return(' '+element.className+' ').indexOf(' '+className+' ')>-1;}
function monsterinsights_forms_record_conversion(event){var monsterinsights_form_conversion_id=event.target.id;var monsterinsights_form_action=event.target.getAttribute("miforms-action");if(monsterinsights_form_conversion_id&&!monsterinsights_form_action){document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action","submitted");__gaTracker('send',{hitType:'event',eventCategory:'form',eventAction:'conversion',eventLabel:monsterinsights_form_conversion_id,eventValue:1});}}
function monsterinsights_forms_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){var __gaFormsTrackerWindow=window;if(__gaFormsTrackerWindow.addEventListener){__gaFormsTrackerWindow.addEventListener("load",monsterinsights_forms_record_impression,false);}else{if(__gaFormsTrackerWindow.attachEvent){__gaFormsTrackerWindow.attachEvent("onload",monsterinsights_forms_record_impression);}}}else{setTimeout(monsterinsights_forms_load,200);}}
if(window.jQuery){jQuery(document).on('nfFormReady',function(e,layoutView){var label=layoutView.el;label=label.substring(1,label.length);label=label.split('-').slice(0,3).join('-');__gaTracker('send',{hitType:'event',eventCategory:'form',eventAction:'impression',eventLabel:label,eventValue:1,nonInteraction:1});});}
monsterinsights_forms_load();</script> <link rel=icon href=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-32x32.png sizes=32x32><link rel=icon href=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-192x192.png sizes=192x192><link rel=apple-touch-icon href=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-180x180.png><meta name=msapplication-TileImage content=https://cdn.photographylife.com/wp-content/uploads/2020/04/cropped-PL-Logo-270x270.png></head><body class="landscapes-template-default single single-landscapes postid-223719 pmpro-body-has-access header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class=site-container><ul class=genesis-skip-link><li><a href=#genesis-nav-primary class=screen-reader-shortcut> Skip to primary navigation</a></li><li><a href=#genesis-content class=screen-reader-shortcut> Skip to main content</a></li><li><a href=#genesis-sidebar-primary class=screen-reader-shortcut> Skip to primary sidebar</a></li><li><a href=#genesis-footer-widgets class=screen-reader-shortcut> Skip to footer</a></li></ul><header class=site-header><div class=wrap><div class=title-area><p class=site-title><a href=https://photographylife.com/ >Photography Life</a></p><p class=site-description>PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id=search-2 class="widget widget_search"><div class=widget-wrap><form method=get class="searchform search-form" action=https://photographylife.com/gsearch ><input type=text value=Search... name=q Search... class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><input type=submit class="searchsubmit search-submit" value></form></div></section><section id=text-3 class="widget widget_text"><div class=widget-wrap><div class=textwidget><div class=pl-social><ul><li><a class="feed bt" title="Read us on your favorite reader" href=https://photographylife.com/feed target=_blank rel="noopener noreferrer"></a></li><li><a class="facebook bt" title="Follow us on Facebook" href=https://www.facebook.com/photographylifeblog target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="twitter bt" title="Follow us on Twitter" href=https://twitter.com/KillerPhotoTips target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="youtube bt" title="Visit our YouTube channel" href=https://www.youtube.com/c/PhotographyLifeChannel target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="instagram bt" title="Visit our Instagram page" href=https://www.instagram.com/photographylifeblog/ target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div></div></div></section></div></div></header><nav class=nav-primary aria-label=Main id=genesis-nav-primary><div class=wrap><ul id=menu-main-links class="menu genesis-nav-menu menu-primary js-superfish"><li id=menu-item-17120 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17120"><a title=Reviews href=https://photographylife.com/reviews><span >Reviews</span></a><ul class=sub-menu><li id=menu-item-91422 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91422"><a title="Camera Reviews" href=https://photographylife.com/camera-reviews><span >Camera Reviews</span></a></li><li id=menu-item-91419 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91419"><a title="Lens Reviews" href=https://photographylife.com/lens-reviews><span >Lens Reviews</span></a></li><li id=menu-item-23819 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23819"><a title="Other Gear Reviews" href=https://photographylife.com/other-gear-reviews><span >Other Gear Reviews</span></a></li></ul></li><li id=menu-item-158436 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158436"><a title=Learn href=https://photographylife.com/learn-photography><span >Learn</span></a><ul class=sub-menu><li id=menu-item-140499 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140499"><a title="Beginner Photography" href=https://photographylife.com/learn-photography><span >Beginner Photography</span></a></li><li id=menu-item-153864 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153864"><a title="Landscape Photography" href=https://photographylife.com/landscapes><span >Landscape Photography</span></a></li><li id=menu-item-54454 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54454"><a title="Wildlife Photography" href=https://photographylife.com/wildlife-photography-tips><span >Wildlife Photography</span></a></li><li id=menu-item-54452 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54452"><a title=Portraiture href=https://photographylife.com/portrait-photography><span >Portraiture</span></a></li><li id=menu-item-140569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140569"><a title=Post-Processing href=https://photographylife.com/post-processing-tips-for-beginners><span >Post-Processing</span></a></li><li id=menu-item-23824 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23824"><a title="Advanced Tutorials" href=https://photographylife.com/advanced-photography-tutorials><span >Advanced Tutorials</span></a></li></ul></li><li id=menu-item-45530 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45530"><a title="Lens Database" href=https://photographylife.com/lenses><span >Lenses</span></a><ul class=sub-menu><li id=menu-item-52550 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52550"><a title="Lens Index" href=https://photographylife.com/lens-index><span >Lens Index</span></a></li></ul></li><li id=menu-item-108141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108141"><a title="Top Photo Spots" href=https://photographylife.com/photo-spots><span >Photo Spots</span></a><ul class=sub-menu><li id=menu-item-118782 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118782"><a title="Photo Spots Index" href=https://photographylife.com/photo-spots-index><span >Photo Spots Index</span></a></li><li id=menu-item-108142 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108142"><a title="Submit a Photo Spot" href=https://photographylife.com/submit-photo-spot><span >Submit a Photo Spot</span></a></li></ul></li><li id=menu-item-176150 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176150"><a href=https://photographylife.com/discussions><span >Forum</span></a></li><li id=menu-item-146061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146061"><a title="About Us" href=https://photographylife.com/about-us><span >About Us</span></a><ul class=sub-menu><li id=menu-item-89981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89981"><a title="Contact Us" href=https://photographylife.com/contact-us><span >Contact Us</span></a></li><li id=menu-item-140430 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140430"><a title=Workshops href=https://photographylife.com/workshops><span >Workshops</span></a></li><li id=menu-item-39632 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39632"><a title=Subscribe href=https://photographylife.com/subscribe><span >Subscribe</span></a></li><li id=menu-item-89983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89983"><a title="Submit Content" href=https://photographylife.com/submit-content><span >Submit Content</span></a></li></ul></li><li id=menu-item-89986 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89986"><a title=Shop href=https://photographylife.com/shop><span >Shop</span></a><ul class=sub-menu><li id=menu-item-89987 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89987"><a title=Cart href=https://photographylife.com/cart><span >Cart</span></a></li><li id=menu-item-142262 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142262"><a href=https://photographylife.com/support-us><span >Support Us</span></a></li></ul></li><li id=menu-item-152205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title=Search href=https://photographylife.com/pl-search><span >Search</span></a></li><li id=menu-item-141958 class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-141958"><a title="Log In" href=https://photographylife.com/wp-login.php><span >Log In</span></a></li><li id=menu-item-151844 class="nmr-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-151844"><a title="Sign Up" href=https://photographylife.com/create-account><span >Sign Up</span></a></li></ul></div></nav><div class=banner_ad><div class=header_ad id=PhotographyLife_970x250_970x90_728x90_320x50_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_970x250_970x90_728x90_320x50_ATF",slotId:"PhotographyLife_970x250_970x90_728x90_320x50_ATF"});</script> </div></div><div class=site-container-wrap><div class=site-inner><div class=content-sidebar-wrap><main class=content id=genesis-content><div class=breadcrumb><span><span><a href=https://photographylife.com/ >Home</a> → <span><a href=https://photographylife.com/category/essays>Essays and Inspiration</a></span></div><article class="post-223719 landscapes type-landscapes status-publish has-post-thumbnail category-essays tag-landscape-photography tag-case-study tag-death-valley-national-park tag-behind-the-scenes tag-essays landscape_type-essays pmpro-has-access entry"><header class=entry-header><h1 class="entry-title">Behind the Shot: Pyramid Dune</h1><h2 class="intro">The roughest conditions lead to the smoothest landscapes...</h2><div class=pl-social-post><ul><li><a class="facebook bt" title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fphotographylife.com%2Flandscapes%2Fpyramid-dune&t=Behind+the+Shot%3A+Pyramid+Dune" target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="twitter bt" title="Share on Twitter" href="https://twitter.com/intent/tweet?via=KillerPhotoTips&text=Behind+the+Shot%3A+Pyramid+Dune&url=https%3A%2F%2Fphotographylife.com%2Flandscapes%2Fpyramid-dune" target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="pinterest bt" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fphotographylife.com%2Flandscapes%2Fpyramid-dune&media=https%3A%2F%2Fphotographylife.com%2Fwp-content%2Fuploads%2F2020%2F06%2FPyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg&description=Behind+the+Shot%3A+Pyramid+Dune" target=_blank rel="nofollow noopener noreferrer"></a></li><li><a class="reddit bt" title="Share on Reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fphotographylife.com%2Flandscapes%2Fpyramid-dune&title=Behind+the+Shot%3A+Pyramid+Dune" target=_blank rel="nofollow noopener noreferrer"></a></li></ul></div><p class=entry-meta>By <a href=https://photographylife.com/author/spencer class=entry-author-link itemprop=url rel=author><span class=entry-author-name itemprop=name>Spencer Cox</span></a> <span class=entry-comments-link><a href=https://photographylife.com/landscapes/pyramid-dune#comments>3 Comments</a></span><br>Last Updated On <time class=entry-time itemprop=dateModified datetime=2020-06-20>June 20, 2020</time></p></header><div class=entry-content><?xml encoding="UTF-8"><p><figure id=attachment_223735 aria-describedby=caption-attachment-223735 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg><img class="size-medium wp-image-223735 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-960x640.jpg alt="Pyramid-Shaped Sand Dune in Death Valley National Park at Sunset" width=960 height=640 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-1536x1024.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-223735 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 100mm, ISO 100, 1/100, f/8.0</figcaption></figure></p><p>Death Valley National Park has more extremes than almost any other place on earth. The weather is harsh and the landscape unforgiving. It&rsquo;s a brilliant combination for landscape photography.</p><div id=ez-toc-container class="counter-hierarchy counter-decimal ez-toc-light-blue"><div class=ez-toc-title-container><p class=ez-toc-title>Table of Contents</p></div><nav><ul class=ez-toc-list><li><a href=#conditions-and-alternate-shots title="Conditions and Alternate Shots">Conditions and Alternate Shots</a></li><li><a href=#camera-equipment-and-settings title="Camera Equipment and Settings">Camera Equipment and Settings</a></li><li><a href=#post-processing-in-lightroom title="Post-Processing in Lightroom">Post-Processing in Lightroom</a><ul><li><a href=#crop-and-tilt title="Crop and Tilt">Crop and Tilt</a></li><li><a href=#basic-panel-adjustments title="Basic Panel Adjustments">Basic Panel Adjustments</a></li><li><a href=#tone-curve-and-hsl-panel title="Tone Curve and HSL Panel">Tone Curve and HSL Panel</a></li><li><a href=#gradient-tool-and-sharpening title="Gradient Tool and Sharpening">Gradient Tool and Sharpening</a></li></ul></li><li><a href=#conclusion title=Conclusion>Conclusion</a></li></ul></nav></div><h2><span class=ez-toc-section id=conditions-and-alternate-shots>Conditions and Alternate Shots</span></h2><p>On a windy day in March of 2017, I was taking pictures at the park&rsquo;s Mesquite Sand Dunes. I always root for some wind when I&rsquo;m doing sand dune photography, largely because it can erase distracting footprints, but also because it can lead to an interesting atmosphere and beautiful lighting conditions.</p><p>That was certainly the case here! The Mesquite Dunes often have a lot of footprints because they&rsquo;re so popular, but not this evening. And the high wind led to dusty backgrounds that I liked a lot for photography.</p><figure id=attachment_223731 aria-describedby=caption-attachment-223731 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley.jpg><img class="size-medium wp-image-223731 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-960x641.jpg alt="Dusty Evening in Mesquite Sand Dunes Death Valley" width=960 height=641 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-768x513.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-1536x1025.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Dusty-Evening-in-Mesquite-Sand-Dunes-Death-Valley.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-223731 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 175mm, ISO 100, 1/100, f/8.0</figcaption></figure><p>This is actually the same evening that a sandstorm covered all of the Mesquite Dunes, one of the most chaotic experiences of my life and something I <a href=https://photographylife.com/landscapes/what-its-like-to-photograph-a-sandstorm target=_blank rel="noopener noreferrer">wrote about a couple years ago</a>. The photo I&rsquo;m discussing today, however, is from about an hour before the sandstorm hit.<span class=Apple-converted-space>&nbsp;</span></p><p>It&rsquo;s easy to take abstract photos of sand dunes, but if that&rsquo;s not your goal, you generally need to make sure that your subject is clear and distinct. That&rsquo;s why I was happy to find this pyramid-shaped mountain:</p><figure id=attachment_223733 aria-describedby=caption-attachment-223733 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune.jpg><img class="size-medium wp-image-223733 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-960x641.jpg alt="First Sighting of Pyramid dune" width=960 height=641 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-768x513.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-1536x1025.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/First-Sighting-of-Pyramid-dune.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-223733 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 70mm, ISO 100, 1/100, f/9.0</figcaption></figure><p>Compare it against the prior photo in this article (the one with the pointy mountain at the top) and you&rsquo;ll see how much more interesting this sand dune is compared to most.</p><p>Sometimes, when I find an interesting subject, my first reaction is to fill the frame with it &ndash; either by zooming in or moving forward. I did that in this case as well:</p><figure id=attachment_223737 aria-describedby=caption-attachment-223737 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes.jpg><img class="size-medium wp-image-223737 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-960x641.jpg alt="Too Far Zoomed in Mesquite Sand Dunes" width=960 height=641 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-768x513.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-1536x1025.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Too-Far-Zoomed-in-Mesquite-Sand-Dunes.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-223737 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 155mm, ISO 100, 1/100, f/8.0</figcaption></figure><p>In practice, though, I actually like this second shot less than the first. The composition is too stuffy; notice that the left and right sides of the pyramid dune are cut off by the edges of my composition, whereas the first image includes the whole thing. I don&rsquo;t really buy the concept of &ldquo;filling the frame with your subject&rdquo; as worthwhile in and of itself. Some subjects are better as small details in a wider world, with additional context or negative space around them.<span class=Apple-converted-space>&nbsp;</span></p><p>Both photos of this sand dune so far are flawed in another way, too: the nearest dune just isn&rsquo;t all that visually appealing. It curves in a competing direction from the triangular dune, and its awkward shadows and textures draw too much attention without being very interesting.</p><p>I walked around for a bit in hopes of finding a more pleasant foreground. Before long, I had found a higher vantage point that I liked much more. The nearest dune was smoother, the peak of the pyramid seemed sharper, and even the mountains in the distance looked better (with more breathing space between them and the pyramid dune). Here&rsquo;s that photo:</p><figure id=attachment_223730 aria-describedby=caption-attachment-223730 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High.jpg><img class="size-medium wp-image-223730 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-960x641.jpg alt="Better Angle but Composition is Too High" width=960 height=641 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-768x513.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-1536x1025.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Better-Angle-but-Composition-is-Too-High.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-223730 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 130mm, ISO 100, 1/125, f/8.0</figcaption></figure><p>It&rsquo;s still not perfect &ndash; I think my composition is too high, cutting off some useful foreground &ndash; but it&rsquo;s a clear improvement to me. I zoomed out a bit and angled my composition downward to capture my main photograph of the scene:</p><figure id=attachment_223732 aria-describedby=caption-attachment-223732 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo.jpg><img class="size-medium wp-image-223732 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-960x641.jpg alt="Final Composition of Pyramid Dune Photo" width=960 height=641 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-768x513.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-1536x1025.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Final-Composition-of-Pyramid-Dune-Photo.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a><figcaption id=caption-attachment-223732 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 100mm, ISO 100, 1/100, f/8.0</figcaption></figure><p>(You might notice that this photo&rsquo;s composition is different from the picture at the top of this article; that&rsquo;s just because I cropped out the sky in post-processing.)</p><h2><span class=ez-toc-section id=camera-equipment-and-settings>Camera Equipment and Settings</span></h2><p>I took this photo with the Nikon D800e and my Nikon 70-200mm f/4 lens. Landscape photography is often assumed to be the domain of wide angles, but I personally love using telephoto lenses for a lot of landscape shots. They help isolate details and exclude elements that take away from the message of your photo, making for photos that can feel very intentional.</p><p>I also used a tripod while taking this picture, even though it&rsquo;s possible that I could have gotten a sharp photo handheld (given that I was at 100mm and a 1/100 second shutter speed, with a VR lens). Why?</p><p>For starters, it was so windy here that handheld photos probably would have been a bit blurry on average at 1/100 second. But beyond that, I&rsquo;ve always found tripods to be a useful part of the creative process as well. Being able to compose a scene and analyze it for several seconds, then make minor adjustments, is extremely valuable. Call me crazy, but I almost always find that my photos look more like snapshots when I handhold the camera rather than use a tripod, even in cases where sharpness levels are indistinguishable.</p><p>However, sand dunes on a windy day don&rsquo;t make for the most stable tripod. I recommend collapsing the leg sections as much as possible to lower your tripod significantly. Also, try to make sure that you don&rsquo;t bury any leg joints on your tripod beneath the sand, or you&rsquo;ll likely need to clean it later.</p><p>I don&rsquo;t think I used any filters here, although in hindsight a clear/UV filter would have been useful. Personally, I don&rsquo;t like UV filters in general, because they almost always make your system more susceptible to flare without adding much in the way of damage protection (a lens hood is usually better in that regard). High-end UV filters don&rsquo;t add much flare, but the really good ones aren&rsquo;t cheap.</p><p>In this case, though, the wind was blowing enough sand to potentially scratch the front element of my lens even with a hood. It ended up being fine, but if you consistently take photos at the beach or other sandy areas, I do recommend getting a good clear filter.</p><p>As for my camera settings, it wasn&rsquo;t too hard:</p><ul><li>Base ISO of 100 &ndash; no reason not to</li><li>Aperture of f/8 &ndash; a safe, sharp aperture for landscape photography, especially when everything is in the distance</li><li>Aperture-priority mode with no exposure compensation &ndash; shutter speed floated to 1/100 second</li></ul><p>My raw <a href=https://photographylife.com/landscapes/what-are-histograms-a-photographers-guide target=_blank rel="noopener noreferrer">histogram</a> definitely is not perfect <a href=https://photographylife.com/exposing-to-the-right-explained target=_blank rel="noopener noreferrer">ETTR</a>. Here&rsquo;s how it looks:</p><p><img class="aligncenter size-legacy wp-image-223725 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20187'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Histogram-of-Pyramid-Dune-Photo-650x187.png alt="Histogram of Pyramid Dune Photo" width=650 height=187 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Histogram-of-Pyramid-Dune-Photo-650x187.png 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Histogram-of-Pyramid-Dune-Photo-300x86.png 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Histogram-of-Pyramid-Dune-Photo.png 682w" data-sizes="(max-width: 650px) 100vw, 650px"></p><p>The brightest regions of the histogram correspond to the small area of sunlight in the clouds at the top left of the photo. Especially because I ended up cropping them out, I could have gotten away with a longer shutter speed here with no problem. (As-is, to keep all the detail in those clouds, I&rsquo;d have been safe with +1/3 additional stop of exposure compensation, possibly +2/3.) It&rsquo;s not badly exposed enough to add massive amounts of <a href=https://photographylife.com/what-is-noise-in-photography target=_blank rel="noopener noreferrer">noise</a>, but there&rsquo;s room for improvement.</p><p>Now to the editing stage!</p><h2><span class=ez-toc-section id=post-processing-in-lightroom>Post-Processing in Lightroom</span></h2><p>The first step is always to look at your unedited photo and try to visualize the direction you want to go in post-processing. It&rsquo;s much better to have an end goal in mind than to aimlessly shift sliders back and forth. Here&rsquo;s my RAW photo in this case:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo.jpg><img class="aligncenter size-medium wp-image-223738 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20641'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-960x641.jpg alt="Unedited Pyramid Dune Photo" width=960 height=641 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-768x513.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-1536x1025.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-650x434.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Unedited-Pyramid-Dune-Photo.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>The biggest issue is the lack of contrast and saturation thanks to all the dust in the air. It&rsquo;s common for RAW photos to look pretty flat, but this is definitely more than normal. I&rsquo;d like to recover some of that contrast and beautiful sunset light to help the photo stand out more.<span class=Apple-converted-space>&nbsp;</span></p><p>Interestingly, the mountains at the top of the photo have more contrast than the rest of the photo, since they rise higher than a lot of the dust. Because of this, though, the mountains stand out an inordinate amount and take attention away from my primary subject &ndash; the peak of the pyramid dune. I could try to get around this by selectively editing contrast in different areas of the photo, but another option is just to crop out the top of the mountains in the first place.</p><p>All good things to think about.</p><h3><span class=ez-toc-section id=crop-and-tilt>1. Crop and Tilt</span></h3><p>I tend to crop my photos as a later step in the process, once I have a better idea how my post-processing looks, but in this case I&rsquo;m cropping much more extensively than normal, so there&rsquo;s value in doing it earlier. Here&rsquo;s how the crop dialog looked in Lightroom:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes.jpg><img class="aligncenter size-medium wp-image-223722 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes-960x540.jpg alt="Cropping Dialog Lightroom Mesquite Dunes" width=960 height=540 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes-960x540.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes-300x169.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes-768x432.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes-1536x864.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes-650x366.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Cropping-Dialog-Lightroom-Mesquite-Dunes.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>And the result:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune.jpg><img class="aligncenter size-medium wp-image-223734 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-960x640.jpg alt="Initial Crop in Lightroom of Pyramid Dune" width=960 height=640 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-1536x1024.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Initial-Crop-in-Lightroom-of-Pyramid-Dune.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>I personally think this is a big improvement. Crucially, it does something I&rsquo;ve talked about several times before and always aim to accomplish: excluding useless details. The mountains at the top don&rsquo;t add anything to the emotional message of this photo, which is all about how the wild weather conditions create such smoothly-sculpted dunes in front of me.</p><p>Some photographers will object to excessive cropping, and, frankly, I&rsquo;m among them. You should always try to get things right in-camera and not resort to cropping for the bulk of your composition. In this particular case, there&rsquo;s no reason why I couldn&rsquo;t have captured a tighter framing in the field.</p><p>Except, of course, I <i>didn&rsquo;t</i> capture a better framing in the field. I&rsquo;m always happy when my in-camera composition doesn&rsquo;t need extensive changes, but that&rsquo;s where my opinion on the subject stops. If your photo benefits from being cropped, even extensively, I say crop it. Try to get better at composition so that you don&rsquo;t need to crop so extensively in the future, but don&rsquo;t arbitrarily decide to avoid cropping a photo if it looks better that way.</p><h3><span class=ez-toc-section id=basic-panel-adjustments>2. Basic Panel Adjustments</span></h3><p>I&rsquo;m now ready to get back some of that missing color and contrast with Lightroom&rsquo;s Basic Panel. A little bit of boost went a long way. Here are the slider settings I used:</p><p><img class="aligncenter size-legacy wp-image-223721 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20483%20650'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Example-from-Pyramid-Dune-Photo-483x650.png alt="Basic Panel Lightroom Example from Pyramid Dune Photo" width=483 height=650 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Example-from-Pyramid-Dune-Photo-483x650.png 483w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Example-from-Pyramid-Dune-Photo-223x300.png 223w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Example-from-Pyramid-Dune-Photo.png 714w" data-sizes="(max-width: 483px) 100vw, 483px"></p><p>The two biggest factors here were my relatively strong dehaze adjustment of +25, as well as my warm color boost to 6000 K (from an initial value of 5250). I still think that the result could use a bit more pop, but it&rsquo;s a big improvement over the unedited version:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune.jpg><img class="aligncenter size-medium wp-image-223729 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-960x640.jpg alt="Basic Panel Lightroom Adjustments Pyramid Dune" width=960 height=640 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-1536x1024.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Basic-Panel-Lightroom-Adjustments-Pyramid-Dune.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><h3><span class=ez-toc-section id=tone-curve-and-hsl-panel>3. Tone Curve and HSL Panel</span></h3><p>If you&rsquo;ve read my &ldquo;behind the shot&rdquo; articles so far, you&rsquo;ll know that I&rsquo;m a big fan of Lightroom&rsquo;s tone curve for boosting contrast, especially in the brighter regions of the photo! Here are my tone curve adjustments for this shot:</p><p><img class="aligncenter size-legacy wp-image-223727 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20546%20650'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Lightroom-Tone-Curve-Example-from-Pyramid-Dune-Photo-546x650.png alt="Lightroom Tone Curve Example from Pyramid Dune Photo" width=546 height=650 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Lightroom-Tone-Curve-Example-from-Pyramid-Dune-Photo-546x650.png 546w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Lightroom-Tone-Curve-Example-from-Pyramid-Dune-Photo-252x300.png 252w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Lightroom-Tone-Curve-Example-from-Pyramid-Dune-Photo.png 714w" data-sizes="(max-width: 546px) 100vw, 546px"></p><p>I also like doing minor shifts in the HSL panel to improve the colors of a lot of photos. My most common adjustments are to make purple/violet hues a bit more blue, and yellow hues a bit more orange. I did both of those here:</p><p><img class="aligncenter size-legacy wp-image-223726 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20395%20650'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/HSL-Panel-in-Lightroom-Mesquite-Sand-Dunes-Death-Valley-Photo-395x650.png alt="HSL Panel in Lightroom, Mesquite Sand Dunes Death Valley Photo" width=395 height=650 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/HSL-Panel-in-Lightroom-Mesquite-Sand-Dunes-Death-Valley-Photo-395x650.png 395w, https://cdn.photographylife.com/wp-content/uploads/2020/06/HSL-Panel-in-Lightroom-Mesquite-Sand-Dunes-Death-Valley-Photo-584x960.png 584w, https://cdn.photographylife.com/wp-content/uploads/2020/06/HSL-Panel-in-Lightroom-Mesquite-Sand-Dunes-Death-Valley-Photo-182x300.png 182w, https://cdn.photographylife.com/wp-content/uploads/2020/06/HSL-Panel-in-Lightroom-Mesquite-Sand-Dunes-Death-Valley-Photo.png 710w" data-sizes="(max-width: 395px) 100vw, 395px"></p><p>Note that some of these values are a bit stronger than I&rsquo;d prefer (especially the -30 on purples) from the perspective of minimizing color noise. I&rsquo;ll fix that later with a higher value for color noise reduction, but in my opinion it&rsquo;s a worthwhile fix, because the background mountains simply looked way too purple to me.</p><p>Here&rsquo;s how the photo looks now:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments.jpg><img class="aligncenter size-medium wp-image-223736 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-960x640.jpg alt="Same Photo of Pyramid Dune with Tone Curve and HSL Lightroom Adjustments" width=960 height=640 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-1536x1024.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Same-Photo-of-Pyramid-Dune-with-Tone-Curve-and-HSL-Lightroom-Adjustments.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>Almost done!</p><h3><span class=ez-toc-section id=gradient-tool-and-sharpening>4. Gradient Tool and Sharpening</span></h3><p>The final edits needed ere are very minimal. To me, the mountains at the top of the frame are a bit too saturated, while I like the colors overall on the sand dunes. The best way to fix the mountains without affecting the dunes is to use one of Lightroom&rsquo;s gradient tool adjustments:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo.jpg><img class="aligncenter size-medium wp-image-223723 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo-960x540.jpg alt="Gradient Filter for Background of Sand Dunes Photo" width=960 height=540 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo-960x540.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo-300x169.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo-768x432.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo-1536x864.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo-650x366.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-for-Background-of-Sand-Dunes-Photo.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>If you can&rsquo;t see the settings I used, they&rsquo;re as follows:</p><ul><li><b></b>Tint: -2 (to get rid of that purple color cast even further)</li><li><b></b>Contrast: +10</li><li><b></b>Texture: -5</li><li><b></b>Dehaze: -2</li><li><b></b>Saturation: -10<span class=Apple-converted-space>&nbsp;</span></li></ul><p>I also did a second gradient tool at the bottom right of the photo to darken that corner just a bit:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo.jpg><img class="aligncenter size-medium wp-image-223724 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20540'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo-960x540.jpg alt="Gradient Filter to Darken Corner of Sand Dunes Photo" width=960 height=540 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo-960x540.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo-300x169.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo-768x432.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo-1536x864.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo-650x366.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Gradient-Filter-to-Darken-Corner-of-Sand-Dunes-Photo.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><p>Specifically, I just adjusted the contrast slider +30 and the clarity slider +5.</p><p>That does bring me to a brief side note: often, the best way to darken or brighten part of your photo locally is to get creative with the range of sliders at your disposal. The &ldquo;exposure&rdquo; slider is pretty limited in its dodging/burning capabilities, and it commonly leaves an obvious halo around your subject. I prefer sliders like contrast, highlights, shadows, and clarity when it comes to local adjustments.</p><p>Returning to this photo, I didn&rsquo;t need any radial gradients or brush adjustments. Instead, the only remaining edit was to sharpen my image. Here are the settings I used:</p><p><img class="aligncenter size-legacy wp-image-223728 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20486%20650'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Sharpening-Dialog-for-Sand-Dunes-Photo-486x650.png alt="Sharpening Dialog for Sand Dunes Photo" width=486 height=650 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Sharpening-Dialog-for-Sand-Dunes-Photo-486x650.png 486w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Sharpening-Dialog-for-Sand-Dunes-Photo-225x300.png 225w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Sharpening-Dialog-for-Sand-Dunes-Photo.png 714w" data-sizes="(max-width: 486px) 100vw, 486px"></p><p>Nothing too out of the ordinary, although I was a bit more aggressive on masking because there&rsquo;s not much &ldquo;subject&rdquo; to this photo that needs sharpening. And, as I mentioned a moment ago, I boosted color noise reduction up to +15 in order to counteract the added noise from my HSL adjustments.</p><p>The final image looks like this (click to see large):</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg><img class="size-medium wp-image-223735 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20960%20640'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-960x640.jpg alt="Pyramid-Shaped Sand Dune in Death Valley National Park at Sunset" width=960 height=640 data-srcset="https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-768x512.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-1536x1024.jpg 1536w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset-150x100.jpg 150w, https://cdn.photographylife.com/wp-content/uploads/2020/06/Pyramid-Shaped-Sand-Dune-in-Death-Valley-National-Park-at-Sunset.jpg 2048w" data-sizes="(max-width: 960px) 100vw, 960px"></a></p><h2><span class=ez-toc-section id=conclusion>Conclusion</span></h2><p>When you find yourself photographing an interesting subject, but with a few elements of the photo that you don&rsquo;t like, my main recommendation is to move around and experiment with different perspectives.</p><p>Here, the foreground of my composition wasn&rsquo;t very interesting initially, but I soon found a higher vantage point that worked out much better. And &ndash; though I had to make this correction in post-processing &ndash; I found that excluding the mountains at the top of the image led to a stronger, more cohesive photo overall.</p><p>Hopefully you learned something from this article and found it to be useful! If you have any questions or comments, please let me know below.</p></div><footer class=entry-footer><div align=center id=PhotographyLife_300x250_728x90_320x50_EndOfPosts> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x250_728x90_320x50_EndOfPosts",slotId:"PhotographyLife_300x250_728x90_320x50_EndOfPosts"});</script> </div><section id=yikes-mailchimp-container-2 class="yikes-mailchimp-container yikes-mailchimp-container-2 "><h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Subscribe to Our Newsletter</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">If you liked this article, please subscribe below to our weekly email to get more great content like this!</section><form id=subscribe-to-our-newsletter-2 class="yikes-easy-mc-form yikes-easy-mc-form-2  " method=POST data-attr-form-id=2><label for=yikes-easy-mc-form-2-EMAIL  class="EMAIL-label yikes-mailchimp-field-required "> <span class=EMAIL-label> Email Address	</span> <input id=yikes-easy-mc-form-2-EMAIL  name=EMAIL  placeholder  class="yikes-easy-mc-email "  required=required type=email  value> </label> <label for=yikes-easy-mc-form-2-FNAME  class="FNAME-label "> <span class=FNAME-label> First Name	</span> <input id=yikes-easy-mc-form-2-FNAME  name=FNAME  placeholder  class="yikes-easy-mc-text "   type=text  value> </label> <label class=yikes-mailchimp-eu-compliance-label><input type=checkbox required=required name=eu-laws value=1><div class=yikes-mailchimp-eu-compliance-text><p>By checking this box I consent to the use of my information, as detailed in the <a rel=nofollow href=https://photographylife.com/privacy-policy rel=noopener target=_blank>Privacy Policy</a>.</p></div></label> <input type=hidden name=yikes-mailchimp-honeypot id=yikes-mailchimp-honeypot-2 value> <input type=hidden name=yikes-mailchimp-associated-list-id id=yikes-mailchimp-associated-list-id-2 value=74d1711c3d> <input type=hidden name=yikes-mailchimp-submitted-form id=yikes-mailchimp-submitted-form-2 value=2> <button type=submit class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class=yikes-mailchimp-submit-button-span-text>Subscribe</span></button> <input type=hidden id=yikes_easy_mc_new_subscriber_2 name=yikes_easy_mc_new_subscriber value=d51aa5e6dc> <input type=hidden name=_wp_http_referer value=/landscapes/pyramid-dune></form></section><div id=connatix-video-incontent-desktop></div><div class="rp4wp-related-posts rp4wp-related-landscapes"><h3>Related Articles</h3><ul class=rp4wp-posts-list><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/landscapes/rainbow-in-thorsmork><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/8-Final-Thorsmork-Rainbow-Image-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="8 Final Thorsmork Rainbow Image"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/landscapes/rainbow-in-thorsmork>Behind the Shot: A Rainbow in Thorsmork</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/landscapes/blue-hour-iceland><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/Landscape-Photo-of-Vestrahorn-on-Stokksnes-Peninsula-Iceland-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Landscape Photo of Vestrahorn on Stokksnes Peninsula, Iceland"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/landscapes/blue-hour-iceland>Behind the Shot: Blue Hour in Iceland</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/photographing-snow-in-paris><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2018/05/Abstract-Photo-of-Eiffel-Tower-with-Snow-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Abstract Photo of Eiffel Tower with Snow"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/photographing-snow-in-paris>Photographing Snow in Paris</a></div></li><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/landscapes/sand-dunes-fog><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2020/06/5-Liwa-Desert-Abu-Dhabi-with-Fog-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="5 Liwa Desert Abu Dhabi with Fog"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/landscapes/sand-dunes-fog>Behind the Shot: Sand Dunes in the Fog</a></div></li><li class=rp4wp-col><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/travel-photography-in-myanmar><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2015/07/17.-Kyaw-Kyaw-Winn-Bagan-Cattleherd-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="17. Kyaw-Kyaw-Winn - Bagan Cattleherd"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/travel-photography-in-myanmar>Travel Photography in Myanmar - a Photo Essay</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href=https://photographylife.com/taking-winning-shots-is-never-incidental><img width=150 height=150 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2018/03/Quiz-Night-at-the-Pub-150x150.jpg class="attachment-mini-thumb size-mini-thumb wp-post-image lazy" alt="Quiz Night at the Pub"></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href=https://photographylife.com/taking-winning-shots-is-never-incidental>Taking Winning Shots is Never Incidental</a></div></li></ul></div><div style="margin-top: 20px; font-size: 12px; text-transform: uppercase;"><a href=/disclosures target=_blank>Disclosures</a>, <a href=/terms-and-conditions target=_blank>Terms and Conditions</a> and <a href=/support-us target=_blank>Support Options</a></div><div class="entry-footer entry-meta"> <span class=entry-categories>Filed Under: <a href=https://photographylife.com/category/essays rel="category tag">Essays and Inspiration</a></span> <span class=entry-tags>Tagged With: <a href=https://photographylife.com/tag/landscape-photography rel=tag>Landscape Photography</a>, <a href=https://photographylife.com/tag/case-study rel=tag>Case Study</a>, <a href=https://photographylife.com/tag/death-valley-national-park rel=tag>Death Valley National Park</a>, <a href=https://photographylife.com/tag/behind-the-scenes rel=tag>Behind the Scenes</a>, <a href=https://photographylife.com/tag/essays rel=tag>Essays</a></span></div></footer></article><section class=author-box><img alt src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2070%2070'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/fc51da87e5413a932c408b0a7ff33bb5?s=70&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/fc51da87e5413a932c408b0a7ff33bb5?s=140&#038;d=mm&#038;r=g 2x" class='avatar avatar-70 photo lazy' height=70 width=70><h4 class="author-box-title">About <span itemprop=name>Spencer Cox</span></h4><div class=author-box-content itemprop=description><p>Spencer Cox is a landscape and nature photographer who has gained international recognition and awards for his photography. He has been displayed in galleries worldwide, including the Smithsonian Museum of Natural History and exhibitions in London, Malta, Siena, and Beijing. To view more of his work, visit <a href=https://www.spencercoxphoto.com/ rel="nofollow noopener">his website</a> or follow him on <a href=https://www.instagram.com/spencercoxphoto/ rel="nofollow noopener">Instagram</a>.</p></div></section><div class=wpdiscuz_top_clearing></div><div id=comments class=comments-area><div id=respond style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id=wpdcom class="wpdiscuz_unauth wpd-default wpd-layout-2"><div class=wc_social_plugin_wrapper></div><div class=wpd-form-wrap><div class=wpd-form-head><div class=wpd-auth><div class=wpd-login></div></div></div><div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id=wpd-main-form-wrapper-0_0><div class=wpdiscuz-comment-message style="display: block;"></div><form class="wpd_comm_form wpd_main_comm_form" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x" class='avatar avatar-46 photo avatar-default no-lazy' height=46 width=46></div><textarea id=wc-textarea-0_0 placeholder="Join the discussion" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-0_0 value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-0_0 class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-0_0 value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-0_0 class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-0_0 class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=0_0 name=wpdiscuz_unique_id></form></div><div id=wpdiscuz_hidden_secondary_form style="display: none;"><div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id=wpd-secondary-form-wrapper-wpdiscuzuniqueid style='display: none;'><div class=wpdiscuz-comment-message style="display: block;"></div><div class=wpd-secondary-forms-social-content></div><div class=clearfix></div><form class="wpd_comm_form wpd-secondary-form-wrapper" method=post enctype=multipart/form-data><div class=wpd-field-comment><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap wpd-txt"><div class=wpd-avatar> <img alt=guest src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x" class='avatar avatar-46 photo avatar-default no-lazy' height=46 width=46></div><textarea id=wc-textarea-wpdiscuzuniqueid placeholder="Join the discussion" required name=wc_comment class="wc_comment wpd-field"></textarea></div></div></div><div class=wpd-form-foot style=display:none;><div class=wpdiscuz-textarea-foot><div class=wpdiscuz-button-actions></div></div><div class=wpd-form-row><div class=wpd-form-col-left><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-user"></i></div> <input id=wc_name-wpdiscuzuniqueid value required=required class="wc_name wpd-field" type=text name=wc_name placeholder=Name* maxlength=50 pattern=.{3,50} title> <label for=wc_name-wpdiscuzuniqueid class=wpdlb>Name*</label></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class=wpd-field-icon><i class="fas fa-at"></i></div> <input id=wc_email-wpdiscuzuniqueid value required=required class="wc_email wpd-field" type=email name=wc_email placeholder=Email*> <label for=wc_email-wpdiscuzuniqueid class=wpdlb>Email*</label></div></div><div class=wpd-form-col-right><div class=wc-field-submit> <input id=wpd-field-submit-wpdiscuzuniqueid class="wc_comm_submit wpd_not_clicked wpd-prim-button" type=submit name=submit value="Post Comment"></div></div><div class=clearfix></div></div></div> <input type=hidden class=wpdiscuz_unique_id value=wpdiscuzuniqueid name=wpdiscuz_unique_id></form></div></div></div><div id=wpd-threads class=wpd-thread-wrapper><div class=wpd-thread-head><div class="wpd-thread-info "> <span class=wpdtc>3</span> Comments</div><div class=wpd-space></div><div class=wpd-thread-filter><div class="wpd-filter wpdf-sorting"> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active" data-sorting=by_vote>Most Voted</span> <i class="fas fa-sort-down"></i><div class=wpdiscuz-sort-buttons> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting=newest>Newest</span> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting=oldest>Oldest</span></div></div></div></div><div class=wpd-comment-info-bar><div class=wpd-current-view><i class="fas fa-quote-left"></i> Inline Feedbacks</div><div class=wpd-filter-view-all>View all comments</div></div><div class=wpd-thread-list><div id=wpd-comm-292430_0 class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber"><div id=comment-292430 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt='Michael Franklin' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/3cd96c70e07d5f76aabd8142132514db?s=64&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/3cd96c70e07d5f76aabd8142132514db?s=128&#038;d=mm&#038;r=g 2x" class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Michael Franklin</div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-comment-date> <i class='far fa-clock' aria-hidden=true></i> June 25, 2020 9:40 pm</div></div></div></div><div class=wpd-comment-text><p>Really enjoyed the insight into how you handled all the various aspects of this image &#8211; thank you for sharing your experience.  I will definitely read the others in the series.</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div></div></div></div><div id=wpdiscuz_form_anchor-292430_0></div></div><div id=wpd-comm-292317_0 class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest"><div id=comment-292317 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt=Fabrice src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e8888504250718be14d01330ca4ae7b1?s=64&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/e8888504250718be14d01330ca4ae7b1?s=128&#038;d=mm&#038;r=g 2x" class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Fabrice</div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-comment-date> <i class='far fa-clock' aria-hidden=true></i> June 21, 2020 11:36 am</div></div></div></div><div class=wpd-comment-text><p>Thank you Spencer. I am very much enjoying this series.</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div><div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies"> <i class='fas fa-chevron-up'></i></div></div></div></div><div id=wpdiscuz_form_anchor-292317_0></div><div id=wpd-comm-292321_292317 class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-post_author"><div id=comment-292321 class=wpd-comment-right><div class=wpd-comment-header><div class="wpd-avatar "> <img alt='Spencer Cox' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/fc51da87e5413a932c408b0a7ff33bb5?s=64&#038;d=mm&#038;r=g' data-srcset="https://secure.gravatar.com/avatar/fc51da87e5413a932c408b0a7ff33bb5?s=128&#038;d=mm&#038;r=g 2x" class='avatar avatar-64 photo lazy' height=64 width=64></div><div class=wpd-user-info><div class=wpd-uinfo-top><div class="wpd-comment-author "> Spencer Cox</div><div class=wpd-comment-label wpd-tooltip=Author wpd-tooltip-position=top> <span>Author</span></div><div class=wpd-space></div></div><div class=wpd-uinfo-bottom><div class=wpd-reply-to> <i class='far fa-comments'></i> Reply to&nbsp; <a href=#comment-292317> Fabrice </a></div><div class=wpd-comment-date> <i class='far fa-clock' aria-hidden=true></i> June 21, 2020 4:10 pm</div></div></div></div><div class=wpd-comment-text><p>Happy to hear so, Fabrice! Sorry to say this might be my last one in the series. I&#8217;ve enjoyed writing them!</p></div><div class=wpd-comment-footer><div class=wpd-vote><div class="wpd-vote-up wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0V0z'/><path d='M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-2z'/></svg></div><div class=wpd-vote-result>0</div><div class="wpd-vote-down wpd_not_clicked"> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path fill=none d='M0 0h24v24H0z'/><path d='M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v2c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z'/></svg></div></div><div class=wpd-reply-button> <svg xmlns=https://www.w3.org/2000/svg viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill=none /></svg> <span>Reply</span></div><div class=wpd-space></div></div></div></div><div id=wpdiscuz_form_anchor-292321_292317></div></div></div><div class=wpdiscuz-comment-pagination></div></div></div></div></div><div id=wpdiscuz-loading-bar class=wpdiscuz-loading-bar-unauth></div><div id=wpdiscuz-comment-message class=wpdiscuz-comment-message-unauth></div></main><aside class="sidebar sidebar-primary widget-area" role=complementary aria-label="Primary Sidebar" id=genesis-sidebar-primary><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id=text-4 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Categories</h3><div class=textwidget><ul><li class=cat-item><a title="Composition and Art" href=https://photographylife.com/category/composition-and-art>Composition and Art</a></li><li class=cat-item><a title=Essays href=https://photographylife.com/category/essays>Essays and Inspiration</a></li><li class=cat-item><a title="Photography Techniques" href=https://photographylife.com/category/photography-techniques>Photography Techniques</a></li><li class=cat-item><a title="Photography Tutorials" href=https://photographylife.com/category/photography-tutorials>Photography Tutorials</a></li><li class=cat-item><a title=Post-Processing href=https://photographylife.com/category/post-processing>Post-Processing</a></li><li class=cat-item><a title=Reviews href=https://photographylife.com/reviews>Reviews</a></li></ul></div></div></section><section id=pl_sidebar_top_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center id=PhotographyLife_300x600_300x250_160x600_Sidebar_ATF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_ATF"});</script> </div></div></section><section id=text-6 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Photography Tutorials</h3><div class=textwidget><div class=pl-tutorials><div class="pl-tutorials-basics pl-tutorials-bg"><a href=https://photographylife.com/photography-basics><span class=pl-tutorials-title>Photography Basics</span></a></div><div class="pl-tutorials-landscape pl-tutorials-bg"><a href=https://photographylife.com/landscapes/landscape-photography-guide><span class=pl-tutorials-title>Landscape Photography</span></a></div><div class="pl-tutorials-wildlife pl-tutorials-bg"><a href=https://photographylife.com/wildlife-photography-tutorial><span class=pl-tutorials-title>Wildlife Photography</span></a></div><div class="pl-tutorials-macro pl-tutorials-bg"><a href=https://photographylife.com/macro-photography-tutorial><span class=pl-tutorials-title>Macro Photography</span></a></div><div class="pl-tutorials-composition pl-tutorials-bg"><a href=https://photographylife.com/composition-guide><span class=pl-tutorials-title>Composition &#038; Creativity</span></a></div><div class="pl-tutorials-bw pl-tutorials-bg"><a href=https://photographylife.com/black-and-white-photography><span class=pl-tutorials-title>Black &#038; White Photography</span></a></div><div class="pl-tutorials-night pl-tutorials-bg"><a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way><span class=pl-tutorials-title>Night Sky Photography</span></a></div><div class="pl-tutorials-portrait pl-tutorials-bg"><a href=https://photographylife.com/portrait-photography><span class=pl-tutorials-title>Portrait Photography</span></a></div><div class="pl-tutorials-street pl-tutorials-bg"><a href=https://photographylife.com/what-is-street-photography><span class=pl-tutorials-title>Street Photography</span></a></div><div class="pl-tutorials-advanced pl-tutorials-bg"><a href=https://photographylife.com/advanced-photography-tutorials><span class=pl-tutorials-title>Advanced Photography</span></a></div></div></div></div></section><section id=text-8 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Recommended Gear</h3><div class=textwidget><ul><li class=cat-item><a href=https://photographylife.com/best-dslr-camera>Best DSLR Cameras</a></li><li class=cat-item><a href=https://photographylife.com/best-mirrorless-camera>Best Mirrorless Cameras</a></li><li class=cat-item><a href=https://photographylife.com/best-entry-level-dslrs>Best Entry-Level DSLRs</a></li><li class=cat-item><a href=https://photographylife.com/best-camera-landscape-photography>Best Cameras for Landscape Photography</a></li></ul></div></div></section><section id=text-7 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Support Us</h3><div class=textwidget><p><a href="https://www.bhphotovideo.com/c/buy/Great-Deals/ci/16478/N/4280521071+30/view/GRID?BI=5562&amp;KW=&amp;KBID=6400" target=_blank rel="noopener noreferrer nofollow sponsored"><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-src=https://cdn.photographylife.com/wp-content/uploads/2019/07/BH-Banner.jpg alt="B&amp;H Photo Video Banner" width=300 height=250 border=0></a></p></div></div></section><section id=pl_recent_topics_widget-4 class="widget widget_display_topics"><div class=widget-wrap><h3 class="widgettitle widget-title">Recent Topics</h3><ul><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/toggle-between-back-button-shutter-release-button-focus>Toggle Between Back Button &amp; Shutter Release Button Focus</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lcd-screen-on-nikon-z6-dims-when-in-playback-mode>LCD screen on Nikon Z6 dims when in playback mode</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/ball-park-settings-for-blending-astro-pictures>Ball park settings for blending astro pictures</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lightroom-catalogue-locally-on-laptop-with-pictures-on-nas-server>Lightroom Classic Sync unusable</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lense-reviews-with-dxo>Lense reviews with DxO</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/exposure-triangle>Exposure Triangle</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/nikon-tc-14e-vs-14e-ii-any-difference-other-than-cosmetics>Nikon TC 14e vs 14e II &#8211; any difference?</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/death-valley-workshop-2020>Death Valley Workshop &#8211; 2020</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/problem-with-screen-z-7-after-applying-firmware-3-0>Problem with screen Z 7 after firmware 3.0</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/waterfall-in-black-and-white>Waterfall in black and white</a></li></ul></div></section><section id=pl_sidebar_bottom_widget-3 class="widget widget_text"><div class=widget-wrap><div align=center id=PhotographyLife_300x600_300x250_160x600_Sidebar_BTF> <script data-cfasync=false>freestar.config.enabled_slots.push({placementName:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF",slotId:"PhotographyLife_300x600_300x250_160x600_Sidebar_BTF"});</script> </div></div></section></aside></div></div><div class=footer-widgets id=genesis-footer-widgets><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class=wrap><div class="widget-area footer-widgets-1 footer-widget-area"><section id=nav_menu-2 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Site Menu</h3><div class=menu-footer-one-container><ul id=menu-footer-one class=menu><li id=menu-item-140497 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href=https://photographylife.com/learn-photography>Beginner Photography</a></li><li id=menu-item-124476 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href=https://photographylife.com/lenses>Lens Database</a></li><li id=menu-item-124477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href=https://photographylife.com/photo-spots>Photo Spots</a></li><li id=menu-item-152204 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href=https://photographylife.com/pl-search>Search</a></li><li id=menu-item-124472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href=https://photographylife.com/submit-content>Submit Content</a></li><li id=menu-item-124473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124473"><a href=https://photographylife.com/subscribe>Subscribe</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id=nav_menu-3 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=menu-footer-two-container><ul id=menu-footer-two class=menu><li id=menu-item-124478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href=https://photographylife.com/camera-reviews>Camera Reviews</a></li><li id=menu-item-124479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href=https://photographylife.com/lens-reviews>Lens Reviews</a></li><li id=menu-item-124480 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href=https://photographylife.com/other-gear-reviews>Other Gear Reviews</a></li></ul></div></div></section></div></div></div><footer class=site-footer><div class=wrap><p><div class=wrap-inside><div class=creds>Copyright &#x000A9;&nbsp;2020 · Photography Life</div><a rel=nofollow href="//www.dmca.com/Protection/Status.aspx?ID=35e637a2-d4f7-46be-8005-09884477c769" title="DMCA.com Protection Status" class=dmca-badge><img src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769" data-lazy-src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769&amp;is-pending-load=1" width=121 height=24 alt="DMCA.com Protection Status" class=jetpack-lazy-image></a></div></p></div></footer></div></div><div id=wpd-editor-source-code-wrapper-bg></div><div id=wpd-editor-source-code-wrapper><textarea id=wpd-editor-source-code></textarea><button id=wpd-insert-source-code>Insert</button><input type=hidden id=wpd-editor-uid></div><script>if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){(function(factory){factory(jQuery);}(function($){"use strict";var defaults={percentage:true};var $window=$(window),cache=[],scrollEventBound=false,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){var fieldsArray={hitType:'event',eventCategory:'Scroll Depth',eventAction:action,eventLabel:label,eventValue:1,nonInteraction:1};if('undefined'===typeof MonsterInsightsObject||'undefined'===typeof MonsterInsightsObject.sendEvent){return;}
MonsterInsightsObject.sendEvent(fieldsArray);if(arguments.length>3){fieldsArray={hitType:'timing',timingCategory:'Scroll Depth',timingVar:action,timingValue:timing,timingLabel:label,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);}}
function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5};}
function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key);}});}
function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString();}
function init(){bindScrollDepth();}
$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth();};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}
$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth();}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}
$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1);}
if(inCacheArray!=-1){cache.splice(inCacheArray,1);}});};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args);};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args);}else if(!timeout){timeout=setTimeout(later,remaining);}
return result;};}
function bindScrollDepth(){scrollEventBound=true;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing);},500));}
init();};return $.scrollDepth;}));jQuery.scrollDepth();}else{setTimeout(monsterinsights_scroll_tracking_load,200);}}
monsterinsights_scroll_tracking_load();});}</script> <script>var REPORT_POST={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","nonce":"d734367843","post_id":"223719"};</script> <script>var wpdiscuzAjaxObj={"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"10","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"a527aee3e1ba36fa1b937925d29b39ee","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"left_corner","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"disable","loadRichEditor":"0","wpDiscuzReCaptchaSK":"6LemxOoSAAAAAHL-pieRnyL0az6uijgbM7f2hoSA","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"134217728","wmuIsLightbox":"0","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 128MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"92e7eb231b","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.3","wc_post_id":"223719","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/photographylife.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/photographylife.com\/wp-json\/wpdiscuz\/v1\/update"};</script> <script>var q2w3_sidebar_options=[{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["pl_sidebar_bottom_widget-3"]}];</script> <script>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"223719","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"0ee783d87e","feedback_message_placement":"before"};</script> <script>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"223719"};</script> <style>img.lazy{min-height:1px}</style><script>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</script><script async src=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.single.include-footer.b7ebdb.js></script> </body></html>