<!DOCTYPE html><html lang=en-US><head ><script src="/cdn-cgi/apps/head/qoe9AN2mv6glqduvhgNY12vNj9Q.js"></script><link rel=stylesheet href=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.default.include.6d1e02.css media=all> <script defer src=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.default.include.d730de.js></script> <meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1"><title>Understanding Camera Lenses: A Beginner’s Guide</title><meta name=description content="Lenses. They’re arguably the most important piece of equipment a photographer can buy - even more important than the camera itself. But what makes lenses"><link rel=canonical href=https://photographylife.com/camera-lenses><meta property=og:locale content=en_US><meta property=og:type content=article><meta property=og:title content="Understanding Camera Lenses: A Beginner’s Guide"><meta property=og:description content="Lenses. They’re arguably the most important piece of equipment a photographer can buy - even more important than the camera itself. But what makes lenses"><meta property=og:url content=https://photographylife.com/camera-lenses><meta property=og:site_name content="Photography Life"><meta property=article:publisher content=https://www.facebook.com/photographylifeblog><meta property=article:author content=https://www.facebook.com/spencercoxphoto/><meta property=article:tag content=Lenses><meta property=article:tag content="Lens Testing"><meta property=article:tag content="Prime Lens"><meta property=article:tag content=Lens><meta property=article:tag content="Zoom Lens"><meta property=article:section content="Cameras and Lenses"><meta property=fb:app_id content=1556600787909775><meta property=og:image content=https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram.jpg><meta property=og:image:secure_url content=https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram.jpg><meta property=og:image:width content=1583><meta property=og:image:height content=1187><meta name=twitter:card content=summary_large_image><meta name=twitter:description content="Lenses. They’re arguably the most important piece of equipment a photographer can buy - even more important than the camera itself. But what makes lenses"><meta name=twitter:title content="Understanding Camera Lenses: A Beginner’s Guide"><meta name=twitter:site content=@KillerPhotoTips><meta name=twitter:image content=https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram.jpg><meta name=twitter:creator content=@KillerPhotoTips><link rel=dns-prefetch href=//clientcdn.pushengage.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Photography Life &raquo; Feed" href=https://photographylife.com/feed><link rel=alternate type=application/rss+xml title="Photography Life &raquo; Comments Feed" href=https://photographylife.com/comments/feed><link rel=alternate type=application/rss+xml title="Photography Life &raquo; Understanding Camera Lenses: A Beginner’s Guide Comments Feed" href=https://photographylife.com/camera-lenses/feed> <script src=https://photographylife.com/wp-includes/js/jquery/jquery.js></script> <script>var related_posts_js_options={"post_heading":"h4"};</script> <script>var BP_Confirm={"are_you_sure":"Are you sure?"};</script> <script>var BP_DTheme={"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};</script> <!--[if lt IE 9]> <script src=https://photographylife.com/wp-content/themes/genesis/lib/js/html5shiv.min.js></script> <![endif]--><link rel=https://api.w.org/ href=https://photographylife.com/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://photographylife.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://photographylife.com/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://photographylife.com/?p=173060'><link rel=alternate type=application/json+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fcamera-lenses"><link rel=alternate type=text/xml+oembed href="https://photographylife.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphotographylife.com%2Fcamera-lenses&#038;format=xml"> <script>var ajaxurl='https://photographylife.com/wp-admin/admin-ajax.php';</script> <script>window._peq=window._peq||[];window._peq.push(['init']);</script><style>img#wpstats{display:none}</style><link rel=apple-touch-icon sizes=180x180 href=/apple-touch-icon.png><link rel=icon type=image/png sizes=32x32 href=/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=/favicon-16x16.png><link rel=mask-icon href=/safari-pinned-tab.svg color=#2d89ef><meta http-equiv=Content-Security-Policy content=block-all-mixed-content><meta name=msapplication-TileColor content=#2d89ef><meta name=theme-color content=#ffffff> <script>window._peq=window._peq||[];window._peq.push(["init"]);</script> <script async=async src=https://clientcdn.pushengage.com/core/e6329463507b21d76d9bb59e5417903e.js></script><script data-cfasync=false>var freestar=freestar||{};freestar.hitTime=Date.now();freestar.queue=freestar.queue||[];freestar.config=freestar.config||{};freestar.debug=window.location.search.indexOf("fsdebug")===-1?false:true;freestar.config.enabled_slots=["PhotographyLife_970x250_970x90_728x90_320x50_ATF","PhotographyLife_300x600_300x250_160x600_Sidebar_ATF","PhotographyLife_300x600_300x250_160x600_Sidebar_BTF","PhotographyLife_300x250_728x90_320x50_EndOfPosts"];!function(a,b){var c=b.getElementsByTagName("script")[0],d=b.createElement("script"),e="https://a.pub.network/photographylife";e+=freestar.debug?"/qa/pubfig.min.js":"/pubfig.min.js",d.async=!0,d.src=e,c.parentNode.insertBefore(d,c)}(window,document);</script> <style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel=amphtml href=https://photographylife.com/camera-lenses/amp><style>.review-result-wrapper .review-result i{color:#1e73be;opacity:1;filter:alpha(opacity=100)}.review-result-wrapper i{color:#1e73be;opacity:0.50;filter:alpha(opacity=50)}.review-wrapper, .review-title, .review-desc p{color:#555}.review-list li,.review-wrapper{background:#fff}.review-title, .review-list li:nth-child(2n){background:#e7e7e7}.bar-point .allowed-to-rate .review-result, .percentage-point .allowed-to-rate .review-result{background:none}.review-total-star.allowed-to-rate a i{color:#1e73be;opacity:0.50;filter:alpha(opacity=50)}.bar-point .allowed-to-rate .review-result, .percentage-point .allowed-to-rate .review-result{text-indent:0}.bar-point .allowed-to-rate .review-result i, .percentage-point .allowed-to-rate .review-result i, .mts-user-review-star-container .selected i{color:#1e73be;opacity:1;filter:alpha(opacity=100)}.review-wrapper, .review-title, .review-list li, .review-list li:last-child,.user-review-area{border-color:#e7e7e7}.user-review-area{border:1px solid #e7e7e7;margin-top:0px}.review-desc{width:100%}.review-wrapper{border:none;overflow:visible}</style></head><body class="bp-legacy post-template-default single single-post postid-173060 single-format-standard header-image content-sidebar news-pro-blue no-js" itemscope itemtype=https://schema.org/WebPage><div class=site-container><ul class=genesis-skip-link><li><a href=#genesis-nav-primary class=screen-reader-shortcut> Skip to primary navigation</a></li><li><a href=#genesis-content class=screen-reader-shortcut> Skip to content</a></li><li><a href=#genesis-sidebar-primary class=screen-reader-shortcut> Skip to primary sidebar</a></li><li><a href=#genesis-footer-widgets class=screen-reader-shortcut> Skip to footer</a></li></ul><header class=site-header itemscope itemtype=https://schema.org/WPHeader><div class=wrap><div class=title-area><p class=site-title itemprop=headline><a href=https://photographylife.com/>Photography Life</a></p><p class=site-description itemprop=description>PL provides various digital photography news, reviews, articles, tips, tutorials and guides to photographers of all levels</p></div><div class="widget-area header-widget-area"><section id=search-2 class="widget widget_search"><div class=widget-wrap><form method=get class="searchform search-form" action=https://photographylife.com/gsearch ><input type=text value=Search... name=q class="s search-input" onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"><input type=submit class="searchsubmit search-submit" value></form></div></section><section id=text-3 class="widget widget_text"><div class=widget-wrap><div class=textwidget><div class=sd-social-icon><div class=sd-header><ul><li class=feed><a rel="nofollow noopener noreferrer" class="feed sd-button" href=https://photographylife.com/feed target=_blank title="Read us on your favorite reader"><span class=sharing-screen-reader-text>Click to visit our RSS feed</span></a></li><li class=facebook><a rel="nofollow noopener noreferrer" class="facebook sd-button" href="https://www.facebook.com/photographylifeblog" target=_blank title="Follow us on Facebook"><span class=sharing-screen-reader-text>Click to visit our Facebook page</span></a></li><li class=twitter><a rel="nofollow noopener noreferrer" class="twitter sd-button" href="https://twitter.com/KillerPhotoTips" target=_blank title="Follow us on Twitter"><span class=sharing-screen-reader-text>Click to visit us on Twitter</span></a></li><li class=youtube><a rel="nofollow noopener noreferrer" class="youtube sd-button" href=https://www.youtube.com/c/PhotographyLifeChannel target=_blank title="Visit our YouTube channel"><span class=sharing-screen-reader-text>Click to visit our YouTube channel</span></a></li><li class=instagram><a rel="nofollow noopener noreferrer" class="instagram sd-button" href=https://www.instagram.com/photographylifeblog/ target=_blank title="Visit our Instagram page"><span class=sharing-screen-reader-text>Click to visit our Instagram page</span></a></li><li class=share-end></li></ul></div></div></div></div></section></div></div></header><nav class=nav-primary aria-label=Main itemscope itemtype=https://schema.org/SiteNavigationElement id=genesis-nav-primary><div class=wrap><ul id=menu-main-links class="menu genesis-nav-menu menu-primary js-superfish"><li id=menu-item-17120 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17120"><a title=Reviews itemprop=url><span itemprop=name>Reviews</span></a><ul class=sub-menu><li id=menu-item-91422 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91422"><a title="Camera Reviews" href=https://photographylife.com/camera-reviews itemprop=url><span itemprop=name>Camera Reviews</span></a></li><li id=menu-item-91419 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91419"><a title="Lens Reviews" href=https://photographylife.com/lens-reviews itemprop=url><span itemprop=name>Lens Reviews</span></a></li><li id=menu-item-23819 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23819"><a title="Other Gear Reviews" href=https://photographylife.com/other-gear-reviews itemprop=url><span itemprop=name>Other Gear Reviews</span></a></li></ul></li><li id=menu-item-158436 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-158436"><a title=Learn itemprop=url><span itemprop=name>Learn</span></a><ul class=sub-menu><li id=menu-item-140499 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140499"><a title="Photography Tips for Beginners" href=https://photographylife.com/learn-photography itemprop=url><span itemprop=name>Beginner Photography</span></a></li><li id=menu-item-153864 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153864"><a title="Landscape Photography Articles" href=https://photographylife.com/landscapes itemprop=url><span itemprop=name>Landscape Photography</span></a></li><li id=menu-item-54454 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54454"><a title="Wildlife Photography Articles" href=https://photographylife.com/wildlife-photography-tips itemprop=url><span itemprop=name>Wildlife Photography</span></a></li><li id=menu-item-54452 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54452"><a title="Articles on Portraiture" href=https://photographylife.com/portrait-photography itemprop=url><span itemprop=name>Portraiture</span></a></li><li id=menu-item-140569 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140569"><a title="Articles on Post-Processing" href=https://photographylife.com/post-processing-tips-for-beginners itemprop=url><span itemprop=name>Post-Processing</span></a></li><li id=menu-item-23824 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23824"><a title="Advanced Tutorials" href=https://photographylife.com/advanced-photography-tutorials itemprop=url><span itemprop=name>Advanced Tutorials</span></a></li></ul></li><li id=menu-item-71142 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71142"><a title=Forum href=https://photographylife.com/discussions itemprop=url><span itemprop=name>Forum</span></a></li><li id=menu-item-108141 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108141"><a title="Top Photo Spots" href=https://photographylife.com/photo-spots itemprop=url><span itemprop=name>Photo Spots</span></a><ul class=sub-menu><li id=menu-item-118782 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118782"><a title="Photo Spots Index" href=https://photographylife.com/photo-spots-index itemprop=url><span itemprop=name>Photo Spots Index</span></a></li><li id=menu-item-108142 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108142"><a title="Submit a Photo Spot" href=https://photographylife.com/submit-photo-spot itemprop=url><span itemprop=name>Submit a Photo Spot</span></a></li></ul></li><li id=menu-item-45530 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45530"><a title=Lenses href=https://photographylife.com/lenses itemprop=url><span itemprop=name>Lenses</span></a><ul class=sub-menu><li id=menu-item-52550 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52550"><a title="Lens Index" href=https://photographylife.com/lens-index itemprop=url><span itemprop=name>Lens Index</span></a></li></ul></li><li id=menu-item-146061 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-146061"><a href=https://photographylife.com/about-us itemprop=url><span itemprop=name>About Us</span></a><ul class=sub-menu><li id=menu-item-89981 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89981"><a title="Contact Us" href=https://photographylife.com/contact-us itemprop=url><span itemprop=name>Contact Us</span></a></li><li id=menu-item-140430 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140430"><a title=Workshops href=https://photographylife.com/workshops itemprop=url><span itemprop=name>Workshops</span></a></li><li id=menu-item-39632 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39632"><a title=Subscribe href=https://photographylife.com/subscribe itemprop=url><span itemprop=name>Subscribe</span></a></li><li id=menu-item-89983 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89983"><a title="Submit Content" href=https://photographylife.com/submit-content itemprop=url><span itemprop=name>Submit Content</span></a></li></ul></li><li id=menu-item-89986 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89986"><a title=Shop href=https://photographylife.com/shop itemprop=url><span itemprop=name>Shop</span></a><ul class=sub-menu><li id=menu-item-89987 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89987"><a title=Cart href=https://photographylife.com/cart itemprop=url><span itemprop=name>Cart</span></a></li><li id=menu-item-142262 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142262"><a href=https://photographylife.com/support-us itemprop=url><span itemprop=name>Support Us</span></a></li></ul></li><li id=menu-item-152205 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152205"><a title=Search href=https://photographylife.com/pl-search itemprop=url><span itemprop=name>Search</span></a></li><li id=menu-item-141958 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141958"><a title="Log In" href=https://photographylife.com/wp-login.php itemprop=url><span itemprop=name>Log In</span></a></li><li id=menu-item-151844 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151844"><a title="Sign Up" href=https://photographylife.com/create-account/ itemprop=url><span itemprop=name>Sign Up</span></a></li></ul></div></nav><div class=banner_ad><div class=header_ad id=PhotographyLife_970x250_970x90_728x90_320x50_ATF> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_970x250_970x90_728x90_320x50_ATF");});</script> </div></div><div class=site-container-wrap><div class=site-inner><div class=content-sidebar-wrap><main class=content id=genesis-content><div class=breadcrumb><span><span><a href=https://photographylife.com/ >Home</a> » <span><a href=https://photographylife.com/category/cameras-lenses >Cameras and Lenses</a> » <span class=breadcrumb_last aria-current=page>Understanding Camera Lenses: A Beginner’s Guide</span></span></span></span></div><article class="post-173060 post type-post status-publish format-standard has-post-thumbnail category-cameras-lenses tag-type-lenses tag-lens-testing tag-prime-lens tag-lens tag-zoom-lens tips-using-equipment entry" itemscope itemtype=https://schema.org/CreativeWork><header class=entry-header><div style="float: right; margin-left: 15px; height: 33px;"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class=sd-content><ul><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-173060 class="share-facebook sd-button share-icon no-text" href="https://photographylife.com/camera-lenses?share=facebook" target=_blank title="Click to share on Facebook"><span></span><span class=sharing-screen-reader-text>Click to share on Facebook (Opens in new window)</span></a></li><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-173060 class="share-twitter sd-button share-icon no-text" href="https://photographylife.com/camera-lenses?share=twitter" target=_blank title="Click to share on Twitter"><span></span><span class=sharing-screen-reader-text>Click to share on Twitter (Opens in new window)</span></a></li><li class=share-pinterest><a rel="nofollow noopener noreferrer" data-shared=sharing-pinterest-173060 class="share-pinterest sd-button share-icon no-text" href="https://photographylife.com/camera-lenses?share=pinterest" target=_blank title="Click to share on Pinterest"><span></span><span class=sharing-screen-reader-text>Click to share on Pinterest (Opens in new window)</span></a></li><li class=share-reddit><a rel="nofollow noopener noreferrer" data-shared class="share-reddit sd-button share-icon no-text" href="https://photographylife.com/camera-lenses?share=reddit" target=_blank title="Click to share on Reddit"><span></span><span class=sharing-screen-reader-text>Click to share on Reddit (Opens in new window)</span></a></li><li class=share-end></li></ul></div></div></div></div><span class=pl-post-icon></span><h1 class"entry-title">Understanding Camera Lenses: A Beginner’s Guide</h1><p class=entry-meta><a href=https://photographylife.com/author/spencer class=entry-author-link itemprop=url rel=author><span class=entry-author-name itemprop=name>Spencer Cox</span></a><span class=entry-comments-link><a href=https://photographylife.com/camera-lenses#comments>No Comments</a></span></p></header><div class=entry-content itemprop=text><p>Lenses. They’re arguably the most important piece of equipment a photographer can buy &#8211; even more important than the camera itself. But what makes lenses so useful? Why are some camera lenses so much better than others? The answer goes beyond simple things like sharpness and image quality. Instead, lenses matter because they control which photos you can even take in the first place.</p><p><span id=more-173060></span></p><h3>1. The Anatomy of a Lens</h3><p>Modern lenses look something like this:</p><p><img class="size-medium wp-image-173063 aligncenter jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-960x720.jpg alt="Lens Diagram" width=960 height=720 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-960x720.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-300x225.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-650x487.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram.jpg 1583w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-960x720.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-173063 aligncenter" src=https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-960x720.jpg alt="Lens Diagram" width=960 height=720 srcset="https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-960x720.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-300x225.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram-650x487.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Lens-Diagram.jpg 1583w" sizes="(max-width: 960px) 100vw, 960px"></noscript></p><p>Each part of the lens serves an important purpose:</p><ol><li>Filter thread: Lets you attach <a href=https://photographylife.com/lens-filters-explained>lens filters</a> to modify light that reaches your camera sensor</li><li>Front element: Collects light and bends it to the other lens elements</li><li>Lens hood thread: Lets you attach <a href=https://photographylife.com/when-to-use-lens-hood>lens hoods</a> to block sunlight and reduce <a href=https://photographylife.com/what-is-ghosting-and-flare>flare</a></li><li>Zoom ring: Rotates to zoom the lens in and out</li><li>Focus ring: Rotates to focus manually; does not rotate when camera autofocuses</li><li>Lens name: Identifies lens</li><li>A/M switch: Switches between autofocus and manual focus</li></ol><p>Not every lens has all seven of these features, and other lenses have many more than this. However, the lens above is fairly representative of modern zoom lenses.</p><h3>2. Camera Lens Terminology</h3><p>Most lenses today are named in a relatively standard way:</p><ul><li>Brand name, lens type, focal length (in mm), maximum aperture, other lens features/abbreviations.</li></ul><p>For example, the official name for one of Nikon’s professional zooms is the “Nikon AF-S 24-70mm f/2.8 E ED VR” lens. Canon’s equivalent is the “Canon EF 24-70mm f/2.8 L II USM” lens.</p><p>The most important terms are focal length and maximum aperture. In other words, the “mm” and the “f/number” terms. These numbers are the most directly related to the types of photos you will be able to capture with the lens. (I’ve got a full section later on each one and why it is so important.)</p><p>What about the abbreviations at the end of the lens name? They still matter, denoting the extra features offered by each lens. For example, the “VR” term in the Nikon lens stands for “vibration reduction,” which stabilizes the lens for handheld shooting. However, these other terms are usually secondary in importance. Some don’t even refer to a specific feature, but instead are solely for advertising value (such as “L” on the Canon lens, which simply means it is one of Canon’s high-end lenses).</p><figure id=attachment_173064 aria-describedby=caption-attachment-173064 style="width: 520px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction.jpg><img class="size-legacy wp-image-173064 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-520x650.jpg alt="Handheld vibration reduction" width=520 height=650 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-520x650.jpg 520w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-240x300.jpg 240w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-768x960.jpg 768w" data-lazy-sizes="(max-width: 520px) 100vw, 520px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-520x650.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-legacy wp-image-173064" src=https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-520x650.jpg alt="Handheld vibration reduction" width=520 height=650 srcset="https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-520x650.jpg 520w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-240x300.jpg 240w, https://cdn.photographylife.com/wp-content/uploads/2019/05/Handheld-vibration-reduction-768x960.jpg 768w" sizes="(max-width: 520px) 100vw, 520px"></noscript></a><figcaption id=caption-attachment-173064 class=wp-caption-text>NIKON D800E + 70-200mm f/4 @ 200mm, ISO 100, 1/40, f/16.0<br>Thanks to this telephoto lens&#8217;s vibration reduction feature, I was able to handhold it at 1/40 second and still capture a sharp photo.</figcaption></figure><p>The main exception to the “mm and f-number matter most” rule is when you’re dealing with specialty lenses. With fisheyes, macro lenses, tilt-shifts, and so on, your main reason for buying the lens has more to do with its unique feature than anything else.</p><p>So, what do all the abbreviations at the end of a lens name stand for? Each company labels its lenses in a different way, with potentially dozens of abbreviations per manufacturer &#8211; too many to fit in this article. However, we’ve covered all the various terms for many lens manufacturers the following guides:</p><ul><li><a href=https://photographylife.com/nikon-lens-nomenclature>Nikon lens abbreviations</a></li><li><a href=https://photographylife.com/canon-lens-abbreviations>Canon lens abbreviations</a></li><li><a href=https://photographylife.com/sony-lens-abbreviations>Sony lens abbreviations</a></li><li><a href=https://photographylife.com/fujifilm-lens-abbreviations>Fuji lens abbreviations</a></li><li><a href=https://photographylife.com/sigma-lens-abbreviations>Sigma lens abbreviations</a></li></ul><h3>3. What Is Focal Length?</h3><p>The most important specification for most lenses is their focal length &#8211; in generic terms, how far “zoomed in” the lens is. Focal length is written in millimeters.</p><p>Some lenses only have a single focal length. These are known as <i>prime lenses</i>. A popular example is the 50mm lens &#8211; a very common first prime lens for photographers, thanks to its high usefulness and low price.</p><p>Other lenses are zoom lenses, meaning that they cover a range of focal lengths. For example, the most common zoom lens on the market is an 18-55mm kit lens (sometimes 18-50mm or similar). These lenses zoom from a relatively wide angle (18mm) to a moderate telephoto (55mm). If you divide the lens’s longer focal length by its wider focal length (like 55/18), then you get the lens’s zoom ratio (like 3x).</p><p>Also see our article <a href=https://photographylife.com/prime-vs-zoom-lenses>primes vs zooms</a>.</p><p>A few specialty lenses on the market fit somewhere between primes and zooms, such as the Leica 16-18-21mm f/4 lens. This lens covers three specific focal lengths &#8211; 16mm, 18mm, and 21mm &#8211; but none of the focal lengths in between. This is contrary to a normal zoom lens, which smoothly zooms from its widest to longest focal length.</p><p>The technical definition of focal length is a bit messy, and beyond the scope of this article. Elizabeth wrote a <a href=https://photographylife.com/what-is-focal-length-in-photography>comprehensive guide to focal length</a> that explains everything at a technical level.</p><p>We also have full articles introducing <a href=https://photographylife.com/how-to-use-wide-angle-lenses>wide angle lenses</a> and <a href=https://photographylife.com/how-to-use-telephoto-lenses>telephotos</a>.</p><h4>3.1. The Impact of Camera Sensor</h4><p>I’ll note quickly that the sensor size of your camera contributes to the apparent focal length you’re using. This is because small camera sensors are like <i>crops</i> from a large camera sensor. Put the same lens on both, and the lens will appear more zoomed in on the small sensor.</p><p>Cameras with a larger <a href=https://photographylife.com/what-is-crop-factor>crop factor</a> (i.e. smaller sensor) will exhibit this effect the most. You can calculate the exact amount simply by multiplying your lens focal length by your crop factor. So, an 18-55mm lens used on a Nikon DX sensor &#8211; which has a 1.55x crop factor &#8211; is equivalent to a 28-85mm lens on a larger full frame camera sensor.</p><p>This is also why you can’t just say that a 28mm lens, for example, is a wide-angle. On some cameras, it is more like a medium lens, and on others it’s even a moderate telephoto. You have to specify 28mm <i>equivalent</i>.</p><p>Here’s a general guide:</p><ul><li><b>Wider than 35mm (equivalent)</b>: Wide angle lens</li><li><b>35-70mm (equivalent)</b>: Normal lens</li><li><b>Longer than 70mm (equivalent)</b>: Telephoto</li></ul><p>Anything wider than 18mm and longer than 300mm is generally considered an ultra-wide or a super-telephoto. (On Nikon DX and other APS-C cameras, that would be wider than 12mm and longer than 200mm.)</p><p>All of these are rough figures, though. Some photographers may consider 35mm to be wide angle rather than normal, or vice versa, and it’s not a big deal either way.</p><figure id=attachment_173029 aria-describedby=caption-attachment-173029 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape.jpg><img class="size-medium wp-image-173029 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-960x640.jpg alt="Big Sure Wide Angle Ocean Landscape" width=960 height=640 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-650x433.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-960x640.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-173029" src=https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-960x640.jpg alt="Big Sure Wide Angle Ocean Landscape" width=960 height=640 srcset="https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2016/10/Big-Sure-Wide-Angle-Ocean-Landscape-650x433.jpg 650w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption id=caption-attachment-173029 class=wp-caption-text>NIKON D7000 + 17-55mm f/2.8 @ 17mm, ISO 160, 30 seconds, f/8.0<br>Taken at 17mm. Since I used a DX camera (the Nikon D7000), this is only a moderate wide angle. On full frame, 17mm would be ultra-wide.</figcaption></figure><h3>4. What Is Maximum Aperture?</h3><p>The other critical term in a lens name is the “f/number” term, which stands for the lens’s maximum aperture.</p><p>First, if you are unfamiliar with the concept of aperture, I recommend reading our <a href=https://photographylife.com/what-is-aperture-in-photography>beginner’s guide to aperture</a>. In short, aperture describes the “pupil” of your lens. Just like the pupil in our eyes, the aperture in a lens will let in more or less light. It is quite an important specification.</p><p>Many photographers don’t realize that aperture is written as a fraction. This is why f/2 is larger than f/4 &#8211; it’s just like 1/2 being larger than 1/4. Expensive lenses often have large apertures to let in a lot of light (again, like a large pupil). For that reason, a 24-70mm f/2.8 zoom is going to be more expensive than a 24-70mm f/4 zoom in practically every case.</p><p>In general, prime lenses have a larger maximum aperture than zooms, especially at a given price. It’s one major reason why photographers use primes. Zooms usually max out at f/2.8, while plenty of primes on the market go to f/1.4 and sometimes wider. This means prime lenses can let in 4x as much light as the best zooms.</p><p>Of course, even though a lens name will include its maximum aperture, you aren’t restricted to using that aperture alone. You can always change the aperture to be smaller if you want. Almost all lenses go down to at least f/16, while many allow f/22, f/32, and beyond. This is called minimum aperture.</p><p>Minimum aperture isn’t nearly as important as maximum aperture, though. It’s why you only see maximum aperture in the lens name. If you use extremely small apertures, especially f/22 and beyond, you start to <a href=https://photographylife.com/what-is-diffraction-in-photography>add blur</a> throughout your photos and darken them more than you’d normally want.</p><p>As with focal length, here’s a general guide to aperture:</p><ul><li><b></b><b>Wider than f/1.4</b>: Extremely large aperture</li><li><b></b><b>f/1.4 to f/2.8</b>: Large aperture</li><li><b></b><b>f/4 to f/8:</b> Normal aperture</li><li><b></b><b>f/11 to f/22:</b> Small aperture</li><li><b></b><b>Narrower than f/22:</b> Extremely small aperture</li></ul><h4>4.1. Depth of Field</h4><p>The other reason why maximum aperture is so important is that it impacts your <a href=https://photographylife.com/what-is-depth-of-field>depth of field</a>. Large apertures like f/1.4 and f/2.8 will give you more of a “shallow focus” effect, where the background is blurred and your subject is sharp. This is very common to see in portraiture and still life photography.</p><p>Depth of field is also influenced by the lens’s focal length. Telephoto lenses have a shallower depth of field than wide angles. So, if you really want to blur the background of your photo as much as possible, you’ll want at least a <a href=https://photographylife.com/reviews/nikon-50mm-f1-8g>50mm f/1.8</a>, and probably something like an <a href=https://photographylife.com/reviews/nikon-85mm-f1-8g>85mm f/1.8</a>, <a href=https://photographylife.com/reviews/nikon-85mm-f1-4g>85mm f/1.4</a> or <a href=https://photographylife.com/reviews/nikon-105mm-f1-4e>105mm f/1.4</a>. But those lenses also get progressively more and more expensive.</p><figure id=attachment_165536 aria-describedby=caption-attachment-165536 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor.jpg><img class="size-medium wp-image-165536 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-960x641.jpg alt="Tree Leaves with Noct-Nikkor" width=960 height=641 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-650x434.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-960x641.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-165536" src=https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-960x641.jpg alt="Tree Leaves with Noct-Nikkor" width=960 height=641 srcset="https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Tree-Leaves-with-Noct-Nikkor-650x434.jpg 650w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption id=caption-attachment-165536 class=wp-caption-text>NIKON D810 + <a href=https://photographylife.com/reviews/nikon-noct-nikkor-58mm-f1-2>Noct-NIKKOR</a> 58mm f/1.2 @ 58mm, ISO 64, 1/6400, f/1.2</figcaption></figure><h4>4.2. Variable Aperture Zooms</h4><p>Some zoom lenses have a different maximum aperture at their wide angle and telephoto ends. These are called “variable aperture” lenses. For example, the 18-55mm zoom I talked about earlier usually is f/3.5-5.6 variable aperture. If you shoot at 18mm, you can use an aperture as wide as f/3.5. If you shoot at 55mm, you can use an aperture as wide as f/5.6. (At focal lengths in between, your maximum aperture gradually changes from f/3.5 to f/5.6.)</p><p>Variable aperture lenses don’t have the best reputation. In part, this is because it is annoying to have different aperture limitations throughout the zoom range. But all lens designs have trade-offs, and variable aperture is hardly the worst compromise out there.</p><p>In fact, these lenses can be smaller and less expensive than constant aperture zooms, making them quite reasonable in many cases. So, don’t avoid variable aperture zooms by default. Instead, look to other features of the lens, too, to see if it’s a good fit for you.</p><figure id=attachment_153805 aria-describedby=caption-attachment-153805 style="width: 650px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR.jpg><img class="wp-image-153805 size-legacy jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-650x371.jpg alt="Fuji XF 100-400mm f4.5-5.6 R LM OIS WR" width=650 height=371 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-650x371.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-300x171.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-960x548.jpg 960w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-650x371.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="wp-image-153805 size-legacy" src=https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-650x371.jpg alt="Fuji XF 100-400mm f4.5-5.6 R LM OIS WR" width=650 height=371 srcset="https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-650x371.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-300x171.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/02/Fuji-XF-100-400mm-f4.5-5.6-R-LM-OIS-WR-960x548.jpg 960w" sizes="(max-width: 650px) 100vw, 650px"></noscript></a><figcaption id=caption-attachment-153805 class=wp-caption-text>The Fuji XF 100-400mm f4.5-5.6 R LM OIS WR lens, a high quality variable-aperture telephoto</figcaption></figure><h3>5. Important Lens Features</h3><p>When I buy a lens, I don’t look at image quality first. Instead, there are other factors which matter more.</p><p>First: <b>size and weight</b>. I’m willing to give up some image quality &#8211; as well as things like zoom range and maximum aperture &#8211; to get a lighter weight lens. Of course, finding a lightweight lens can be a bit deceptive. If one heavy zoom lens replaces three moderately heavy primes in your kit, the zoom isn’t really heavy at all. Or if two lenses are equal in weight, but one goes with a lighter camera system, it’s still got the advantage.</p><p>On top of that is <b>autofocus</b>. Not all lenses have autofocus, and not all autofocus lenses are equally fast and accurate. It doesn’t matter as much to some genres as others, but if you’re a sports photographer, chances are good you’re willing to pay for top-notch autofocus performance.</p><p>There are tons of other lens features that matter in photography. A big one is <b>durability/weatherproofness</b>. If you can use your lens for several years in tricky conditions, it’s worth much more than a lens that can’t handle being bumped around.</p><p>The overall <b>ergonomics</b> of the lens also matter quite a bit. This includes everything from the position of the zoom ring to the smoothness of the focus ring, and how seamless it is to use the lens. You might not notice lenses with good ergonomics, but you’ll certainly notice bad ones.</p><p>And, naturally, all of these factors tie into <b>price</b> (same as the next section, image quality). As nice as the <a href=https://www.zeiss.com/camera-lenses/us/cinematography/products/otus-lenses.html target=_blank rel="noopener noreferrer">Zeiss Otus</a> lenses might look to you, it’s probably more reasonable to go with a Nikon or Canon lens that fits the same focal length.</p><h3>6. Lens Image Quality</h3><p>There are dozens of image quality factors that make some lenses better than others. I’ll go through the most important below.</p><p>First, though, keep in mind: lenses with extreme specifications are more likely to have compromises than their relatively ordinary counterparts. I’m referring to everything from superzooms to lenses with especially wide apertures. Although compromise can take many forms, it usually means lenses with lower image quality or a higher size/weight/price.</p><h4>6.1. Sharpness</h4><p>Right or wrong, the top feature on everyone’s mind when a new lens comes out is sharpness. The good news is that modern lenses are sharper than ever. The limit of sharpness in your photos is very likely to be your technique, not your lens.</p><p>Today, every new lens is sharp at f/8 in the center.</p><p>On top of that, most new lenses are sharp at f/8 in the corners. The same is true at their maximum aperture (whatever it may be) in the center.</p><p>The main area where modern lenses can be unsharp is at their maximum aperture in the corners of the frame. This is hardly relevant to most photographers. If you’re shooting at f/1.4, you’re likely to get a shallow focus effect. And in that case, the corners wouldn’t be sharp anyway, so your lens’s corner sharpness is irrelevant. (<a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way>Milky Way photography</a> is one exception. If you’re not a Milky Way photographer, you probably don’t need to worry about corner sharpness at f/1.4.)</p><p>Personally, my primary concern with sharpness for landscape photography is that the lens remains sharp in the corners at f/8 to f/11, my most common aperture range. Although almost all lenses pass the “acceptable” threshold, some do better than others. I don’t care about small differences, but a bad lens here will not end up in my bag.</p><h4>6.2. Distortion</h4><p><a href=https://photographylife.com/what-is-distortion>Distortion</a> means that the lens introduces a “bulge” or “pinch” to straight lines in your images. The most obvious example is a fisheye lens, which has dramatic levels of distortion (specifically barrel distortion). If you photograph the horizon or any other flat line in your photo, a high distortion lens will show noticeably curvature or waviness.</p><p>The three main types of distortion are pincushion, barrel, and mustache. A depiction of each is below:</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion.png><img class="alignnone size-thumbnail wp-image-58876 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion-300x228.png alt="Pincushion Distortion" width=300 height=228 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion-300x228.png 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion.png 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion-300x228.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="alignnone size-thumbnail wp-image-58876" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion-300x228.png alt="Pincushion Distortion" width=300 height=228 srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion-300x228.png 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Pincushion-Distortion.png 650w" sizes="(max-width: 300px) 100vw, 300px"></noscript></a> <img class="alignnone size-thumbnail wp-image-58874 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion-300x228.png alt="Barrel Distortion" width=300 height=228 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion-300x228.png 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion.png 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion-300x228.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="alignnone size-thumbnail wp-image-58874" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion-300x228.png alt="Barrel Distortion" width=300 height=228 srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion-300x228.png 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Barrel-Distortion.png 650w" sizes="(max-width: 300px) 100vw, 300px"></noscript> <a href=https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion.png><img class="alignnone size-thumbnail wp-image-58873 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion-300x228.png alt="Wavy Moustache Distortion" width=300 height=228 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion-300x228.png 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion.png 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion-300x228.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="alignnone size-thumbnail wp-image-58873" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion-300x228.png alt="Wavy Moustache Distortion" width=300 height=228 srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion-300x228.png 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Wavy-Moustache-Distortion.png 650w" sizes="(max-width: 300px) 100vw, 300px"></noscript></a></p><p>Although it’s not great to have a high-distortion lens (aside from fisheyes), this is hardly the most concerning image quality issue out there. Most photography software has built-in distortion correction that can fix the problem in one click. This can harm corner sharpness a bit, and change your composition slightly, but that’s a small price to pay.</p><h5>6.2.1. Perspective Distortion</h5><p>One type of distortion you’ll hear about is called <i>perspective distortion</i>, but it’s not the same as the distortion above. This one is not an image quality issue; it has to do with stretched-out proportions in your subject that can happen if you get too close. It&#8217;s especially visible if you use a wide angle lens, since you need to get much closer to your subjects than with a telephoto:</p><figure id=attachment_59061 aria-describedby=caption-attachment-59061 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car.jpg><img class="size-medium wp-image-59061 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-960x639.jpg alt="Red Car Perspective Distortion" width=960 height=639 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-960x639.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-768x511.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car.jpg 1023w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-960x639.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-59061" src=https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-960x639.jpg alt="Red Car Perspective Distortion" width=960 height=639 srcset="https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-960x639.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-768x511.jpg 768w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car-650x433.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2013/08/Red-Car.jpg 1023w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption id=caption-attachment-59061 class=wp-caption-text>NIKON D3S + 14-24mm f/2.8 @ 14mm, ISO 200, 1/125, f/8.0</figcaption></figure><p>This is why most portrait photographers prefer an 85mm lens rather than a 24mm lens for headshots. You can fill the frame with your subject in either case, but you need to get far closer to your subject with the 24mm. This introduces a lot of perspective distortion.</p><h4>6.3. Chromatic Aberration</h4><p>Despite the intimidating name, <a href=https://photographylife.com/what-is-chromatic-aberration>chromatic aberration</a> really does just mean “color problem.” It refers to color artifacts a lens introduces, like red and blue fringes in the corners of your image. Here’s an obvious example:</p><p><img class="size-full wp-image-10979 aligncenter jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations.jpg alt="Chromatic Aberrations" width=219 height=312 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations.jpg 219w, https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations-211x300.jpg 211w" data-lazy-sizes="(max-width: 219px) 100vw, 219px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-full wp-image-10979 aligncenter" src=https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations.jpg alt="Chromatic Aberrations" width=219 height=312 srcset="https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations.jpg 219w, https://cdn.photographylife.com/wp-content/uploads/2010/07/Chromatic-Aberrations-211x300.jpg 211w" sizes="(max-width: 219px) 100vw, 219px"></noscript></p><p>The example above is called lateral chromatic aberration. There is also such a thing as longitudinal chromatic aberration. In that case, out-of-focus regions are the ones changing colors. Specifically, they get greener behind the subject and purpler in front of it:</p><figure id=attachment_15153 aria-describedby=caption-attachment-15153 style="width: 497px" class="wp-caption aligncenter"><img class="size-full wp-image-15153 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA.jpg alt="Zeiss 35mm LoCA" width=497 height=331 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA.jpg 497w, https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA-300x200.jpg 300w" data-lazy-sizes="(max-width: 497px) 100vw, 497px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-full wp-image-15153" src=https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA.jpg alt="Zeiss 35mm LoCA" width=497 height=331 srcset="https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA.jpg 497w, https://cdn.photographylife.com/wp-content/uploads/2011/05/Zeiss-35mm-LoCA-300x200.jpg 300w" sizes="(max-width: 497px) 100vw, 497px"></noscript><figcaption id=caption-attachment-15153 class=wp-caption-text>NIKON D3S + Zeiss Distagon T* 2/35 ZF.2 @ 35mm, ISO 200, 1/200, f/2.0</figcaption></figure><p>It is easy to correct lateral chromatic aberration (the first one) and harder to correct longitudinal chromatic aberration. Most photography software will have some tools to help minimize it, however.</p><h4>6.4. Bokeh</h4><p>If you shoot shallow focus photos, bokeh will be an important concern for you. This is simply the quality of a photo’s out-of-focus blur. It was once a very specific photographer in-group term, then Apple used it in <a href=https://www.macrumors.com/2019/02/15/apple-iphone-depth-control-ad/ target=_blank rel="noopener noreferrer">a commercial</a>, and now it&#8217;s pretty widespread. Nevertheless, you may want to check out our <a href=https://photographylife.com/what-is-bokeh>full article</a> on the subject.</p><figure id=attachment_165529 aria-describedby=caption-attachment-165529 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor.jpg><img class="size-medium wp-image-165529 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-960x641.jpg alt="Close-Up Aspen Photo from Noct-Nikkor" width=960 height=641 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-650x434.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-960x641.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-165529" src=https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-960x641.jpg alt="Close-Up Aspen Photo from Noct-Nikkor" width=960 height=641 srcset="https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/10/Close-Up-Aspen-Photo-from-Noct-Nikkor-650x434.jpg 650w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption id=caption-attachment-165529 class=wp-caption-text>NIKON D810 + <a href=https://photographylife.com/reviews/nikon-noct-nikkor-58mm-f1-2>Noct-NIKKOR</a> 58mm f/1.2 @ 58mm, ISO 64, 1/5000, f/1.2</figcaption></figure><p>Some lenses have better bokeh than others. You’ll read about it in any reviews of those lenses, no doubt. Bokeh is generally considered to be good when it has minimal texture and soft transitions, although all photographers have their own preferences.</p><p><a href=https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison.jpg><img class="aligncenter size-full wp-image-66511 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison.jpg alt="Nikon 58mm f/1.4G Bokeh Comparison" width=650 height=473 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison-300x218.jpg 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="aligncenter size-full wp-image-66511" src=https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison.jpg alt="Nikon 58mm f/1.4G Bokeh Comparison" width=650 height=473 srcset="https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison.jpg 650w, https://cdn.photographylife.com/wp-content/uploads/2014/01/Nikon-58mm-f1.4G-Bokeh-Comparison-300x218.jpg 300w" sizes="(max-width: 650px) 100vw, 650px"></noscript></a></p><h4>6.5. Flare</h4><p>When you point your lens at the sun, it has the potential to create internal reflections or <a href=https://photographylife.com/what-is-ghosting-and-flare>flare</a> that shows up as blobs in the photo. Bright sources of light can also reduce the photo’s overall contrast and make it look too hazy.</p><p>The best lenses will have high-quality coatings that minimize flare. It doesn’t apply to every photo, but it’s a big deal when you’re working in a backlit environment. As a landscape photographer, this is definitely one of my main concerns when considering a new lens.</p><p>The sun doesn’t actually need to be in your photo in order to introduce flare. Sometimes, you can get dots of flare just by pointing the lens vaguely toward the light. Although this is a good reason to use <a href=https://photographylife.com/when-to-use-lens-hood>lens hoods</a>, it’s also a good reason to buy a lens with minimal flare.</p><figure id=attachment_162057 aria-describedby=caption-attachment-162057 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare.jpg><img class="size-medium wp-image-162057 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-960x641.jpg alt="Landscape Photo with Strong Flare" width=960 height=641 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-650x434.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-960x641.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-162057" src=https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-960x641.jpg alt="Landscape Photo with Strong Flare" width=960 height=641 srcset="https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-960x641.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2018/06/Landscape-Photo-with-Strong-Flare-650x434.jpg 650w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption id=caption-attachment-162057 class=wp-caption-text>Real flare in an <a href=https://photographylife.com/introduction-to-infrared-photography>infrared photo</a>. IR images often have more flare, because lens coatings focus on eliminating flare from the visible spectrum.</figcaption></figure><h4>6.6. Sample Variation</h4><p>Another component of image quality is sample variation &#8211; the idea that all copies of a particular lens fall within a similar range of image quality. It would be very frustrating to read a good review of a lens online and find that yours isn’t nearly as impressive.</p><p>Some lenses have smaller sample variation than others. This is something we try to include in <a href=https://photographylife.com/lens-reviews>our lens reviews</a> by testing multiple copies of the same lens, but there is also plenty of luck involved. If one in ten copies of a lens is bad, most reviewers will never notice, but a high percentage of users will.</p><p>There’s no great way around sample variation, aside from testing your lenses. If you find that one or two corners are significantly less sharp than the others, that’s the best indication of a bad copy of your lens. See our articles on <a href=https://photographylife.com/things-to-do-after-buying-a-new-lens>what to do when you get a new lens</a> and on <a href=https://photographylife.com/what-is-a-decentered-lens>lens decentering</a>.</p><h4>6.7. Other Image Quality Concerns</h4><p>Along with the list above, there are plenty of more specialized image quality concerns when you get a new lens: <a href=https://photographylife.com/what-is-focus-shift>focus shift</a>, <a href=https://photographylife.com/what-is-field-curvature>field curvature</a>, starburst performance, astigmatism, and so on.</p><p>However, the more you concern yourself with incidental image quality differences between lenses, the farther you move from real, practical concerns. It is not that these features are unimportant, but that they are only worth worrying about if a lens is far outside the norm on any of them.</p><figure id=attachment_151036 aria-describedby=caption-attachment-151036 style="width: 960px" class="wp-caption aligncenter"><a href=https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture.jpg><img class="size-medium wp-image-151036 jetpack-lazy-image" src=https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-960x640.jpg alt="Starburst sunstar at small aperture" width=960 height=640 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-650x433.jpg 650w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-960x640.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class="size-medium wp-image-151036" src=https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-960x640.jpg alt="Starburst sunstar at small aperture" width=960 height=640 srcset="https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-960x640.jpg 960w, https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-300x200.jpg 300w, https://cdn.photographylife.com/wp-content/uploads/2017/01/Starburst-sunstar-at-small-aperture-650x433.jpg 650w" sizes="(max-width: 960px) 100vw, 960px"></noscript></a><figcaption id=caption-attachment-151036 class=wp-caption-text>A high-quality starburst effect at a small aperture of f/16</figcaption></figure><h3>7. Third Party vs Name Brand Lenses</h3><p>Alongside lenses made by camera manufacturers like Nikon, Canon, Sony, and so on, countless third-party companies make lenses, too. Are these ever worthwhile choices?</p><p>On one hand, if a third-party company makes a lens that your camera company does not, it obviously is worth considering. For example, Sigma makes an 18-35mm f/1.8 zoom lens &#8211; note the wide maximum aperture of f/1.8 &#8211; for APS-C cameras. It has no equivalent from the camera manufacturers.</p><p>But many third-party lenses are similar or identical in focal length and maximum aperture to lenses from camera companies. In that case, the third party lens is usually (though not always) less expensive. Is it worth saving that money, or are you paying for third-party lenses another way &#8211; through their lack of quality?</p><p>In this case, it very strongly depends on the lenses in question. In general, third party lenses have a bit more potential for autofocus issues than name-brand lenses. They also do not always have immediate compatibility with new cameras, or camera firmware updates (although their manufacturers usually release compatibility as soon as possible).</p><p>To me, these issues are relatively minor. I generally ignore them and compare the lenses on other features instead.</p><p>For example, how good are reviews for each lens? Does either choice &#8211; name brand or third party &#8211; have poor sharpness, flare, distortion, or other issues?</p><p>Although a lot of third-party lenses several years ago had the reputation of low manufacturing standards and bad image quality, that has largely changed today. My favorite wide angle zoom is a Tamron lens (the 15-30mm f/2.8), and my sharpest lens is a Sigma (the 50mm f/1.4 A).</p><p>You still need to do your research. There are some bad third-party lenses floating around, just like there are some bad name-brand lenses. Most &#8211; but not all &#8211; will be the companies’ older offerings.</p><p>But I’ll go ahead and say that the average, new third-party lens is no better or worse than its equivalent name-brand lens. Some are better, some are worse. You don’t have anything to fear by going this route, if it suites your budget and your photographic needs.</p><h3>8. Conclusion</h3><p>Hopefully this article gave you a good understanding of lenses &#8211; how they work and what to look for when you buy one. There’s a lot of information to digest, but lenses are worth learning. In many cases, they really are the most important piece of camera equipment you can buy.</p><p>If you have any questions or comments, feel free to let me know below and I will try to get back to you!</p></div><footer class=entry-footer><div class=adsbyfs id=PhotographyLife_300x250_728x90_320x50_EndOfPosts> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_300x250_728x90_320x50_EndOfPosts");});</script> </div><section id=yikes-mailchimp-container-2 class="yikes-mailchimp-container yikes-mailchimp-container-2 "><h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Subscribe to Our Newsletter</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">If you enjoyed reading this article, please consider subscribing to our email newsletter to receive biweekly emails notifying you of the latest articles posted on the website.</section><form id=subscribe-to-our-newsletter-2 class="yikes-easy-mc-form yikes-easy-mc-form-2  " method=POST data-attr-form-id=2><label for=yikes-easy-mc-form-2-EMAIL  class="EMAIL-label yikes-mailchimp-field-required "> <span class=EMAIL-label> Email Address	</span> <input id=yikes-easy-mc-form-2-EMAIL  name=EMAIL  placeholder  class="yikes-easy-mc-email "  required=required type=email  value> </label> <label for=yikes-easy-mc-form-2-FNAME  class="FNAME-label "> <span class=FNAME-label> First Name	</span> <input id=yikes-easy-mc-form-2-FNAME  name=FNAME  placeholder  class="yikes-easy-mc-text "   type=text  value> </label> <label class=yikes-mailchimp-eu-compliance-label><input type=checkbox required=required name=eu-laws value=1><div class=yikes-mailchimp-eu-compliance-text><p>By checking this box I consent to the use of my information, as detailed in the <a rel=nofollow href=https://photographylife.com/privacy-policy rel=noopener target=_blank>Privacy Policy</a>.</p></div></label> <input type=hidden name=yikes-mailchimp-honeypot id=yikes-mailchimp-honeypot-2 value> <input type=hidden name=yikes-mailchimp-associated-list-id id=yikes-mailchimp-associated-list-id-2 value=74d1711c3d> <input type=hidden name=yikes-mailchimp-submitted-form id=yikes-mailchimp-submitted-form-2 value=2> <button type=submit class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class=yikes-mailchimp-submit-button-span-text>Subscribe</span></button> <input type=hidden id=yikes_easy_mc_new_subscriber_2 name=yikes_easy_mc_new_subscriber value=f849168833> <input type=hidden name=_wp_http_referer value=/camera-lenses></form></section><div id=jp-relatedposts class=jp-relatedposts ><h3 class="jp-relatedposts-headline"><em>Related articles:</em></h3></div><div style="margin-top: 20px; font-size: 12px; text-transform: uppercase;"><a rel=nofollow href=https://photographylife.com/disclosures>Disclosures</a>, <a rel=nofollow href=https://photographylife.com/terms-and-conditions>Terms and Conditions</a> and <a rel=nofollow href=https://photographylife.com/support-us>Support Options</a></div><div class="entry-footer entry-meta"> <span class=entry-categories>Filed Under: <a href=https://photographylife.com/category/cameras-lenses rel="category tag">Cameras and Lenses</a></span> <span class=entry-tags>Tagged With: <a href=https://photographylife.com/tag/type-lenses rel=tag>Lenses</a>, <a href=https://photographylife.com/tag/lens-testing rel=tag>Lens Testing</a>, <a href=https://photographylife.com/tag/prime-lens rel=tag>Prime Lens</a>, <a href=https://photographylife.com/tag/lens rel=tag>Lens</a>, <a href=https://photographylife.com/tag/zoom-lens rel=tag>Zoom Lens</a></span></div></footer></article><section class=author-box itemprop=author itemscope itemtype=https://schema.org/Person><img alt src=https://cdn.photographylife.com/wp-content/uploads/avatars/2251/7e1aee0230148774bd47a4ba4b6d5ab4-bpfull.jpg class="avatar avatar-70 photo jetpack-lazy-image" height=70 width=70 data-lazy-srcset="https://cdn.photographylife.com/wp-content/uploads/avatars/2251/7e1aee0230148774bd47a4ba4b6d5ab4-bpfull.jpg 2x" data-lazy-src="https://cdn.photographylife.com/wp-content/uploads/avatars/2251/7e1aee0230148774bd47a4ba4b6d5ab4-bpfull.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img alt src=https://cdn.photographylife.com/wp-content/uploads/avatars/2251/7e1aee0230148774bd47a4ba4b6d5ab4-bpfull.jpg srcset="https://cdn.photographylife.com/wp-content/uploads/avatars/2251/7e1aee0230148774bd47a4ba4b6d5ab4-bpfull.jpg 2x" class='avatar avatar-70 photo' height=70 width=70></noscript><h4 class="author-box-title">About <span itemprop=name>Spencer Cox</span></h4><div class=author-box-content itemprop=description><p>Spencer Cox is a landscape and nature photographer who has gained international recognition and awards for his photography. He has been displayed in galleries worldwide, including the Smithsonian Museum of Natural History and exhibitions in London, Malta, Siena, and Beijing. To view more of his work, visit <a href=https://www.spencercoxphoto.com/ rel="nofollow noopener">his website</a> or follow him on <a href=https://www.facebook.com/spencercoxphoto/ rel="nofollow noopener">Facebook</a> and <a href=https://500px.com/spencercox rel="nofollow noopener">500px</a>. Read more about Spencer <a href=https://photographylife.com/about-us>here</a>.</p></div></section><h2 class="screen-reader-text">Reader Interactions</h2><div class=entry-comments id=comments></div><div class=comment-policy-box><p class=comment-policy><strong>Comment Policy:</strong> Although our team at Photography Life encourages all readers to actively participate in discussions, we reserve the right to delete / modify any content that does not comply with our <a href=/code-of-conduct>Code of Conduct</a>, or do not meet the high editorial standards of the published material.</p></div><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel=nofollow id=cancel-comment-reply-link href=/camera-lenses#respond style=display:none;>Cancel reply</a></small></h3><form action=https://photographylife.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-notes><span id=email-notes>Your email address will not be published.</span> Required fields are marked <span class=required>*</span></p><p class=comment-form-comment><label for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p class=comment-form-author><label for=author>Name <span class=required>*</span></label> <input id=author name=author type=text value size=30 maxlength=245 required=required></p><p class=comment-form-email><label for=email>Email <span class=required>*</span></label> <input id=email name=email type=email value size=30 maxlength=100 aria-describedby=email-notes required=required></p><div class=anr_captcha_field><div id=anr_captcha_field_1 class=anr_captcha_field_div></div></div><p class=form-submit><input name=submit type=submit id=submit class=submit value="Post Comment"> <input type=hidden name=comment_post_ID value=173060 id=comment_post_ID> <input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=087770bc95></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=26></p></form></div></main><aside class="sidebar sidebar-primary widget-area" role=complementary aria-label="Primary Sidebar" itemscope itemtype=https://schema.org/WPSideBar id=genesis-sidebar-primary><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id=text-4 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Categories</h3><div class=textwidget><ul><li class=cat-item><a href=https://photographylife.com/category/composition-and-art title="Composition and Art">Composition and Art</a></li><li class=cat-item><a href=https://photographylife.com/category/essays title=Essays>Essays and Inspiration</a></li><li class=cat-item><a href=https://photographylife.com/category/photography-techniques title="Photography Techniques">Photography Techniques</a></li><li class=cat-item><a href=https://photographylife.com/category/photography-tutorials title="Photography Tutorials">Photography Tutorials</a></li><li class=cat-item><a href=https://photographylife.com/category/post-processing title=Post-Processing>Post-Processing</a></li><li class=cat-item><a href=https://photographylife.com/category/photography-news title=News>News</a></li><li class=cat-item><a href=https://photographylife.com/reviews title=Reviews>Reviews</a></li></ul></div></div></section><section id=pl_sidebar_top_widget-3 class="widget widget_text"><div class=widget-wrap><div class=adsbyfs id=PhotographyLife_300x600_300x250_160x600_Sidebar_ATF> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_300x600_300x250_160x600_Sidebar_ATF");});</script> </div></div></section><section id=text-6 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Photography Tutorials</h3><div class=textwidget><div class=pl-tutorials><div class=pl-tutorials-icon><a href=https://photographylife.com/photography-basics><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.41 353.92" height=70 style="margin: 5px 0" class=plicon><title>Camera Basics</title><rect x=57.02 y=3.47 width=80.99 height=54.11 rx=20.55 style=fill:#fff></rect><path d=M147.57,65.61a17.07,17.07,0,0,1,17.07,17.08v13a17.07,17.07,0,0,1-17.07,17.08h-39.9A17.07,17.07,0,0,1,90.6,95.7v-13a17.07,17.07,0,0,1,17.07-17.08h39.9m0-6.94h-39.9a24,24,0,0,0-24,24v13a24,24,0,0,0,24,24h39.9a24,24,0,0,0,24-24v-13a24,24,0,0,0-24-24Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M36.31,30.31H404.1A32.91,32.91,0,0,1,437,63.23V310.37a32.92,32.92,0,0,1-32.92,32.92H36.31A32.91,32.91,0,0,1,3.4,310.38V63.23A32.91,32.91,0,0,1,36.31,30.31Z style=fill:#9dd2e0></path><path d=M434.21,92.38a29.61,29.61,0,0,1,29.52,29.51V369a29.61,29.61,0,0,1-29.52,29.52H66.42A29.61,29.61,0,0,1,36.9,369V121.89A29.61,29.61,0,0,1,66.42,92.38H434.21m0-6.79H66.42a36.34,36.34,0,0,0-36.31,36.3V369a36.35,36.35,0,0,0,36.31,36.31H434.21A36.35,36.35,0,0,0,470.52,369V121.89a36.34,36.34,0,0,0-36.31-36.3Z transform="translate(-30.11 -58.67)" style=fill:#666></path><rect x=3.4 y=123.48 width=433.62 height=163.73 style=fill:#eceaf5></rect><path d=M463.73,185.54V342.47H36.9V185.54H463.73m6.79-6.79H30.11V349.26H470.52V178.75Z transform="translate(-30.11 -58.67)" style=fill:#666></path><circle cx=259.79 cy=264.01 r=145.11 transform="translate(-111.37 60.85) rotate(-22.5)" style=fill:#fadd37></circle><path d=M259.79,122.36A141.65,141.65,0,1,1,118.15,264,141.65,141.65,0,0,1,259.79,122.36m0-6.94c-81.93,0-148.58,66.66-148.58,148.59s66.65,148.58,148.58,148.58S408.38,345.94,408.38,264,341.72,115.42,259.79,115.42Z transform="translate(-30.11 -58.67)" style=fill:#666></path><circle cx=229.68 cy=205.34 r=117.52 style=fill:#fff></circle><path d=M259.79,150A114.06,114.06,0,1,1,145.74,264,114.06,114.06,0,0,1,259.79,150m0-6.94a121,121,0,1,0,121,121,121.13,121.13,0,0,0-121-121Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M416.55,146.63a14,14,0,1,1,14-14A14,14,0,0,1,416.55,146.63Z transform="translate(-30.11 -58.67)" style=fill:#fff></path><path d=M416.55,122.09A10.54,10.54,0,1,1,406,132.63a10.54,10.54,0,0,1,10.54-10.54m0-6.94A17.48,17.48,0,1,0,434,132.63a17.5,17.5,0,0,0-17.48-17.48Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M244.82,279.75h-45.4l-10.3,28h-8.86l37.84-100h8l37.84,100h-8.79ZM202,272.54h40.11l-20-54.47Z transform="translate(-30.11 -58.67)" style=fill:#666></path><path d=M323.67,307.77a23.25,23.25,0,0,1-1.07-4.71q-.37-2.78-.51-5.66a29.26,29.26,0,0,1-4.4,4.53,28.69,28.69,0,0,1-5.7,3.71,34.09,34.09,0,0,1-6.94,2.54,33,33,0,0,1-8.17,1,29.05,29.05,0,0,1-9.86-1.58,22,22,0,0,1-7.55-4.43,19.87,19.87,0,0,1-4.84-6.69,21.48,21.48,0,0,1,.62-18.17,21.11,21.11,0,0,1,6.73-7.42,33.11,33.11,0,0,1,10.68-4.67,57.07,57.07,0,0,1,14.11-1.61H322v-8.45q0-8-4.91-12.53T302.79,239a25.93,25.93,0,0,0-8,1.17,20.12,20.12,0,0,0-6.28,3.22,15.42,15.42,0,0,0-4.13,4.78,12,12,0,0,0-1.47,5.8l-8.24-.06a17.12,17.12,0,0,1,2.06-8.11,22.58,22.58,0,0,1,5.8-7,29.51,29.51,0,0,1,9-4.91,34.66,34.66,0,0,1,11.64-1.86,37.5,37.5,0,0,1,10.88,1.51,23.71,23.71,0,0,1,8.56,4.54,20.56,20.56,0,0,1,5.56,7.55,26.11,26.11,0,0,1,2,10.58v36c0,1.28.05,2.61.14,4s.24,2.7.44,4,.45,2.51.73,3.68a18.79,18.79,0,0,0,1,3.06v.82Zm-25.83-5.91a28.78,28.78,0,0,0,8.28-1.13,26.8,26.8,0,0,0,6.9-3.13,24.27,24.27,0,0,0,5.36-4.63,23.63,23.63,0,0,0,3.64-5.73V270.89H307.94a51.5,51.5,0,0,0-11.3,1.13,27.55,27.55,0,0,0-8.41,3.26,15.38,15.38,0,0,0-5.26,5.19,13.27,13.27,0,0,0-1.82,6.9,13.84,13.84,0,0,0,1.17,5.67,13.61,13.61,0,0,0,3.33,4.6,15.94,15.94,0,0,0,5.26,3.09A19.91,19.91,0,0,0,297.84,301.86Z transform="translate(-30.11 -58.67)" style=fill:#666></path></svg><span class=pl-tutorials-title>Photography Basics</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/landscapes/landscape-photography-guide><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 439.67 439.67" height=80 class=plicon><title>Landscape Photography</title><rect x=3.79 y=3.79 width=432.09 height=432.09 rx=36.03 style=fill:#fff></rect><path d=M430.7,37.69a32.33,32.33,0,0,1,32.24,32.23V430A32.34,32.34,0,0,1,430.7,462.2h-360A32.33,32.33,0,0,1,38.43,430v-360A32.32,32.32,0,0,1,70.66,37.69h360m0-7.58h-360A39.86,39.86,0,0,0,30.85,69.92V430a39.86,39.86,0,0,0,39.81,39.82h360A39.86,39.86,0,0,0,470.52,430v-360A39.86,39.86,0,0,0,430.7,30.11Z transform="translate(-30.85 -30.11)" style=fill:#666></path><rect x=26.54 y=26.53 width=386.6 height=386.6 rx=13.28 style=fill:#eceaf5></rect><path d=M430.7,60.43a9.62,9.62,0,0,1,9.49,9.5V430a9.62,9.62,0,0,1-9.49,9.49h-360A9.62,9.62,0,0,1,61.17,430v-360a9.62,9.62,0,0,1,9.49-9.5h360m0-7.58h-360A17.3,17.3,0,0,0,53.59,69.93V430A17.3,17.3,0,0,0,70.66,447h360A17.3,17.3,0,0,0,447.78,430v-360A17.31,17.31,0,0,0,430.7,52.85Z transform="translate(-30.85 -30.11)" style=fill:#666></path><path d=M70.67,443.25A13.47,13.47,0,0,1,57.38,430V277.41L139,188a30.29,30.29,0,0,1,46.36,1.92l84.5,109.55a22.71,22.71,0,0,0,33.34,2.86l44.71-41A30.3,30.3,0,0,1,391,263.46l53,59.4V430a13.46,13.46,0,0,1-13.28,13.29Z transform="translate(-30.85 -30.11)" style=fill:#9dd2e0></path><path d=M161.38,181.9a26.39,26.39,0,0,1,21,10.32l84.51,109.54a26.49,26.49,0,0,0,38.9,3.34l44.71-41a26.51,26.51,0,0,1,37.7,1.89l52,58.33V430a9.62,9.62,0,0,1-9.49,9.49h-360A9.62,9.62,0,0,1,61.17,430V278.88l80.64-88.34a26.36,26.36,0,0,1,19.57-8.64m0-7.58h0a34.13,34.13,0,0,0-25.16,11.11L55.57,273.77l-2,2.17V430A17.3,17.3,0,0,0,70.66,447h360A17.3,17.3,0,0,0,447.78,430V321.42l-1.93-2.16-52-58.32a34.09,34.09,0,0,0-48.48-2.44l-44.71,41a18.91,18.91,0,0,1-27.77-2.39L188.38,187.59a33.88,33.88,0,0,0-27-13.27Z transform="translate(-30.85 -30.11)" style=fill:#666></path><path d=M292.45,195.65a40.19,40.19,0,1,1,40.19-40.19A40.24,40.24,0,0,1,292.45,195.65Z transform="translate(-30.85 -30.11)" style=fill:#fadd37></path><path d=M292.45,119.06a36.4,36.4,0,1,1-36.4,36.4,36.4,36.4,0,0,1,36.4-36.4m0-7.59a44,44,0,1,0,44,44,44,44,0,0,0-44-44Z transform="translate(-30.85 -30.11)" style=fill:#666></path></svg><span class=pl-tutorials-title>Landscape Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/wildlife-photography-tutorial><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 408.66" height=80 class=plicon><title>Wildlife Photography</title><path d=M37.26,144.23h-7.5V78.67a33,33,0,0,1,33-33h66.11v7.5H62.77a25.53,25.53,0,0,0-25.51,25.5Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M470.24,144.23h-7.5V78.67a25.53,25.53,0,0,0-25.5-25.5H371.12v-7.5h66.12a33,33,0,0,1,33,33Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M128.88,450.58H62.77a33,33,0,0,1-33-33V352h7.5v65.56a25.54,25.54,0,0,0,25.51,25.51h66.11Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M437.24,450.58H371.12v-7.49h66.12a25.54,25.54,0,0,0,25.5-25.51V352h7.5v65.56A33,33,0,0,1,437.24,450.58Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M351.64,394.49c-108.21,0-196.25-88-196.25-196.25V176.4h200V394.49Z transform="translate(-29.76 -45.67)" style=fill:#eceaf5></path><path d=M351.64,180.14v210.6h0c-106.32,0-192.5-86.18-192.5-192.5v-18.1h192.5m7.49-7.49H151.64v25.59c0,110.28,89.72,200,200,200h7.49V172.65Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M354.43,194.43a112.27,112.27,0,0,0,0,196Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M358.18,396.84l-5.58-3.13a116,116,0,0,1,0-202.55l5.58-3.13ZM350.68,201a108.53,108.53,0,0,0,0,182.79Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=225.62 cy=138.17 r=101.6 style=fill:#eceaf5></circle><path d=M255.39,289.28A105.44,105.44,0,1,1,360.82,183.84,105.55,105.55,0,0,1,255.39,289.28Zm0-203.2a97.77,97.77,0,1,0,97.76,97.76A97.87,97.87,0,0,0,255.39,86.08Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M255.39,186.67a80.42,80.42,0,0,1,64.08-78.76,99.31,99.31,0,0,0-128.16,0A80.42,80.42,0,0,1,255.39,186.67Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M259.13,186.67h-7.49a76.89,76.89,0,0,0-61.09-75.09L183,110l5.9-5a103,103,0,0,1,133,0l5.89,5-7.56,1.55A76.9,76.9,0,0,0,259.13,186.67Zm0,0h0Zm-59.5-80.5a84.59,84.59,0,0,1,55.76,55.74,84.57,84.57,0,0,1,55.76-55.74,95.54,95.54,0,0,0-111.52,0Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M259.13,190.42h-7.49v-3.75a76.65,76.65,0,0,0-105.73-70.93l-3.46,1.43-2.85-6.93,3.46-1.43a84.13,84.13,0,0,1,116.07,77.86Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M259.13,190.42h-7.49v-3.75a84.13,84.13,0,0,1,116.07-77.86l3.47,1.43-2.85,6.93-3.47-1.43a76.65,76.65,0,0,0-105.73,70.93Z transform="translate(-29.76 -45.67)" style=fill:#666></path><polygon points="211.26 155.6 225.97 177.03 239.99 156.62 225.62 142.85 211.26 155.6" style=fill:#fadd37></polygon><path d=M255.74,229.32l-19.68-28.65,19.42-17.24,19.17,18.36ZM246,201.88l9.76,14.2,9.12-13.28-9.57-9.18Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=185.61 cy=127.5 r=35.64 style=fill:#fadd37></circle><path d=M215.37,212.57a39.4,39.4,0,1,1,39.39-39.39A39.43,39.43,0,0,1,215.37,212.57Zm0-71.29a31.9,31.9,0,1,0,31.9,31.9A31.93,31.93,0,0,0,215.37,141.28Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=185.61 cy=127.5 r=17.72 style=fill:#666></circle><circle cx=265.02 cy=127.5 r=35.64 style=fill:#fadd37></circle><path d=M294.78,212.57a39.4,39.4,0,1,1,39.39-39.39A39.43,39.43,0,0,1,294.78,212.57Zm0-71.29a31.9,31.9,0,1,0,31.9,31.9A31.94,31.94,0,0,0,294.78,141.28Z transform="translate(-29.76 -45.67)" style=fill:#666></path><circle cx=265.02 cy=127.5 r=17.72 style=fill:#666></circle><path d=M173.9,383.62a34.42,34.42,0,0,1-32.25-46.55l.76-2,2.14-.35a34.52,34.52,0,0,1,32.25,12.1,34.61,34.61,0,0,1,5.62,34l-.76,2-2.14.35a35.22,35.22,0,0,1-5.62.46Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M150.17,338a30.67,30.67,0,0,1,28.74,41.48,31.26,31.26,0,0,1-5,.41,30.66,30.66,0,0,1-28.74-41.48,30.15,30.15,0,0,1,5-.41m0-7.5a38.22,38.22,0,0,0-6.23.51l-4.28.7-1.52,4.07a38.15,38.15,0,0,0,35.76,51.6,39.45,39.45,0,0,0,6.23-.5l4.28-.71,1.52-4.06a38.17,38.17,0,0,0-35.76-51.61Z transform="translate(-29.76 -45.67)" style=fill:#666></path><rect x=170.77 y=348.41 width=7.5 height=51.4 transform="translate(-227.6 150.2) rotate(-39.41)" style=fill:#666></rect><line x1=130.82 y1=311.48 x2=158.69 y2=345.4 style=fill:#9dd2e0></line><path d=M205.54,450.58a34.15,34.15,0,0,1-5.72-.48l-2.14-.36-.75-2a34.06,34.06,0,0,1,37.65-45.39l2.15.36.75,2a34,34,0,0,1-31.94,45.87Z transform="translate(-29.76 -45.67)" style=fill:#9dd2e0></path><path d=M228.87,405.58A30.07,30.07,0,0,1,234,406a30.28,30.28,0,0,1-28.42,40.82,31.24,31.24,0,0,1-5.1-.42,30.29,30.29,0,0,1,28.43-40.83m0-7.49A37.77,37.77,0,0,0,193.41,449l1.5,4.07,4.28.73a38.59,38.59,0,0,0,6.35.53A37.77,37.77,0,0,0,241,403.42l-1.5-4.08-4.28-.72a38.47,38.47,0,0,0-6.34-.53Z transform="translate(-29.76 -45.67)" style=fill:#666></path><rect x=204.15 y=407.55 width=50.85 height=7.49 transform="translate(-263.3 279.61) rotate(-50.31)" style=fill:#666></rect><line x1=185.97 y1=382.3 x2=213.65 y2=348.94 style=fill:#9dd2e0></line><rect x=99.59 y=343.43 width=226.04 height=7.49 style=fill:#666></rect></svg><span class=pl-tutorials-title>Wildlife Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/macro-photography-tutorial><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 404.91" height=80 class=plicon><title>Macro Photography</title><path d=M37.26,144.23h-7.5V78.67a33,33,0,0,1,33-33h66.11v7.5H62.77a25.53,25.53,0,0,0-25.51,25.5Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M470.24,144.23h-7.5V78.67a25.53,25.53,0,0,0-25.5-25.5H371.12v-7.5h66.12a33,33,0,0,1,33,33Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M128.88,450.58H62.77a33,33,0,0,1-33-33V352h7.5v65.56a25.54,25.54,0,0,0,25.51,25.51h66.11Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M437.24,450.58H371.12v-7.49h66.12a25.54,25.54,0,0,0,25.5-25.51V352h7.5v65.56A33,33,0,0,1,437.24,450.58Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M246.94,460.77 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#3c3480;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><path d=M246.94,460.77 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#3c3480;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><ellipse cx=302.74 cy=375.89 rx=70.49 ry=29.45 transform="translate(-196.36 217.67) rotate(-37.67)" style=fill:#9dd2e0></ellipse><path d=M260.4,423a104.84,104.84,0,0,1-13.88-.93l-3.1-.42.38-3.11A102.26,102.26,0,0,1,359,329.68l3.1.42-.38,3.11A102.29,102.29,0,0,1,260.4,423Zm-9.88-6.83A95.94,95.94,0,0,0,355,335.58a95.94,95.94,0,0,0-104.44,80.63Z transform="translate(-29.76 -45.67)" style=fill:#666></path><ellipse cx=191.14 cy=375.89 rx=29.45 ry=70.49 transform="translate(-252.97 251.83) rotate(-52.33)" style=fill:#9dd2e0></ellipse><path d=M233.47,423A102.29,102.29,0,0,1,132.2,333.21l-.38-3.11,3.1-.42a102.26,102.26,0,0,1,115.16,88.9l.38,3.11-3.1.42A104.88,104.88,0,0,1,233.47,423Zm-94.55-87.46a95.21,95.21,0,0,0,36.16,61.12h0a95.17,95.17,0,0,0,68.28,19.51,95.92,95.92,0,0,0-104.44-80.63Z transform="translate(-29.76 -45.67)" style=fill:#666></path><path d=M311.18,366.43 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#666;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><path d=M246.94,364.2 transform="translate(-29.76 -45.67)" style=fill:#9dd2e0;stroke:#666;stroke-linecap:square;stroke-miterlimit:10;stroke-width:2px></path><rect x=214.01 y=243.64 width=6.33 height=132.83 style=fill:#666></rect><path d=M246.94,304.69a91.08,91.08,0,0,1-91-91V101.37c0-1.93.08-3.83.2-5.73l.18-3h3a91.19,91.19,0,0,1,87.62,67.17,91.19,91.19,0,0,1,87.62-67.17h3l.18,3c.12,1.9.2,3.8.2,5.73V213.71A91.08,91.08,0,0,1,246.94,304.69Z transform="translate(-29.76 -45.67)" style=fill:#fadd37></path><path d=M334.56,95.83c.12,1.84.2,3.68.2,5.54V213.71a87.82,87.82,0,0,1-175.64,0V101.37c0-1.86.08-3.7.2-5.54a88.08,88.08,0,0,1,87.62,87.82,88.08,88.08,0,0,1,87.62-87.82m5.94-6.34-5.95,0a94.34,94.34,0,0,0-87.61,60.22,94.34,94.34,0,0,0-87.61-60.22l-6,0-.37,6c-.14,2.23-.21,4.12-.21,5.93V213.71a94.15,94.15,0,1,0,188.3,0V101.37c0-1.81-.07-3.7-.21-5.93l-.38-6Z transform="translate(-29.76 -45.67)" style=fill:#666></path></svg><span class=pl-tutorials-title>Macro Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/composition-guide><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 439.86 466.13" height=80 class=plicon><title>Composition &#038; Creativity</title><rect x=31.34 y=4.21 width=175.24 height=263.03 style=fill:#eceaf5></rect><path d=M232.92,24.33V279H66.1V24.33H232.92m8.42-8.41H57.68V287.36H241.34V15.92Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=66.83 y=39.7 width=104.25 height=192.04 style=fill:#9dd2e0></rect><path d=M197.43,59.83V243.45H101.59V59.83h95.84m8.41-8.42H93.18V251.87H205.84V51.41Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=251.34 y=239.25 width=143.48 height=214.56 style=fill:#eceaf5></rect><path d=M421.17,259.38V465.52H286.1V259.38H421.17m8.41-8.42H277.68v223h151.9V251Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=280.08 y=267.99 width=86.01 height=157.08 style=fill:#fadd37></rect><path d=M392.43,288.12V436.78H314.84V288.12h77.59m8.41-8.42H306.42V445.2h94.42V279.7Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=4.21 y=309.57 width=202.37 height=152.35 style=fill:#eceaf5></rect><path d=M232.92,329.69V473.63H39V329.69h194m8.42-8.42H30.55V482H241.34V321.27Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=31.25 y=336.61 width=148.29 height=98.27 style=fill:#fff></rect><path d=M205.88,356.73v89.86H66V356.73H205.88m8.42-8.42H57.59V455H214.3V348.31Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=251.34 y=20.09 width=184.31 height=170.21 style=fill:#eceaf5></rect><path d=M462,40.22V202H286.1V40.22H462m8.42-8.42H277.68V210.43H470.41V31.8Z transform="translate(-30.55 -15.92)" style=fill:#666></path><rect x=288.77 y=57.52 width=109.46 height=95.36 style=fill:#fff></rect><path d=M424.57,77.64v87H323.52V77.64H424.57M433,69.23H315.11V173H433V69.23Z transform="translate(-30.55 -15.92)" style=fill:#666></path></svg><span class=pl-tutorials-title>Composition &#038; Creativity</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/black-and-white-photography><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 297.52" height=70 style="margin: 5px 0" class=plicon><title>Black &#038; White Photography</title><path d=M178.52,395.86C98.1,395.86,32.67,330.42,32.67,250S98.1,104.14,178.52,104.14a145.81,145.81,0,0,1,72.94,19.57l4.34,2.51-4.34,2.51a140,140,0,0,0,0,242.54l4.34,2.51-4.34,2.52A145.9,145.9,0,0,1,178.52,395.86Z transform="translate(-29.76 -101.24)" style=fill:#cccbd3></path><path d=M178.52,107.05A142.25,142.25,0,0,1,250,126.22a142.91,142.91,0,0,0,0,247.56,142.94,142.94,0,1,1-71.48-266.73m0-5.81C96.5,101.24,29.76,168,29.76,250S96.5,398.76,178.52,398.76a148.74,148.74,0,0,0,74.39-19.95l8.69-5-8.69-5a137.1,137.1,0,0,1,0-237.5l8.69-5-8.69-5a148.74,148.74,0,0,0-74.39-20Z transform="translate(-29.76 -101.24)" style=fill:#666></path><path d=M321.48,395.86a145.84,145.84,0,0,1-72.93-19.56l-4.35-2.52,4.35-2.51a140,140,0,0,0,0-242.54l-4.35-2.51,4.35-2.51a145.74,145.74,0,0,1,72.93-19.57c80.42,0,145.85,65.43,145.85,145.86S401.9,395.86,321.48,395.86Z transform="translate(-29.76 -101.24)" style=fill:#fff></path><path d=M321.48,107.05A143,143,0,1,1,250,373.78a142.91,142.91,0,0,0,0-247.56,142.25,142.25,0,0,1,71.48-19.17m0-5.81a148.74,148.74,0,0,0-74.39,20l-8.69,5,8.69,5a137.1,137.1,0,0,1,0,237.5l-8.69,5,8.69,5a148.74,148.74,0,0,0,74.39,19.95c82,0,148.76-66.73,148.76-148.76S403.5,101.24,321.48,101.24Z transform="translate(-29.76 -101.24)" style=fill:#666></path><path d=M248.55,376.3a145.82,145.82,0,0,1,0-252.59l1.45-.85,1.46.85a145.83,145.83,0,0,1,0,252.59l-1.46.84Z transform="translate(-29.76 -101.24)" style=fill:#eceaf5></path><path d=M250,126.22a142.91,142.91,0,0,1,0,247.56,142.91,142.91,0,0,1,0-247.56m0-6.71-2.91,1.68a148.74,148.74,0,0,0,0,257.62l2.91,1.68,2.91-1.68a148.74,148.74,0,0,0,0-257.62L250,119.51Z transform="translate(-29.76 -101.24)" style=fill:#666></path></svg><span class=pl-tutorials-title>Black &#038; White Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/landscapes/how-to-photograph-the-milky-way><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 332.47 428.01" height=80 class=plicon><title>Night Sky Photography</title><line x1=177.6 y1=217.83 x2=177.6 y2=424.35 style=fill:#9dd2e0></line><path d=M262.23,464.66a3.67,3.67,0,0,1-3.67-3.67V254.47a3.67,3.67,0,1,1,7.34,0V461A3.67,3.67,0,0,1,262.23,464.66Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=177.6 y1=217.83 x2=300.63 y2=424.35 style=fill:#9dd2e0></line><path d=M385.26,464.66a3.68,3.68,0,0,1-3.16-1.79l-123-206.52a3.67,3.67,0,1,1,6.3-3.76l123,206.52a3.68,3.68,0,0,1-3.15,5.55Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=177.6 y1=217.83 x2=54.57 y2=424.35 style=fill:#9dd2e0></line><path d=M139.2,464.66a3.67,3.67,0,0,1-3.15-5.55l123-206.52a3.67,3.67,0,1,1,6.3,3.76l-123,206.52A3.65,3.65,0,0,1,139.2,464.66Z transform="translate(-84.63 -36.64)" style=fill:#666></path><rect x=92.95 y=232.87 width=48.04 height=33.89 transform="translate(-149.63 5.86) rotate(-16.19)" style=fill:#9dd2e0></rect><path d=M132.81,231.4l7.4,25.49-39.09,11.35-7.4-25.5,39.09-11.34m5-9.1L84.63,237.74l11.49,39.59,53.19-15.44-11.5-39.59Z transform="translate(-84.63 -36.64)" style=fill:#666></path><rect x=104.56 y=182.3 width=300.67 height=54.95 transform="translate(-133 42.73) rotate(-16.19)" style=fill:#9dd2e0></rect><path d=M389.11,146l13.28,45.73L120.68,273.53,107.41,227.8,389.11,146m5-9.09L98.31,222.8l17.37,59.82,295.8-85.86-17.37-59.82Z transform="translate(-84.63 -36.64)" style=fill:#666></path><rect x=359.64 y=131.38 width=42.06 height=83.79 transform="translate(-117.84 76.34) rotate(-16.19)" style=fill:#9dd2e0></rect><path d=M386.69,131.72,408,205.14l-33.35,9.68L353.34,141.4l33.35-9.68m5-9.09L344.24,136.4l25.41,87.52,47.44-13.77-25.4-87.52Z transform="translate(-84.63 -36.64)" style=fill:#666></path><path d=M127,96a52.64,52.64,0,0,1,37.12-50.31,52.64,52.64,0,1,0,0,100.61A52.64,52.64,0,0,1,127,96Z transform="translate(-84.63 -36.64)" style=fill:#fadd37></path><path d=M148.62,152.27A56.31,56.31,0,1,1,165.2,42.15l11.4,3.51-11.4,3.5a49,49,0,0,0,0,93.61l11.4,3.5-11.4,3.51A56.31,56.31,0,0,1,148.62,152.27Zm0-105.27a49,49,0,0,0,0,97.93c1,0,2,0,3-.09a56.38,56.38,0,0,1,0-97.75C150.61,47,149.62,47,148.62,47Z transform="translate(-84.63 -36.64)" style=fill:#666></path><path d=M217.12,270a3.67,3.67,0,0,1-1-7.19l90.21-26.19a3.67,3.67,0,0,1,2.05,7.05l-90.22,26.19A4,4,0,0,1,217.12,270Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=132.49 y1=229.64 x2=222.71 y2=203.45 style=fill:#9dd2e0></line><path d=M224.39,106.39a3.66,3.66,0,0,1-2.59-1.07L215,98.56a3.67,3.67,0,0,1,5.19-5.19l6.75,6.76a3.67,3.67,0,0,1-2.59,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=133 y1=59.32 x2=139.76 y2=66.08></line><path d=M231.84,106.39a3.67,3.67,0,0,1-2.59-6.26L236,93.37a3.67,3.67,0,0,1,5.19,5.19l-6.75,6.76A3.7,3.7,0,0,1,231.84,106.39Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=153.97 y1=59.32 x2=147.21 y2=66.08></line><path d=M217.63,120.38a3.67,3.67,0,0,1-2.59-6.26l6.76-6.76a3.67,3.67,0,0,1,5.18,5.19l-6.75,6.76A3.7,3.7,0,0,1,217.63,120.38Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=133 y1=80.07 x2=139.76 y2=73.31></line><path d=M238.6,120.38a3.7,3.7,0,0,1-2.6-1.07l-6.75-6.76a3.67,3.67,0,0,1,5.19-5.19l6.75,6.76a3.67,3.67,0,0,1-2.59,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=153.97 y1=80.07 x2=147.21 y2=73.31></line><path d=M322.6,50.74A3.66,3.66,0,0,1,320,49.66l-6.76-6.75a3.67,3.67,0,0,1,5.19-5.19l6.76,6.75a3.68,3.68,0,0,1-2.6,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=231.22 y1=3.67 x2=237.98 y2=10.43></line><path d=M330.06,50.74a3.68,3.68,0,0,1-2.6-6.27l6.76-6.75a3.67,3.67,0,1,1,5.19,5.19l-6.76,6.75A3.63,3.63,0,0,1,330.06,50.74Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=252.19 y1=3.67 x2=245.43 y2=10.43></line><path d=M315.85,64.73a3.68,3.68,0,0,1-2.6-6.27L320,51.7a3.67,3.67,0,1,1,5.19,5.19l-6.76,6.76A3.66,3.66,0,0,1,315.85,64.73Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=231.22 y1=24.41 x2=237.98 y2=17.66></line><path d=M336.82,64.73a3.67,3.67,0,0,1-2.6-1.08l-6.76-6.76a3.67,3.67,0,1,1,5.19-5.19l6.76,6.76a3.68,3.68,0,0,1-2.59,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=252.19 y1=24.41 x2=245.43 y2=17.66></line><path d=M347.3,280.23a3.62,3.62,0,0,1-2.59-1.07L338,272.4a3.67,3.67,0,1,1,5.19-5.19L349.9,274a3.67,3.67,0,0,1-2.6,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=255.92 y1=233.16 x2=262.67 y2=239.92></line><path d=M354.75,280.23a3.67,3.67,0,0,1-2.59-6.26l6.76-6.76a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.76A3.65,3.65,0,0,1,354.75,280.23Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=276.88 y1=233.16 x2=270.13 y2=239.92></line><path d=M340.54,294.22A3.67,3.67,0,0,1,338,288l6.76-6.76a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.76A3.7,3.7,0,0,1,340.54,294.22Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=255.92 y1=253.91 x2=262.67 y2=247.15></line><path d=M361.51,294.22a3.66,3.66,0,0,1-2.59-1.07l-6.76-6.76a3.67,3.67,0,1,1,5.19-5.19l6.76,6.76a3.67,3.67,0,0,1-2.6,6.26Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=276.88 y1=253.91 x2=270.13 y2=247.15></line><path d=M142.81,343.3a3.67,3.67,0,0,1-2.6-1.08l-6.76-6.75a3.67,3.67,0,1,1,5.19-5.19L145.4,337a3.68,3.68,0,0,1-2.59,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=51.42 y1=296.23 x2=58.18 y2=302.99></line><path d=M150.26,343.3a3.68,3.68,0,0,1-2.59-6.27l6.75-6.75a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.75A3.63,3.63,0,0,1,150.26,343.3Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=72.39 y1=296.23 x2=65.63 y2=302.99></line><path d=M136.05,357.29a3.68,3.68,0,0,1-2.6-6.27l6.76-6.76a3.67,3.67,0,0,1,5.19,5.19l-6.76,6.76A3.63,3.63,0,0,1,136.05,357.29Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=51.42 y1=316.97 x2=58.18 y2=310.22></line><path d=M157,357.29a3.67,3.67,0,0,1-2.6-1.08l-6.75-6.76a3.67,3.67,0,0,1,5.18-5.19l6.76,6.76a3.68,3.68,0,0,1-2.59,6.27Z transform="translate(-84.63 -36.64)" style=fill:#666></path><line x1=72.39 y1=316.97 x2=65.63 y2=310.22></line></svg><span class=pl-tutorials-title>Night Sky Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/portrait-photography><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.3 445.6" height=80 class=plicon><title>Portrait Photography</title><path d=M70,469.46c-19.89,0-36.08-16.38-36.08-36.51V68.05c0-20.13,16.19-36.51,36.08-36.51H430.57c19.89,0,36.08,16.38,36.08,36.51V433c0,20.13-16.19,36.51-36.08,36.51Z transform="translate(-30.15 -27.7)" style=fill:#fff></path><path d=M430.57,35.38a32.58,32.58,0,0,1,32.29,32.67V433a32.58,32.58,0,0,1-32.29,32.67H70c-17.75,0-32.28-14.7-32.28-32.67V68.05c0-18,14.53-32.67,32.28-32.67H430.57m0-7.68H70c-22,0-39.87,18.1-39.87,40.35V433C30.15,455.2,48,473.3,70,473.3H430.57c22,0,39.88-18.1,39.88-40.35V68.05c0-22.25-17.89-40.35-39.88-40.35Z transform="translate(-30.15 -27.7)" style=fill:#666></path><path d=M70,379.57a13.4,13.4,0,0,1-13.3-13.46V68.05A13.4,13.4,0,0,1,70,54.59H430.57a13.39,13.39,0,0,1,13.3,13.46V366.11a13.39,13.39,0,0,1-13.3,13.46Z transform="translate(-30.15 -27.7)" style=fill:#eceaf5></path><path d=M430.57,58.43a9.59,9.59,0,0,1,9.51,9.62V366.11a9.59,9.59,0,0,1-9.51,9.62H70a9.59,9.59,0,0,1-9.5-9.62V68.05A9.59,9.59,0,0,1,70,58.43H430.57m0-7.68H70a17.22,17.22,0,0,0-17.09,17.3V366.11A17.22,17.22,0,0,0,70,383.41H430.57a17.22,17.22,0,0,0,17.1-17.3V68.05a17.22,17.22,0,0,0-17.1-17.3Z transform="translate(-30.15 -27.7)" style=fill:#666></path><path d=M250.3,240c-33.84,0-61.37-27.87-61.37-62.11s27.53-62.11,61.37-62.11,61.37,27.86,61.37,62.11S284.14,240,250.3,240Z transform="translate(-30.15 -27.7)" style=fill:#fadd37></path><path d=M250.3,119.61c31.79,0,57.57,26.09,57.57,58.27s-25.78,58.26-57.57,58.26-57.57-26.08-57.57-58.26,25.77-58.27,57.57-58.27m0-7.68c-35.93,0-65.17,29.58-65.17,65.95s29.24,66,65.17,66,65.16-29.59,65.16-66-29.23-65.95-65.16-65.95Z transform="translate(-30.15 -27.7)" style=fill:#666></path><path d=M159.82,379.57v-36.5a92.32,92.32,0,0,1,44.07-78.6l1.79-1.08,1.86.94a94.46,94.46,0,0,0,85.51,0l1.87-.94,1.78,1.08a92.32,92.32,0,0,1,44.07,78.6v36.5Z transform="translate(-30.15 -27.7)" style=fill:#9dd2e0></path><path d=M294.75,267.77A87.87,87.87,0,0,1,337,343.07v32.66H163.62V343.07a87.89,87.89,0,0,1,42.22-75.3,98.27,98.27,0,0,0,88.91,0m.33-8.76-3.73,1.89a90.71,90.71,0,0,1-82.1,0L205.52,259l-3.58,2.17A96.18,96.18,0,0,0,156,343.07v40.34H344.57V343.07a96.2,96.2,0,0,0-45.91-81.89L295.08,259Z transform="translate(-30.15 -27.7)" style=fill:#666></path></svg><span class=pl-tutorials-title>Portrait Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/what-is-street-photography><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 440.47 440.47" height=80 class=plicon><title>Street Photography</title><rect x=3.8 y=3.8 width=432.88 height=432.88 rx=36.09 style=fill:#fff></rect><path d=M430.21,36.12a32.39,32.39,0,0,1,32.29,32.3V429.11a32.39,32.39,0,0,1-32.29,32.3H69.51a32.39,32.39,0,0,1-32.29-32.3V68.42a32.39,32.39,0,0,1,32.29-32.3h360.7m0-7.59H69.51A39.93,39.93,0,0,0,29.63,68.42V429.11A39.93,39.93,0,0,0,69.51,469h360.7a39.93,39.93,0,0,0,39.89-39.89V68.42a39.93,39.93,0,0,0-39.89-39.89Z transform="translate(-29.63 -28.53)" style=fill:#666></path><rect x=289.99 y=159.83 width=65.82 height=138.36 style=fill:#eceaf5></rect><polygon points="355.82 290.35 317.21 290.35 317.21 66.32 355.82 99.91 355.82 290.35" style=fill:#eceaf5></polygon><rect x=376.83 y=186.4 width=35.95 height=111.8 style=fill:#eceaf5></rect><rect x=81.89 y=145.43 width=68.87 height=137.49 style=fill:#eceaf5></rect><rect x=135.73 y=179.03 width=157.56 height=100.23 style=fill:#eceaf5></rect><rect x=26.7 y=94.69 width=38.44 height=233.41 style=fill:#eceaf5></rect><rect x=49.48 y=224.55 width=360.61 height=103.55 style=fill:#eceaf5></rect><path d=M430.21,58.91a9.63,9.63,0,0,1,9.51,9.51v360.7a9.63,9.63,0,0,1-9.51,9.5H69.51a9.63,9.63,0,0,1-9.5-9.5V68.42a9.63,9.63,0,0,1,9.5-9.51h360.7m0-7.59H69.51a17.33,17.33,0,0,0-17.1,17.1v360.7a17.33,17.33,0,0,0,17.1,17.1h360.7a17.33,17.33,0,0,0,17.1-17.1V68.42a17.33,17.33,0,0,0-17.1-17.1Z transform="translate(-29.63 -28.53)" style=fill:#666></path><polygon points="198.09 333.19 137.11 333.19 190.97 277.88 196.41 283.18 155.11 325.6 198.09 325.6 198.09 333.19" style=fill:#666></polygon><path d=M175.73,319.42a37.21,37.21,0,1,1-37.2,37.21,37.21,37.21,0,0,1,37.2-37.21m0-7.59a44.8,44.8,0,1,0,44.8,44.8,44.84,44.84,0,0,0-44.8-44.8Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M316.32,319.42a37.21,37.21,0,1,1-37.2,37.21,37.21,37.21,0,0,1,37.2-37.21m0-7.59a44.8,44.8,0,1,0,44.8,44.8,44.84,44.84,0,0,0-44.8-44.8Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M314.71,363.05l-37.93-72.94a12.47,12.47,0,0,1,11.07-18.23H301.7a12.48,12.48,0,0,1,0,24.95h-7.29v-7.59h7.29a4.88,4.88,0,0,0,0-9.76H287.85a4.88,4.88,0,0,0-4.33,7.13l37.93,72.93Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M253.9,351.07l-5.61-5.13,31.51-34.4H236.6V304h51.83a3.79,3.79,0,0,1,2.8,6.36Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M243.22,346.24a10.39,10.39,0,1,1-10.38,10.39,10.39,10.39,0,0,1,10.38-10.39m0-7.59a18,18,0,1,0,18,18,18,18,0,0,0-18-18Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M234.92,353.44l-20.56-52H183.64a13.81,13.81,0,0,1-10.57-4.91l-6.58-7.77,5.79-4.91,6.58,7.78a6.29,6.29,0,0,0,4.78,2.21h35.88L242,350.65Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M224.6,267l23.82,39.32a7.16,7.16,0,0,1,.77,5.64l-10.71,37.93a7.15,7.15,0,0,1-8.72,5h0a7.14,7.14,0,0,1-5.14-8.48l6.73-29.79a7.16,7.16,0,0,0-1.79-6.49l-29.15-30.81a7.13,7.13,0,0,1-1.79-6.47l1.48-6.66a7.15,7.15,0,0,1,8.8-5.37l11.4,3A7.12,7.12,0,0,1,224.6,267Z transform="translate(-29.63 -28.53)" style=fill:#fadd37></path><path d=M231.56,358.86a10.66,10.66,0,0,1-2.77-.37,10.91,10.91,0,0,1-7.88-13l6.73-29.79a3.35,3.35,0,0,0-.83-3l-29.16-30.8a10.94,10.94,0,0,1-2.74-9.9l1.48-6.66a10.95,10.95,0,0,1,13.47-8.22l11.41,3a10.88,10.88,0,0,1,6.58,4.91h0l23.82,39.32a11,11,0,0,1,1.17,8.65l-10.71,37.93A11,11,0,0,1,231.56,358.86Zm-24.49-94.55a3.39,3.39,0,0,0-1.74.49,3.36,3.36,0,0,0-1.53,2.14l-1.47,6.66a3.35,3.35,0,0,0,.83,3l29.16,30.81a10.91,10.91,0,0,1,2.73,9.94l-6.73,29.78a3.35,3.35,0,0,0,6.5,1.65l10.71-37.93a3.38,3.38,0,0,0-.36-2.65l-23.82-39.31a3.36,3.36,0,0,0-2-1.51l-11.4-3A3.13,3.13,0,0,0,207.07,264.31Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M223.16,354.25l-2.64,3.08a4.52,4.52,0,0,0-1.05,2.37l-.43,3.5a4.49,4.49,0,0,0,3.21,4.88L242.58,374a4.52,4.52,0,0,0,5.72-3.67h0a4.52,4.52,0,0,0-1.28-3.84L235.57,355a4.5,4.5,0,0,0-2.4-1.25l-5.8-1A4.51,4.51,0,0,0,223.16,354.25Z transform="translate(-29.63 -28.53)" style=fill:#eceaf5></path><path d=M243.84,378a8,8,0,0,1-2.32-.34l-20.33-5.91a8.27,8.27,0,0,1-5.92-9l.44-3.5a8.2,8.2,0,0,1,1.94-4.38l2.62-3.07A8.4,8.4,0,0,1,228,349l5.81,1a8.14,8.14,0,0,1,4.41,2.3l11.46,11.45A8.31,8.31,0,0,1,243.84,378ZM226,356.72l-2.63,3.08a.66.66,0,0,0-.17.37l-.44,3.5a.71.71,0,0,0,.51.77l20.33,5.91a.66.66,0,0,0,.58-.08.71.71,0,0,0,.32-.49.7.7,0,0,0-.2-.6l-11.46-11.46a.75.75,0,0,0-.37-.2l-5.81-1a.72.72,0,0,0-.66.23Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M282.18,223.74c-11.16,0-20.24-9.66-20.24-21.53s9.08-21.54,20.24-21.54,20.25,9.66,20.25,21.54S293.35,223.74,282.18,223.74Z transform="translate(-29.63 -28.53)" style=fill:#eceaf5></path><path d=M282.18,184.47c9.09,0,16.45,7.94,16.45,17.74s-7.36,17.73-16.45,17.73-16.45-7.94-16.45-17.73,7.37-17.74,16.45-17.74m0-7.59c-13.25,0-24,11.36-24,25.33s10.79,25.33,24,25.33,24.05-11.37,24.05-25.33-10.79-25.33-24.05-25.33Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M264.41,233.34s-35.47,15.14-36.33,36.34L200,265.35s11.25-54.51,51-50.18C251,215.17,262.68,214.93,264.41,233.34Z transform="translate(-29.63 -28.53)" style=fill:#fadd37></path><path d=M231.7,274.07l-36.27-5.57.81-3.92c.12-.57,12.44-57.66,55-53.21,5.34,0,15.39,4.56,17,21.61l.26,2.76-2.54,1.09c-9.26,4-33.41,17.61-34,33Zm-27-11.84,20.15,3.1c4-17.76,27.44-30.42,35.46-34.28-2.05-12.14-9.15-12.1-9.21-12.08h-.24l-.25,0C220.56,215.7,208.06,250.38,204.68,262.23Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M296.42,283.49a8.35,8.35,0,0,1-5-1.61l-20.78-15.15a8.27,8.27,0,0,1-2.32-2.57l-8.1-13.91a8.43,8.43,0,0,1,14.37-8.81l7.15,11.1L302,268.06a8.43,8.43,0,0,1,.09,13.31l-.4.32A8.53,8.53,0,0,1,296.42,283.49Z transform="translate(-29.63 -28.53)" style=fill:#eceaf5></path><path d=M267.54,241.38a4.62,4.62,0,0,1,3.89,2.12l7.16,11.1a4.38,4.38,0,0,0,1.07,1.16l20,15.31a4.64,4.64,0,0,1,.05,7.32l-.41.32a4.63,4.63,0,0,1-5.59.1l-20.78-15.15a4.76,4.76,0,0,1-1.27-1.41l-8.1-13.91a4.64,4.64,0,0,1,1.09-5.93,4.59,4.59,0,0,1,2.91-1m0-7.6h0a12.29,12.29,0,0,0-7.68,2.72A12.15,12.15,0,0,0,257,252.16l8.1,13.91a12,12,0,0,0,3.36,3.73L289.22,285a12.19,12.19,0,0,0,7.2,2.34,12.33,12.33,0,0,0,7.56-2.61l.4-.32a12.23,12.23,0,0,0-.12-19.32l-19.57-15-6.87-10.66a12.19,12.19,0,0,0-10.28-5.61Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M242.14,230.68A10.22,10.22,0,0,1,259,219.19l14,20.65-16.9,11.49Z transform="translate(-29.63 -28.53)" style=fill:#fadd37></path><path d=M250.58,218.52a6.4,6.4,0,0,1,5.32,2.81l11.9,17.51-10.63,7.22-11.89-17.51a6.42,6.42,0,0,1,5.3-10m0-7.6A14,14,0,0,0,239,232.82l11.89,17.5,4.27,6.29,6.28-4.27,10.62-7.22,6.29-4.27-4.27-6.28-11.9-17.51a14,14,0,0,0-11.6-6.14Z transform="translate(-29.63 -28.53)" style=fill:#666></path><circle cx=146.11 cy=328.1 r=14.18 style=fill:#9dd2e0></circle><path d=M175.73,346.24a10.39,10.39,0,1,1-10.38,10.39,10.39,10.39,0,0,1,10.38-10.39m0-7.59a18,18,0,1,0,18,18,18,18,0,0,0-18-18Z transform="translate(-29.63 -28.53)" style=fill:#666></path><circle cx=286.7 cy=328.1 r=14.18 style=fill:#9dd2e0></circle><path d=M316.32,346.24a10.39,10.39,0,1,1-10.38,10.39,10.39,10.39,0,0,1,10.38-10.39m0-7.59a18,18,0,1,0,18,18,18,18,0,0,0-18-18Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M117.55,362.07H72a3.8,3.8,0,0,1,0-7.6h45.57a3.8,3.8,0,1,1,0,7.6Z transform="translate(-29.63 -28.53)" style=fill:#666></path><path d=M421.67,362.07H376.1a3.8,3.8,0,0,1,0-7.6h45.57a3.8,3.8,0,1,1,0,7.6Z transform="translate(-29.63 -28.53)" style=fill:#666></path><polygon points="85.68 228.35 61.34 228.35 61.34 98.92 26.58 98.92 26.58 91.32 68.94 91.32 68.94 220.75 78.09 220.75 78.09 138.02 156.49 138.02 156.49 176.45 183.31 176.45 183.31 184.04 148.9 184.04 148.9 145.61 85.68 145.61 85.68 228.35" style=fill:#666></polygon><polygon points="380.63 228.35 352.78 228.35 352.78 96.96 323.9 74.16 323.9 163.63 289.49 163.63 289.49 156.03 316.31 156.03 316.31 58.48 360.37 93.28 360.37 220.75 373.03 220.75 373.03 182.6 413.89 182.6 413.89 190.19 380.63 190.19 380.63 228.35" style=fill:#666></polygon><path d=M252.49,190.59l.69-3.73a26.6,26.6,0,0,1,26.12-21.72,27,27,0,0,1,4.9.46,26.58,26.58,0,0,1,21.26,31l-.69,3.73Z transform="translate(-29.63 -28.53)" style=fill:#9dd2e0></path><path d=M279.3,168.94a23.31,23.31,0,0,1,4.21.39,22.8,22.8,0,0,1,18.22,26.59l-44.81-8.36a22.79,22.79,0,0,1,22.38-18.62m0-7.59a30.38,30.38,0,0,0-29.85,24.81l-1.39,7.47,7.46,1.39,44.82,8.37,7.46,1.39,1.4-7.46a30.41,30.41,0,0,0-29.9-36Z transform="translate(-29.63 -28.53)" style=fill:#666></path></svg><span class=pl-tutorials-title>Street Photography</span></a></div><div class=pl-tutorials-icon><a href=https://photographylife.com/advanced-photography-tutorials><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 332.95 397.54" height=80 class=plicon><title>Advanced Photography</title><path d=M409.34,86.41v69.66a60.74,60.74,0,0,1-121.48,0V86.41H409.34M417,78.8H280.25v77.27a68.35,68.35,0,1,0,136.7,0V78.8Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M213.09,86.41v69.66a60.74,60.74,0,0,1-121.47,0V86.41H213.09m7.62-7.61H84v77.27a68.36,68.36,0,0,0,136.71,0V78.8Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M189,397.36l4.81-6.16a162.45,162.45,0,0,0,34.73-100.9c0-4.06-.19-8.41-.58-13.28l-.33-4.12h45.8l-.33,4.12c-.4,4.87-.59,9.22-.59,13.28A162.46,162.46,0,0,0,307.2,391.2l4.8,6.16Z transform="translate(-84 -47.33)" style=fill:#fadd37></path><path d=M269.25,276.71h0m0,0c-.36,4.49-.6,9-.6,13.59A167.17,167.17,0,0,0,304.2,393.55H196.76A167.16,167.16,0,0,0,232.3,290.3c0-4.58-.24-9.1-.59-13.59h37.54m8.25-7.62H223.45l.66,8.23c.39,4.79.57,9,.57,13a158.67,158.67,0,0,1-33.93,98.56l-9.61,12.31H319.81l-9.61-12.31a158.67,158.67,0,0,1-33.93-98.56c0-3.94.19-8.19.57-13l.66-8.23Zm-8.23,0h0Zm0,15.24h0Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M250.48,295.71A114.32,114.32,0,0,1,136.29,181.52V51.14H364.66V181.52A114.32,114.32,0,0,1,250.48,295.71Z transform="translate(-84 -47.33)" style=fill:#fadd37></path><path d=M360.85,55V181.52c0,60.71-49.67,110.38-110.37,110.38S140.1,242.23,140.1,181.52V55H360.85m7.62-7.62h-236V181.52a118,118,0,1,0,236,0V47.33Z transform="translate(-84 -47.33)" style=fill:#666></path><rect x=61.04 y=349.66 width=210.87 height=44.07 style=fill:#9dd2e0></rect><path d=M352.1,400.8v36.45H148.85V400.8H352.1m7.62-7.62H141.23v51.69H359.72V393.18Z transform="translate(-84 -47.33)" style=fill:#666></path><path d=M261.09,107l8.13,16.47a11.82,11.82,0,0,0,8.91,6.47l18.17,2.64a11.83,11.83,0,0,1,6.56,20.19l-13.15,12.82a11.84,11.84,0,0,0-3.4,10.48l3.1,18.1a11.83,11.83,0,0,1-17.17,12.47L256,198.06a11.84,11.84,0,0,0-11,0l-16.26,8.54a11.83,11.83,0,0,1-17.17-12.47l3.11-18.1a11.87,11.87,0,0,0-3.41-10.48l-13.15-12.82a11.84,11.84,0,0,1,6.56-20.19l18.17-2.64a11.85,11.85,0,0,0,8.92-6.47L239.86,107A11.84,11.84,0,0,1,261.09,107Z transform="translate(-84 -47.33)" style=fill:#fff></path><path d=M223.19,211.79a15.68,15.68,0,0,1-15.4-18.31l3.1-18.1a8,8,0,0,0-2.31-7.1l-13.15-12.82a15.65,15.65,0,0,1,8.68-26.68l18.17-2.65a8,8,0,0,0,6-4.39l8.13-16.47a15.63,15.63,0,0,1,28.05,0l8.13,16.46a8,8,0,0,0,6.05,4.39l18.17,2.65a15.64,15.64,0,0,1,8.67,26.68l-13.15,12.82a8,8,0,0,0-2.31,7.1l3.1,18.1A15.64,15.64,0,0,1,270.47,210l-16.26-8.54a8,8,0,0,0-7.47,0L230.49,210A15.6,15.6,0,0,1,223.19,211.79Zm27.29-107.62a7.86,7.86,0,0,0-7.2,4.48l-8.13,16.47a15.65,15.65,0,0,1-11.78,8.55l-18.17,2.64A8,8,0,0,0,200.75,150l13.15,12.82a15.65,15.65,0,0,1,4.5,13.85l-3.11,18.1a8,8,0,0,0,11.65,8.46l16.25-8.54a15.64,15.64,0,0,1,14.57,0L274,203.23a8,8,0,0,0,11.65-8.46l-3.1-18.1a15.67,15.67,0,0,1,4.49-13.85L300.2,150a8,8,0,0,0-4.44-13.69l-18.18-2.64a15.66,15.66,0,0,1-11.78-8.55l-8.12-16.47A7.88,7.88,0,0,0,250.48,104.17Z transform="translate(-84 -47.33)" style=fill:#666></path></svg><span class=pl-tutorials-title>Advanced Photography</span></a></div></div></div></div></section><section id=youtube_responsive-2 class="widget widget_youtube_responsive"><div class=widget-wrap><h3 class="widgettitle widget-title">Our Latest Video</h3> <object class='StefanoAI-youtube-responsive fitvidsignore ' width=160 height=90 style type=application/video><iframe id=StefanoAI-youtube-1 class='StefanoAI-youtube-responsive ' width=160 height=90 src='//www.youtube-nocookie.com/embed/QMDYjr36sWY?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;modestbranding=1&amp;showinfo=0&amp;theme=dark&amp;vq=default' allowfullscreen style=border:none;></iframe></object><div class=g-ytsubscribe data-channelid=UC0k27bBwxkKZdentShJj-kQ data-layout=default data-count=default data-theme=default ></div></div></section><section id=pl_recent_topics_widget-4 class="widget widget_display_topics"><div class=widget-wrap><h3 class="widgettitle widget-title">Recent Topics</h3><ul><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/focus-question-for-d500>Focus question for D500</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/unable-to-re-download-course-content>Unable to re-download course content?</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/recommended-picture-control-setting-on-d3s>Recommended picture control setting on D3S</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/auto-focus-issues>auto focus issues</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/nikon-d750-raw-artifacts>Nikon D750 RAW Artifacts</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/lens-evaluation-question>Lens Evaluation Question</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/sony-alpha-a7iii-with-28-70mm-lens>Sony Alpha A7III with 28-70mm Lens</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/a-new-camera-for-my-honeymoon-trip>A new camera for my Honeymoon trip</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/i-need-a-camera-with-a-particular-set-of-skills-help-needed>I Need a Camera, Help Needed</a></li><li> <a rel=nofollow class=pl-forum-title href=https://photographylife.com/discussions/topic/a-few-recently-edited-aircraft-photos-2>A few recently edited aircraft photos</a></li></ul></div></section><section id=text-7 class="widget widget_text"><div class=widget-wrap><h3 class="widgettitle widget-title">Support Us</h3><div class=textwidget><div id=ez_banner_container_83_10 style=margin:auto;position:relative;overflow:hidden;> <script src=https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js></script><br> <script charset=utf-8 src="https://mer54715.datafeedfile.com/ez_banner/?b=83&#038;v=1.0&#038;aff_num=6400&#038;sid=EZBANNER"></script> </div></div></div></section><section id=pl_sidebar_bottom_widget-3 class="widget widget_text"><div class=widget-wrap><div class=adsbyfs id=PhotographyLife_300x600_300x250_160x600_Sidebar_BTF> <script data-cfasync=false>freestar.queue.push(function(){googletag.display("PhotographyLife_300x600_300x250_160x600_Sidebar_BTF");});</script> </div></div></section></aside></div></div><div class=footer-widgets id=genesis-footer-widgets><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class=wrap><div class="widget-area footer-widgets-1 footer-widget-area"><section id=nav_menu-2 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Site Menu</h3><div class=menu-footer-one-container><ul id=menu-footer-one class=menu><li id=menu-item-140497 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140497"><a href=https://photographylife.com/learn-photography itemprop=url>Photography Tips</a></li><li id=menu-item-124487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124487"><a href=https://photographylife.com/discussions itemprop=url>Forum</a></li><li id=menu-item-124476 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124476"><a href=https://photographylife.com/lenses itemprop=url>Lens Database</a></li><li id=menu-item-124477 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124477"><a href=https://photographylife.com/photo-spots itemprop=url>Photo Spots</a></li><li id=menu-item-152204 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152204"><a href=https://photographylife.com/pl-search itemprop=url>Search</a></li><li id=menu-item-124472 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124472"><a href=https://photographylife.com/submit-content itemprop=url>Submit Content</a></li><li id=menu-item-124473 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124473"><a href=https://photographylife.com/subscribe itemprop=url>Subscribe</a></li></ul></div></div></section><section id=eu_cookie_law_widget-4 class="widget widget_eu_cookie_law_widget"><div class=widget-wrap><div class="hide-on-button negative" data-hide-timeout=30 data-consent-expiration=180 id=eu-cookie-law ><form method=post> <input type=submit value="Close and accept" class=accept></form>This site uses cookies to improve your experience. To find out more, please see our <a href=https://photographylife.com/privacy-policy > Privacy Policy	</a></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id=nav_menu-3 class="widget widget_nav_menu"><div class=widget-wrap><h3 class="widgettitle widget-title">Reviews</h3><div class=menu-footer-two-container><ul id=menu-footer-two class=menu><li id=menu-item-124478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124478"><a href=https://photographylife.com/camera-reviews itemprop=url>Camera Reviews</a></li><li id=menu-item-124479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124479"><a href=https://photographylife.com/lens-reviews itemprop=url>Lens Reviews</a></li><li id=menu-item-124480 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124480"><a href=https://photographylife.com/other-gear-reviews itemprop=url>Other Gear Reviews</a></li></ul></div></div></section></div></div></div><footer class=site-footer itemscope itemtype=https://schema.org/WPFooter><div class=wrap><div class=wrap-inside><div class=creds>Copyright &#x000A9;&nbsp;2019 Photography Life</div><a rel=nofollow href="//www.dmca.com/Protection/Status.aspx?ID=35e637a2-d4f7-46be-8005-09884477c769" title="DMCA.com Protection Status" class=dmca-badge><img src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769" data-lazy-src="https://images.dmca.com/Badges/dmca_protected_sml_120l.png?ID=35e637a2-d4f7-46be-8005-09884477c769&is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 width=121 height=24 alt="DMCA.com Protection Status" class=jetpack-lazy-image></a><script defer src=https://images.dmca.com/Badges/DMCABadgeHelper.min.js></script></div></div></footer></div></div> <script>var anr_onloadCallback=function(){for(var i=0;i<document.forms.length;i++){var form=document.forms[i];var captcha_div=form.querySelector('.anr_captcha_field_div');if(null===captcha_div)
continue;captcha_div.innerHTML='';(function(form){var anr_captcha=grecaptcha.render(captcha_div,{'sitekey':'6LemxOoSAAAAAHL-pieRnyL0az6uijgbM7f2hoSA','size':'normal','theme':'light'});if(typeof wc_checkout_params!=='undefined'){jQuery(document.body).on('checkout_error',function(){grecaptcha.reset(anr_captcha);});}
if(typeof wpcf7!=='undefined'){document.addEventListener('wpcf7submit',function(){grecaptcha.reset(anr_captcha);},false);}})(form);}};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
			async defer></script> <script>jQuery(document).ready(function($){jQuery('a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]').each(function(){var imageTitle="";if(jQuery(this).next().hasClass("wp-caption-text")){imageTitle=jQuery(this).next().html();}
jQuery(this).attr("title",imageTitle);});});</script> <script>window.WPCOM_sharing_counts={"https:\/\/photographylife.com\/camera-lenses":173060};</script> <script async src=https://clientcdn.pushengage.com/core/e6329463507b21d76d9bb59e5417903e.js></script> <script>var q2w3_sidebar_options=[{"sidebar":"sidebar","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":true,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["pl_sidebar_bottom_widget-3"]}];</script> <script>var fb_timeout,fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':30,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true};if(typeof easy_fancybox_handler==='undefined'){var easy_fancybox_handler=function(){jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':true,'titleShow':true,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':true}))});};jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});};var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);jQuery(easy_fancybox_auto);</script> <script>var genesis_responsive_menu={"mainMenu":"","subMenu":"","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};</script> <script src=https://photographylife.com/wp-content/plugins/eu-opt-in-compliance-for-mailchimp/includes/js/yikes-mailchimp-front-end-form-functions.min.js></script> <script>var yikes_mailchimp_ajax={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","page_data":"173060","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/photographylife.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"4c295d9d7a"};</script> <script src=https://photographylife.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js></script> <script>var form_submission_helpers={"ajax_url":"https:\/\/photographylife.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/photographylife.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"173060"};</script> <script src=https://photographylife.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js></script> <script async=async src=https://photographylife.com/wp-content/plugins/akismet/_inc/form.js></script> <script src=https://apis.google.com/js/platform.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});</script> <script src=https://stats.wp.com/e-201921.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.3.1',blog:'4702185',post:'173060',tz:'-6',srv:'photographylife.com'}]);_stq.push(['clickTrackerInit','4702185','173060']);</script> <script>function AI_responsive_widget(){jQuery('object.StefanoAI-youtube-responsive').each(function(){jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width','100%').css('display','block');var width=jQuery(this).parent().innerWidth();var maxwidth=jQuery(this).css('max-width').replace(/px/,'');var pl=parseInt(jQuery(this).parent().css('padding-left').replace(/px/,''));var pr=parseInt(jQuery(this).parent().css('padding-right').replace(/px/,''));width=width-pl-pr;if(maxwidth<width){width=maxwidth;}
jQuery(this).css('width',width+"px");jQuery(this).css('height',width/(16/9)+"px");jQuery(this).find('iframe').css('width',width+"px");jQuery(this).find('iframe').css('height',width/(16/9)+"px");});}
if(typeof jQuery!=='undefined'){jQuery(document).ready(function(){var tag=document.createElement('script');tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);AI_responsive_widget();});jQuery(window).resize(function(){AI_responsive_widget();});}</script> <script defer src=https://cdn.photographylife.com/wp-content/cache/minify/f48b3.default.include-footer.e4d437.js></script> </body></html>